<!doctype html ><html lang="es"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.sancarlosdigital.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <link rel="icon" type="image/png" href="https://sancarlosdigital.com/wp-content/uploads/2019/03/favicon.ico"> <title>¡Positivo! Pacientes de cardiología tendrán nuevo y moderno servicio en HSC | San Carlos Digital</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><style type="text/css">@font-face {
 font-family: 'DM Serif Display';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/dmserifdisplay/v5/-nFnOHM81r4j6k0gjAW3mujVU2B2G_Bx1w.ttf) format('truetype');
}
@font-face {
 font-family: 'DM Serif Text';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/dmseriftext/v5/rnCu-xZa_krGokauCeNq1wWyWfSFWA.ttf) format('truetype');
}
@font-face {
 font-family: 'Encode Sans';
 font-style: normal;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/encodesans/v8/LDIcapOFNxEwR-Bd1O9uYNmnUQomAgE25imKSbHhROjLsZBWTSrQGGHjVtKF6A.ttf) format('truetype');
}
@font-face {
 font-family: 'Merriweather';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/merriweather/v22/u-440qyriQwlOrhSvowK_l5-fCZJ.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 100;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOkCnqEu92Fr1MmgVxIIzc.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjovoSmb2Rm.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoUoOmb2Rm.ttf) format('truetype');
} </style><link rel="preload" as="font" href="https://fonts.gstatic.com/s/dmseriftext/v4/rnCu-xZa_krGokauCeNq1wWyWfSFWA.ttf" crossorigin /><link rel="preload" as="font" href="https://fonts.gstatic.com/s/googlesans/v27/4UabrENHsxJlGDuGo1OIlLU94YtzCwZsPF4o.woff2" crossorigin /><link rel="preload" as="font" href="https://fonts.gstatic.com/s/googlesans/v27/4UaGrENHsxJlGDuGo1OIlL3Owp5eKQtG.woff2" crossorigin /><link rel="preload" as="font" href="https://fonts.gstatic.com/s/montserrat/v15/JTUSjIg1_i6t8kCHKm459Wlhzg.ttf" crossorigin /><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc9.ttf" crossorigin /><link rel="preload" as="font" href="https://sancarlosdigital.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin /><link rel="canonical" href="https://www.sancarlosdigital.com/positivo-pacientes-de-cardiologia-tendran-nuevo-y-moderno-servicio-en-hsc/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="¡Positivo! Pacientes de cardiología tendrán nuevo y moderno servicio en HSC | San Carlos Digital" /><meta property="og:description" content="Buenas noticias para los pacientes de cardiología del hospital San Carlos. La Junta Directiva de la Caja Costarricense de Seguro Social aprobó la construcción de la Unidad de Cardiología en el centro médico. Los fondos para la construcción, llegan de una donación por parte de la Junta de Protección Social. “Todos los asegurados de la [&hellip;]" /><meta property="og:url" content="https://www.sancarlosdigital.com/positivo-pacientes-de-cardiologia-tendran-nuevo-y-moderno-servicio-en-hsc/" /><meta property="og:site_name" content="San Carlos Digital" /><meta property="article:publisher" content="https://www.facebook.com/sancarlosdigital/" /><meta property="article:published_time" content="2021-05-07T15:59:09+00:00" /><meta property="article:modified_time" content="2021-05-07T17:27:12+00:00" /><meta property="og:image" content="https://www.sancarlosdigital.com/wp-content/uploads/2021/05/cardiologia-hsc.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@sancarlosdg" /><meta name="twitter:site" content="@sancarlosdg" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Marcela Delgado"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="2 minutos"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sancarlosdigital.com/#website","url":"https://www.sancarlosdigital.com/","name":"San Carlos Digital","description":"Noticias San Carlos Costa Rica","potentialAction":[{"@type":"SearchAction","target":"https://www.sancarlosdigital.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.sancarlosdigital.com/positivo-pacientes-de-cardiologia-tendran-nuevo-y-moderno-servicio-en-hsc/#primaryimage","inLanguage":"es","url":"https://www.sancarlosdigital.com/wp-content/uploads/2021/05/cardiologia-hsc.jpg","contentUrl":"https://www.sancarlosdigital.com/wp-content/uploads/2021/05/cardiologia-hsc.jpg","width":1200,"height":800,"caption":"En los pr\u00f3ximos d\u00edas se proceder\u00e1 a la firma del contrato con la empresa adjudicataria de la obra, Constructora PIACO y el inicio se estima en mes y medio en un espacio dentro del centro m\u00e9dico. Cortes\u00eda CCSS."},{"@type":"WebPage","@id":"https://www.sancarlosdigital.com/positivo-pacientes-de-cardiologia-tendran-nuevo-y-moderno-servicio-en-hsc/#webpage","url":"https://www.sancarlosdigital.com/positivo-pacientes-de-cardiologia-tendran-nuevo-y-moderno-servicio-en-hsc/","name":"\u00a1Positivo! Pacientes de cardiolog\u00eda tendr\u00e1n nuevo y moderno servicio en HSC | San Carlos Digital","isPartOf":{"@id":"https://www.sancarlosdigital.com/#website"},"primaryImageOfPage":{"@id":"https://www.sancarlosdigital.com/positivo-pacientes-de-cardiologia-tendran-nuevo-y-moderno-servicio-en-hsc/#primaryimage"},"datePublished":"2021-05-07T15:59:09+00:00","dateModified":"2021-05-07T17:27:12+00:00","author":{"@id":"https://www.sancarlosdigital.com/#/schema/person/fa001c5609c58f52147abda1de12c23f"},"breadcrumb":{"@id":"https://www.sancarlosdigital.com/positivo-pacientes-de-cardiologia-tendran-nuevo-y-moderno-servicio-en-hsc/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.sancarlosdigital.com/positivo-pacientes-de-cardiologia-tendran-nuevo-y-moderno-servicio-en-hsc/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sancarlosdigital.com/positivo-pacientes-de-cardiologia-tendran-nuevo-y-moderno-servicio-en-hsc/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sancarlosdigital.com/","url":"https://www.sancarlosdigital.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.sancarlosdigital.com/positivo-pacientes-de-cardiologia-tendran-nuevo-y-moderno-servicio-en-hsc/#webpage"}}]},{"@type":"Person","@id":"https://www.sancarlosdigital.com/#/schema/person/fa001c5609c58f52147abda1de12c23f","name":"Marcela Delgado","description":"Periodista con m\u00e1s de 20 a\u00f1os de experiencia. Graduada de la Universidad Latina. Trabaj\u00f3 en medios como TVN Canal 14, Al D\u00eda, Radio Columbia, Repretel y Canal 9. Socio fundadora y directora de San Carlos Digital."}]}</script> <link rel="alternate" type="application/rss+xml" title="San Carlos Digital &raquo; Feed" href="https://www.sancarlosdigital.com/feed/" /><link rel="alternate" type="application/rss+xml" title="San Carlos Digital &raquo; Feed de los comentarios" href="https://www.sancarlosdigital.com/comments/feed/" /> <script> advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}(); </script><link rel='stylesheet' id='wp-block-library-css' href='https://www.sancarlosdigital.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.sancarlosdigital.com/wp-content/plugins/wp-to-twitter/css/wpt-twitter-feed.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.sancarlosdigital.com/wp-content/plugins/wordpress-popular-posts/assets/css/wordpress-popular-posts-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.sancarlosdigital.com/wp-content/plugins/td-composer/td-multi-purpose/td-plugin-multi-purpose.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://www.sancarlosdigital.com/wp-content/themes/Newspaper/td-theme.min.css' type='text/css' media='all' /> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style><link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.sancarlosdigital.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td-legacy-framework-front-style.min.css' type='text/css' media='all' /> <script defer type='text/javascript' src='https://www.sancarlosdigital.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script defer type='text/javascript' src='https://www.sancarlosdigital.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'> /* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.sancarlosdigital.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-pro/cache_busting.min.js' id='advanced-ads-pro/cache_busting-js'></script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'> /* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-advanced-js.min.js' id='advanced-ads-advanced-js-js'></script> <script type='text/javascript' id='advanced-ads-responsive-js-extra'> /* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-responsive.min.js' id='advanced-ads-responsive-js'></script> <script defer type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.sancarlosdigital.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":46775,"token":"81417d601a","lang":0,"debug":0} </script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script> <script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'> /* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced_ads_pro/visitor_conditions.min.js' id='advanced_ads_pro/visitor_conditions-js'></script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ds-pro/front.min.js' id='advanced-ds-pro/front-js'></script><link rel="https://api.w.org/" href="https://www.sancarlosdigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sancarlosdigital.com/wp-json/wp/v2/posts/46775" /><link rel="alternate" type="application/json+oembed" href="https://www.sancarlosdigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sancarlosdigital.com%2Fpositivo-pacientes-de-cardiologia-tendran-nuevo-y-moderno-servicio-en-hsc%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.sancarlosdigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sancarlosdigital.com%2Fpositivo-pacientes-de-cardiologia-tendran-nuevo-y-moderno-servicio-en-hsc%2F&#038;format=xml" /> <script type='text/javascript'> function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection;
selection = window.getSelection();
var pagelink = "<br /><br /> Este artículo «¡Positivo! Pacientes de cardiología tendrán nuevo y moderno servicio en HSC»
se ha publicado originalmente en: <a href='"+document.location.href+"'>"+document.location.href+"</a>"; 
var copy_text = selection + pagelink;
var new_div = document.createElement('div');
new_div.style.left='-99999px';
new_div.style.position='absolute';  body_element.appendChild(new_div );
new_div.innerHTML = copy_text ;
selection.selectAllChildren(new_div );
window.setTimeout(function() {
body_element.removeChild(new_div );
},0);
}
document.oncopy = addLink; </script> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="sanca-layer-custom-css"></style> <style> @-webkit-keyframes bgslide {
 from {
 background-position-x: 0;
 }
 to {
 background-position-x: -200%;
 }
 }  @keyframes bgslide {
 from {
 background-position-x: 0;
 }
 to {
 background-position-x: -200%;
 }
 }  .wpp-widget-placeholder {
 margin: 0 auto;
 width: 60px;
 height: 3px;
 background: #dd3737;
 background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
 background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
 background-size: 200% auto;
 border-radius: 3px;
 -webkit-animation: bgslide 1s infinite linear;
 animation: bgslide 1s infinite linear;
 } </style> <script type="text/javascript"> ;var advadsCfpExpHours = 3;
 var advadsCfpClickLimit = 3;
 var advadsCfpBan = 2;
 var advadsCfpPath = '';
 var advadsCfpDomain = 'www.sancarlosdigital.com'; </script><script type="text/javascript"> var advadsCfpQueue = [];
 var advadsCfpAd = function( adID ){
 if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
 }; </script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"81417d601a","wpRestUrl":"https:\/\/www.sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.sancarlosdigital.com\/wp-admin\/","wpRestNonce":"81417d601a","wpRestUrl":"https:\/\/www.sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script> <script> window.tdaGlobal = {"adminUrl":"https:\/\/www.sancarlosdigital.com\/wp-admin\/","wpRestNonce":"81417d601a","wpRestUrl":"https:\/\/www.sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":46775}; </script> <script type="text/javascript"> if ( typeof advadsGATracking === 'undefined' ) {
 window.advadsGATracking = {
 delayedAds: {},
 deferedAds: {}
 };
 } </script>  <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tds_video_scroll="enabled";
var tds_video_position_v="bottom";
var tds_video_lazy="enabled";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.sancarlosdigital.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.4";
var td_get_template_directory_uri="https:\/\/www.sancarlosdigital.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#054a7f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="6468f3b4a0";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank"; </script>  <style>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</style> <style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script data-ad-client="ca-pub-9611749524401252" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="theme-color" content="#00528d" /><meta name="msvalidate.01" content="8E2733EB4B7BB977979EF86F45F27908" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /> <script src="https://mowplayer.com/dist/player.js" async></script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRKLQPB');</script> <div id="c76367043106e3dd55ddc42af60004e15"></div><link rel="icon" href="https://www.sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" /><meta name="msapplication-TileImage" content="https://www.sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" />  <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 body .tdm-social-item i {
 color: #054a7f;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #054a7f;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #054a7f;
 }
 .tdm-btn-style1 {
 background-color: #054a7f;
 }
 .tdm-btn-style2:before {
 border-color: #054a7f;
 }
 .tdm-btn-style2 {
 color: #054a7f;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #054a7f;
 -moz-box-shadow: 0 2px 16px #054a7f;
 box-shadow: 0 2px 16px #054a7f;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #054a7f;
 -moz-box-shadow: 0 4px 26px #054a7f;
 box-shadow: 0 4px 26px #054a7f;
 } </style> <style id="tdw-css-placeholder"></style><link rel="dns-prefetch" href="//c0.wp.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//sdki.truepush.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//stats.wp.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//googletagmanager.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//partner.googleadservices.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//google-analytics.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//chimpstatic.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//adservice.google.ca" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//adservice.google.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//googletagservices.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//pixel.wp.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//tpc.googlesyndication.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//adservice.google.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//cms.quantserve.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//e.dlx.addthis.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//rtb.openx.net" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//image6.pubmatic.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//pixel.rubiconproject.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//ssum-sec.casalemedia.com" data-set-by="SG Optimizer" /></head><body class="post-template-default single single-post postid-46775 single-format-standard positivo-pacientes-de-cardiologia-tendran-nuevo-y-moderno-servicio-en-hsc global-block-template-5 tdb_template_39143 white-menu tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/sancarlosdigital" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/sancarlosdigital/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://open.spotify.com/show/1Yve0EQbM7VP12M5T9bVZN" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/sancarlosdg" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div>  <div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-17865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17865"><a href="https://www.sancarlosdigital.com/">Portada</a></li><li id="menu-item-6709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6709"><a href="https://www.sancarlosdigital.com/locales/">Locales</a></li><li id="menu-item-6710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6710"><a href="https://www.sancarlosdigital.com/nacionales/">El País</a></li><li id="menu-item-45131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45131"><a href="https://www.sancarlosdigital.com/regionales/">Regionales</a></li><li id="menu-item-41413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41413"><a href="https://www.sancarlosdigital.com/voz-digital/">Opinión</a></li><li id="menu-item-42905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42905"><a href="https://www.sancarlosdigital.com/decision2022/">Decisión 2022</a></li></ul></div></div></div> </div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.sancarlosdigital.com/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_2{
 min-height: 0;
 }.td-header-mobile-wrap{
 position: relative;
 width: 100%;
 }  /* phone */
@media (max-width: 767px){
.tdi_2:before{
 content: '';
 display: block;
 width: 100vw;
 height: 100%;
 position: absolute;
 left: 50%;
 transform: translateX(-50%);
 box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
 z-index: 20;
 pointer-events: none;
 }@media (max-width: 767px) {
 .tdi_2:before {
 width: 100%;
 }
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
} </style><div class="tdi_1_rand_style td-element-style"><style> /* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
} </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_4,
 .tdi_4 .tdc-columns{
 min-height: 0;
 }#tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
 #tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
 width: 100% !important;
 }.tdi_4,
 .tdi_4 .tdc-columns{
 display: block;
 }.tdi_4 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
} </style><div class="tdi_3_rand_style td-element-style"><style> /* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#f9f9f9 !important;
}
} </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_6{
 vertical-align: baseline;
 }.tdi_6 > .wpb_wrapper,
 .tdi_6 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_6 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_6 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_6{
padding-right:-30px !important;
padding-left:-22px !important;
}
} </style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_7 td_block_template_5"> <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-right:-20px !important;
margin-left:-20px !important;
}
} </style> <style> /* custom css */
.tdi_7.td-a-rec{
 text-align: center;
 }.tdi_7 .td-element-style{
 z-index: -1;
 } </style></div></div></div></div></div><div id="tdi_8" class="tdc-row"><div class="vc_row tdi_9  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_9,
 .tdi_9 .tdc-columns{
 min-height: 0;
 }.tdi_9,
 .tdi_9 .tdc-columns{
 display: block;
 }.tdi_9 .tdc-columns{
 width: 100%;
 }  /* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
 .tdi_9 {
 margin-left: -0px;
 margin-right: -0px;
 }
 .tdi_9 .vc_column {
 padding-left: 0px;
 padding-right: 0px;
 }
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_9{
position:relative;
}
} </style><div class="tdi_8_rand_style td-element-style"><style> /* phone */
@media (max-width: 767px)
{
.tdi_8_rand_style{
background-color:#e0e0e0 !important;
}
} </style></div><div class="vc_column tdi_11  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_11{
 vertical-align: baseline;
 }.tdi_11 > .wpb_wrapper,
 .tdi_11 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_11 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_11 > .wpb_wrapper{
 width: auto;
 height: auto;
 }  /* phone */
@media (max-width: 767px){
.tdi_11{
 vertical-align: middle;
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_11{
width:20% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_12"> <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_12{
margin-left:-13px !important;
}
} </style> <style> /* custom css */
.tdb-header-align{
 vertical-align: middle;
 }.tdb_mobile_menu{
 margin-bottom: 0;
 clear: none;
 }.tdb_mobile_menu a{
 display: inline-block !important;
 position: relative;
 text-align: center;
 color: #4db2ec;
 }.tdb_mobile_menu a > span{
 display: flex;
 align-items: center;
 justify-content: center;
 }.tdb_mobile_menu svg{
 height: auto;
 }.tdb_mobile_menu svg,
 .tdb_mobile_menu svg *{
 fill: #4db2ec;
 }#tdc-live-iframe .tdb_mobile_menu a{
 pointer-events: none;
 }.tdi_12{
 display: inline-block;
 }.tdi_12 .tdb-mobile-menu-button i{
 font-size: 22px; 
 width: 55px;
 height: 55px;
 line-height:  55px;
 }.tdi_12 .tdb-mobile-menu-button svg{
 width: 22px;
 }.tdi_12 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
 width: 55px;
 height: 55px;
 }.tdi_12 .tdb-mobile-menu-button{
 color: #000000;
 }.tdi_12 .tdb-mobile-menu-button svg,
 .tdi_12 .tdb-mobile-menu-button svg *{
 fill: #000000;
 }  /* phone */
@media (max-width: 767px){
.tdi_12 .tdb-mobile-menu-button i{
 font-size: 27px; 
 width: 54px;
 height: 54px;
 line-height:  54px;
 }.tdi_12 .tdb-mobile-menu-button svg{
 width: 27px;
 }.tdi_12 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
 width: 54px;
 height: 54px;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_14{
 vertical-align: baseline;
 }.tdi_14 > .wpb_wrapper,
 .tdi_14 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_14 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_14 > .wpb_wrapper{
 width: auto;
 height: auto;
 }  /* phone */
@media (max-width: 767px){
.tdi_14{
 vertical-align: middle;
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_14{
width:60% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_15 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_15"> <style> /* custom css */
.tdb_header_logo{
 margin-bottom: 0;
 clear: none;
 }.tdb_header_logo .tdb-logo-a,
 .tdb_header_logo h1{
 display: flex;
 pointer-events: auto;
 align-items: flex-start;
 }.tdb_header_logo h1{
 margin: 0;
 line-height: 0;
 }.tdb_header_logo .tdb-logo-img-wrap img{
 display: block;
 }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdb_header_logo .tdb-logo-svg-wrap svg{
 width: 50px;
 display: block;
 }.tdb_header_logo .tdb-logo-text-wrap{
 display: flex;
 }.tdb_header_logo .tdb-logo-text-title,
 .tdb_header_logo .tdb-logo-text-tagline{
 -webkit-transition: all 0.2s ease;
 transition: all 0.2s ease;
 }.tdb_header_logo .tdb-logo-text-title{
 background-size: cover;
 background-position: center center;
 font-size: 75px;
 font-family: serif;
 line-height: 1.1;
 color: #222;
 white-space: nowrap;
 }.tdb_header_logo .tdb-logo-text-tagline{
 margin-top: 2px;
 font-size: 12px;
 font-family: serif;
 letter-spacing: 1.8px;
 line-height: 1;
 color: #767676;
 }.tdb_header_logo .tdb-logo-icon{
 position: relative;
 font-size: 46px;
 color: #000;
 }.tdb_header_logo .tdb-logo-icon-svg{
 line-height: 0;
 }.tdb_header_logo .tdb-logo-icon-svg svg{
 width: 46px;
 height: auto;
 }.tdb_header_logo .tdb-logo-icon-svg svg,
 .tdb_header_logo .tdb-logo-icon-svg svg *{
 fill: #000;
 }.tdi_15 .tdb-logo-a,
 .tdi_15 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_15 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_15 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_15 .tdb-logo-img-wrap{
 display: block;
 }.tdi_15 .tdb-logo-text-tagline{
 margin-top: 2px;
 margin-left: 0; 
 display: block;
 }.tdi_15 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: flex-start;
 }.tdi_15 .tdb-logo-icon{
 top: 0px; 
 display: block;
 }@media (max-width: 767px) {
 .tdb_header_logo .tdb-logo-text-title {
 font-size: 36px;
 }
 }@media (max-width: 767px) {
 .tdb_header_logo .tdb-logo-text-tagline {
 font-size: 11px;
 }
 }  /* phone */
@media (max-width: 767px){
.tdi_15 .tdb-logo-img{
 max-width: 140px;
 }.tdi_15 .tdb-logo-text-title{
 display: none;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sancarlosdigital.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.sancarlosdigital.com/wp-content/uploads/2021/03/head-scd21-retina.png" src="https://www.sancarlosdigital.com/wp-content/uploads/2021/03/head-scd21.png" alt="San Carlos Digitial" title="" width="272" height="90" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">San Carlos Digital</span></span></a></div></div> </div></div><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_17{
 vertical-align: baseline;
 }.tdi_17 > .wpb_wrapper,
 .tdi_17 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_17 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_17 > .wpb_wrapper{
 width: auto;
 height: auto;
 }  /* phone */
@media (max-width: 767px){
.tdi_17{
 vertical-align: middle;
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_17{
width:20% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_18"> <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-right:-19px !important;
margin-bottom:0px !important;
}
} </style> <style> /* custom css */
.tdb_mobile_search{
 margin-bottom: 0;
 clear: none;
 }.tdb_mobile_search a{
 display: inline-block !important;
 position: relative;
 text-align: center;
 color: #4db2ec;
 }.tdb_mobile_search a > span{
 display: flex;
 align-items: center;
 justify-content: center;
 }.tdb_mobile_search svg{
 height: auto;
 }.tdb_mobile_search svg,
 .tdb_mobile_search svg *{
 fill: #4db2ec;
 }#tdc-live-iframe .tdb_mobile_search a{
 pointer-events: none;
 }.tdi_18{
 display: inline-block; 
 float: right;
 clear: none;
 }.tdi_18 .tdb-header-search-button-mob i{
 font-size: 22px; 
 width: 55px;
 height: 55px;
 line-height:  55px;
 }.tdi_18 .tdb-header-search-button-mob svg{
 width: 22px;
 }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
 width: 55px;
 height: 55px;
 display: flex;
 justify-content: center;
 }.tdi_18 .tdb-header-search-button-mob{
 color: #00518d;
 }.tdi_18 .tdb-header-search-button-mob svg,
 .tdi_18 .tdb-header-search-button-mob svg *{
 fill: #00518d;
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_19" class="tdc-row"><div class="vc_row tdi_20  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_20,
 .tdi_20 .tdc-columns{
 min-height: 0;
 }.tdi_20,
 .tdi_20 .tdc-columns{
 display: block;
 }.tdi_20 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_20{
position:relative;
}
} </style><div class="tdi_19_rand_style td-element-style"><style> /* phone */
@media (max-width: 767px)
{
.tdi_19_rand_style{
background-color:#ffffff !important;
}
} </style></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_22{
 vertical-align: baseline;
 }.tdi_22 > .wpb_wrapper,
 .tdi_22 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_22 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_22 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_24 " style="height: 10px"></div><div class="td-a-rec td-a-rec-id-header  tdi_25 td_block_template_5"> <style> /* custom css */
.tdi_25.td-a-rec{
 text-align: center;
 }.tdi_25 .td-element-style{
 z-index: -1;
 } </style><div class="sanca-bc68d5bbcca0a87894ffe58383fb648e sanca-head-2" id="sanca-bc68d5bbcca0a87894ffe58383fb648e"></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_26" class="tdc-zone"><div class="tdc_zone tdi_27  wpb_row td-pb-row" data-sticky-offset="0"> <style scoped> /* custom css */
.tdi_27{
 min-height: 0;
 }.td-header-mobile-sticky-wrap.td-header-active{
 opacity: 1;
 } </style><div id="tdi_28" class="tdc-row"><div class="vc_row tdi_29  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_29,
 .tdi_29 .tdc-columns{
 min-height: 0;
 }.tdi_29,
 .tdi_29 .tdc-columns{
 display: block;
 }.tdi_29 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_31{
 vertical-align: baseline;
 }.tdi_31 > .wpb_wrapper,
 .tdi_31 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_31 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_31 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_32" class="tdc-zone"><div class="tdc_zone tdi_33  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_33{
 min-height: 0;
 }.td-header-desktop-wrap{
 position: relative;
 }
/* inline tdc_css att */  .tdi_33{
position:relative;
} </style><div class="tdi_32_rand_style td-element-style"><style> .tdi_32_rand_style{
background-color:#ffffff !important;
} </style></div><div id="tdi_34" class="tdc-row"><div class="vc_row tdi_35  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_35,
 .tdi_35 .tdc-columns{
 min-height: 0;
 }.tdi_35,
 .tdi_35 .tdc-columns{
 display: block;
 }.tdi_35 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_35{
margin-right:-23px !important;
margin-left:-23px !important;
position:relative;
}  .tdi_35 .td_block_wrap{ text-align:left } </style><div class="tdi_34_rand_style td-element-style"><style> .tdi_34_rand_style{
background-color:#ffffff !important;
} </style></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_37{
 vertical-align: baseline;
 }.tdi_37 > .wpb_wrapper,
 .tdi_37 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_37 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_37 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_38 td_block_template_5"> <style> /* custom css */
.tdi_38.td-a-rec{
 text-align: center;
 }.tdi_38 .td-element-style{
 z-index: -1;
 } </style></div></div></div></div></div><div id="tdi_39" class="tdc-row"><div class="vc_row tdi_40  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"> <style scoped> /* custom css */
.tdi_40,
 .tdi_40 .tdc-columns{
 min-height: 0;
 }.tdi_40,
 .tdi_40 .tdc-columns{
 display: block;
 }.tdi_40 .tdc-columns{
 width: 100%;
 }@media (min-width: 768px) {
 .tdi_40 {
 margin-left: -0px;
 margin-right: -0px;
 }
 .tdi_40 .vc_column {
 padding-left: 0px;
 padding-right: 0px;
 }
 }@media (min-width: 767px) {
 .tdi_40.tdc-row-content-vert-center,
 .tdi_40.tdc-row-content-vert-center .tdc-columns {
 display: flex;
 align-items: center;
 flex: 1;
 }
 .tdi_40.tdc-row-content-vert-bottom,
 .tdi_40.tdc-row-content-vert-bottom .tdc-columns {
 display: flex;
 align-items: flex-end;
 flex: 1;
 }
 .tdi_40.tdc-row-content-vert-center .td_block_wrap {
 vertical-align: middle;
 }
 .tdi_40.tdc-row-content-vert-bottom .td_block_wrap {
 vertical-align: bottom;
 }
 }
/* inline tdc_css att */  .tdi_40{
margin-right:-23px !important;
margin-left:-23px !important;
padding-top:2px !important;
padding-bottom:2px !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}  .tdi_40 .td_block_wrap{ text-align:left } </style><div class="tdi_39_rand_style td-element-style"><style> .tdi_39_rand_style{
background-color:#ffffff !important;
} </style></div><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span9"> <style scoped> /* custom css */
.tdi_42{
 vertical-align: baseline;
 }.tdi_42 > .wpb_wrapper,
 .tdi_42 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_42 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_42 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_42{
width:80% !important;
} </style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_44{
 vertical-align: baseline;
 }.tdi_44 > .wpb_wrapper,
 .tdi_44 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_44 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_44 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_44{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
} </style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_45 tdm-content-horiz-right td-pb-border-top td_block_template_5" data-td-block-uid="tdi_45"> <style> /* custom css */
.tdm_block.tdm_block_socials{
 margin-bottom: 0;
 }.tdm-social-wrapper{
 *zoom: 1;
 }.tdm-social-wrapper:before,
 .tdm-social-wrapper:after{
 display: table;
 content: '';
 line-height: 0;
 }.tdm-social-wrapper:after{
 clear: both;
 }.tdm-social-item-wrap{
 display: inline-block;
 }.tdm-social-item{
 position: relative;
 display: inline-block;
 vertical-align: middle;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 text-align: center;
 -webkit-transform: translateZ(0);
 transform: translateZ(0);
 }.tdm-social-item i{
 font-size: 14px;
 color: #4db2ec;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 }.tdm-social-text{
 display: none;
 margin-top: -1px;
 vertical-align: middle;
 font-size: 13px;
 color: #4db2ec;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 }.tdm-social-item-wrap:hover i,
 .tdm-social-item-wrap:hover .tdm-social-text{
 color: #000;
 }.tdm-social-item-wrap:last-child .tdm-social-text{
 margin-right: 0 !important;
 } </style> <style> .tdi_46 .tdm-social-item i{
 font-size: 20px;
 vertical-align: middle; 
 line-height: 22px;
 }.tdi_46 .tdm-social-item i.td-icon-twitter,
 .tdi_46 .tdm-social-item i.td-icon-linkedin,
 .tdi_46 .tdm-social-item i.td-icon-pinterest,
 .tdi_46 .tdm-social-item i.td-icon-blogger,
 .tdi_46 .tdm-social-item i.td-icon-vimeo{
 font-size: 16px;
 }.tdi_46 .tdm-social-item{
 width: 22px;
 height: 22px; 
 margin: 5px 10px 5px 0;
 }.tdi_46 .tdm-social-item-wrap:last-child .tdm-social-item{
 margin-right: 0 !important;
 }.tdi_46 .tdm-social-item i,
 .tds-team-member2 .tdi_46.tds-social1 .tdm-social-item i{
 color: #00518d;
 }.tdi_46 .tdm-social-text{
 display: none; 
 margin-left: 2px; 
 margin-right: 18px;
 } </style><div class="tdm-social-wrapper tds-social1 tdi_46"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/sancarlosdigital" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/sancarlosdigital" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/sancarlosdigital/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/sancarlosdigital/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sancarlosdg" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sancarlosdg" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_47" class="tdc-row"><div class="vc_row tdi_48  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_48,
 .tdi_48 .tdc-columns{
 min-height: 0;
 }.tdi_48,
 .tdi_48 .tdc-columns{
 display: flex; 
 flex-direction: row; 
 flex-wrap: nowrap; 
 justify-content: flex-start; 
 align-items: center;
 }.tdi_48 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_48{
margin-right:-23px !important;
margin-left:-23px !important;
padding-top:20px !important;
position:relative;
}  .tdi_48 .td_block_wrap{ text-align:left }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
padding-top:10px !important;
}
} </style><div class="tdi_47_rand_style td-element-style"><style> .tdi_47_rand_style{
background-color:#ffffff !important;
} </style></div><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_50{
 vertical-align: baseline;
 }.tdi_50 > .wpb_wrapper,
 .tdi_50 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_50 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_50 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span6"> <style scoped> /* custom css */
.tdi_52{
 vertical-align: baseline;
 }.tdi_52 > .wpb_wrapper,
 .tdi_52 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_52 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_52 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_53 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_53"> <style> /* custom css */
.tdi_53 .tdb-logo-a,
 .tdi_53 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_53 .tdb-logo-svg-wrap{
 max-width: 215px; 
 display: block;
 }.tdi_53 .tdb-logo-svg-wrap svg{
 width: 215px;
 height: auto;
 }.tdi_53 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_53 .tdb-logo-img-wrap{
 display: block;
 }.tdi_53 .tdb-logo-text-tagline{
 margin-top: 2px;
 margin-left: 0; 
 display: block;
 }.tdi_53 .tdb-logo-text-title{
 display: none;
 }.tdi_53 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: flex-start;
 }.tdi_53 .tdb-logo-icon{
 top: 0px; 
 display: block;
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.sancarlosdigital.com/"><span class="tdb-logo-svg-wrap">  <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 792 350.7" style="enable-background:new 0 0 792 350.7;" xml:space="preserve"> <style type="text/css"> .st0{fill:#D88D00;}
 .st1{fill:#00528A;} </style> <g> <g> <path class="st0" d="M529.9,297.38c-0.05,6.81-0.27,11.75-0.67,14.81c-0.88,7.3-6.76,10.98-17.62,11.03h-19.47l-0.37-4.52
 l4.74-1.04v-39.23l-4.74-1.04l0.37-4.52h19.47c10.86,0.05,16.73,3.73,17.62,11.03C529.62,286.92,529.85,291.41,529.9,297.38z
 M523.46,298.05c0-6.12-0.22-10.71-0.67-13.77c-0.49-3.85-4.22-5.8-11.18-5.85h-8.88v39.23h8.88c6.96-0.05,10.68-2,11.18-5.85
 C523.23,308.76,523.46,304.17,523.46,298.05z" /> <path class="st0" d="M558.56,318.7l-0.37,4.52h-14.88l-0.37-4.52l4.74-1.04v-39.23l-4.74-1.04l0.37-4.52h14.88l0.37,4.52
 l-4.67,1.04v39.23L558.56,318.7z" /> <path class="st0" d="M607.05,296.05c-0.15,8.83-0.3,14.36-0.44,16.58c-0.2,3.26-1.56,5.94-4.11,8.03
 c-2.54,2.1-6.57,3.17-12.1,3.22c-10.86-0.05-16.73-3.73-17.62-11.03c-0.44-3.7-0.66-8.64-0.66-14.8c0-6.12,0.22-11.03,0.66-14.73
 c0.89-7.3,6.76-10.98,17.62-11.03c5.43,0,9.85,0.64,13.25,1.93l0.44,5.03c-4.69-0.94-9.26-1.41-13.7-1.41
 c-7,0.05-10.73,2-11.18,5.85c-0.44,3.06-0.69,7.84-0.74,14.36c0.05,6.56,0.3,11.37,0.74,14.43c0.4,3.75,4.12,5.7,11.18,5.85
 c3.5-0.05,6-0.57,7.48-1.55c1.48-0.99,2.35-2.42,2.59-4.29c0.2-1.68,0.37-5.4,0.52-11.18h-10.44v-5.26H607.05z" /> <path class="st0" d="M635.64,318.7l-0.37,4.52h-14.88l-0.37-4.52l4.74-1.04v-39.23l-4.74-1.04l0.37-4.52h14.88l0.37,4.52
 l-4.67,1.04v39.23L635.64,318.7z" /> <path class="st0" d="M676.81,318.77l-0.44,4.44h-19.69l-0.44-4.44l7.18-1.11v-39.23h-9.48l-1.63,8.66h-4.74l1.19-14.21h35.53
 l1.18,14.21h-4.74l-1.63-8.66h-9.48v39.23L676.81,318.77z" /> <path class="st0" d="M735.14,323.21h-16.21l-0.44-4.52l5.85-0.52l-2.59-9.48h-17.99l-2.59,9.48l5.77,0.52l-0.37,4.52h-16.21
 l-0.44-4.52l5.03-1.04l11.18-39.23l-4.66-1.04l0.37-4.52h16.14l12.58,44.78l4.96,1.04L735.14,323.21z M713.53,278.21h-1.41
 l-6.96,25.24h15.17L713.53,278.21z" /> <path class="st0" d="M779.13,323.21h-31.31l-0.37-4.52l4.66-1.04v-39.23l-4.74-1.04l0.44-4.52h15.55l0.44,4.52l-5.33,1.04
 l-0.15-0.15v39.38h15.62l1.7-8.66h4.74L779.13,323.21z" /> </g> <g> <g> <g> <path class="st1" d="M424.44,81.78c11.26,3.79,18.68,8.3,22.23,13.52s5.39,12.39,5.51,21.52c-0.12,9.72-3.71,17.76-10.76,24.1
 c-7.06,6.34-18.88,9.51-35.48,9.51c-15.89,0-30.77-3.8-44.64-11.38l-2.31-29.17h20.81l3.56,15.83c6.05,1.06,12.81,1.6,20.28,1.6
 c14.47,0,21.7-3.56,21.7-10.67c0-1.78-0.09-3.2-0.27-4.27c-0.18-1.06-0.68-2.22-1.51-3.47c-0.83-1.25-2.19-2.4-4.09-3.47
 c-1.9-1.06-4.39-2.13-7.47-3.2l-24.54-8.18c-17.07-5.93-25.61-16.72-25.61-32.37c0-10.43,3.53-18.85,10.58-25.25
 s18.76-9.61,35.13-9.61c8.77,0,16.63,0.89,23.57,2.67c6.94,1.78,12.18,3.79,15.74,6.04l2.85,32.02h-20.81l-3.73-16.54
 c-5.93-0.71-11.33-1.07-16.19-1.07c-7.47,0-12.63,0.86-15.47,2.58c-2.85,1.72-4.51,4.18-4.98,7.38
 c-0.71,6.17,3.38,10.79,12.27,13.88L424.44,81.78z" /> <path class="st1" d="M574.22,149.02h-43.4l-1.6-18.67l9.43-1.25l-3.91-14.76h-36.99l-4.09,14.76l9.43,1.25l-1.42,18.67h-43.58
 l-1.6-18.67l11.38-4.63l22.59-74.53l-9.61-4.45l1.6-18.67h53l29.17,97.65l11.21,4.63L574.22,149.02z M517.48,49.77h-2.14
 l-11.74,43.04h25.26L517.48,49.77z" /> <path class="st1" d="M693.23,51.19v99.25h-25.61l-47.85-83.78v62.43l10.14,1.25l-1.6,18.67h-42.69l-1.6-18.67l9.6-4.45v-74.7
 l-9.6-4.45l1.6-18.67h38.77l42.69,76.48V47.99l-10.14-1.25l1.6-18.67h42.69l1.6,18.67L693.23,51.19z" /> </g> <g> <path class="st1" d="M378.1,237.01c8.76,0,17.28-0.37,25.55-1.11l-1.12,15.38c-2.31,1.08-5.91,2.03-10.79,2.86
 c-4.88,0.83-9.47,1.24-13.77,1.24c-20.01,0-31.01-7.65-32.99-22.94c-0.74-5.71-1.12-12.44-1.12-20.22
 c0-7.77,0.37-14.51,1.12-20.22c1.98-15.3,13.02-22.95,33.12-22.95c9.1,0,17.03,1.37,23.81,4.09l2.11,25.55H387.4l-2.61-11.29
 h-6.7c-7.2,0.17-11.08,1.98-11.66,5.46c-0.83,4.63-1.24,11.08-1.24,19.35c0,8.27,0.41,14.72,1.24,19.35
 C367.02,235.03,370.91,236.85,378.1,237.01z" /> <path class="st1" d="M493.33,254.38h-31.38l-1.24-14.89l5.58-0.74l-2.23-8.56h-24.31l-2.36,8.56l5.58,0.74l-1.24,14.89h-31.38
 l-1.24-14.89l7.69-3.59l14.63-47.51l-6.2-3.47l1.24-14.88h40.44l19.97,65.86l7.69,3.59L493.33,254.38z M452.65,187.27h-1.12
 l-7.07,25.8h15.01L452.65,187.27z" /> <path class="st1" d="M570.36,239.49L569,254.38h-19.97l-22.2-39.07v23.07l10.42,1.11l-1.24,14.89h-35.1l-1.24-14.89l6.32-3.47
 v-47.63l-6.32-3.47l1.24-14.88h36.22c11.25,0,19.35,1.96,24.31,5.89s7.86,9.32,8.68,16.19c0.41,3.3,0.41,6.9,0,10.79
 c-1.07,10.25-7.07,16.7-17.98,19.35l7.44,13.77L570.36,239.49z M537,188.39h-10.17v17.74H537c7.19,0,11.08-1.78,11.66-5.33
 c0.25-2.31,0.25-4.67,0-7.07C548.08,190.17,544.19,188.39,537,188.39z" /> <path class="st1" d="M634.12,254.38h-57.68l-1.24-14.89l6.33-3.47v-47.75l-6.2-3.35l1.24-14.88h30.76l1.24,14.88l-6.2,3.35
 v47.75h15.26l2.36-10.29h16.62L634.12,254.38z" /> <path class="st1" d="M708.8,232.42c-1.98,15.3-13.02,22.94-33.12,22.94c-20.09,0-31.13-7.65-33.12-22.94
 c-0.74-5.71-1.12-12.44-1.12-20.22c0-7.69,0.37-14.39,1.12-20.09c1.98-15.3,13.02-22.95,33.12-22.95
 c20.1,0,31.13,7.65,33.12,22.95c0.74,5.71,1.12,12.4,1.12,20.09v0.12C709.91,220.02,709.54,226.72,708.8,232.42z M687.34,231.55
 c0.83-4.63,1.24-11.04,1.24-19.22c0-8.27-0.41-14.72-1.24-19.35c-0.58-3.47-4.46-5.29-11.66-5.46
 c-7.19,0.17-11.08,1.98-11.66,5.46c-0.83,4.63-1.24,11.08-1.24,19.35c0,8.19,0.41,14.59,1.24,19.22
 c0.58,3.47,4.46,5.29,11.66,5.46C682.87,236.85,686.76,235.03,687.34,231.55z" /> <path class="st1" d="M762.01,206.75c7.86,2.64,13,5.79,15.44,9.43c2.44,3.64,3.7,8.68,3.78,15.13
 c-0.08,7.03-2.69,12.8-7.81,17.3s-13.56,6.76-25.3,6.76c-11.25,0-21.83-2.69-31.75-8.06l-1.73-21.45h16.62l2.36,10.29
 c3.72,0.58,7.9,0.87,12.53,0.87c4.55,0,7.98-0.41,10.3-1.24c2.31-0.83,3.47-2.36,3.47-4.59c0-1.32-0.08-2.31-0.25-2.97
 c-0.17-0.66-0.83-1.47-1.98-2.42c-1.16-0.95-2.98-1.84-5.46-2.67l-17.24-5.83c-12.32-4.22-18.48-11.91-18.48-23.07
 c0-7.53,2.58-13.58,7.75-18.17c5.17-4.59,13.46-6.89,24.87-6.89c6.37,0,12.01,0.66,16.93,1.98c4.92,1.32,8.7,2.77,11.35,4.34
 l1.98,23.2h-16.62l-2.48-10.54c-3.14-0.42-6.49-0.62-10.05-0.62c-4.38,0-7.46,0.46-9.24,1.37c-1.78,0.91-2.83,2.23-3.16,3.97
 c-0.66,3.64,1.9,6.41,7.69,8.31L762.01,206.75z" /> </g> </g> <g> <path class="st0" d="M132.45,63.13v97.7c0,19.44,15.92,35.36,35.35,35.36h6.85v34.83l29.29-34.83h107.31
 c19.44,0,35.36-15.92,35.36-35.36v-97.7c0-19.44-15.91-35.36-35.36-35.36H167.81C148.37,27.78,132.45,43.7,132.45,63.13z
 M157.02,53.05h165.02v117.86H157.02V53.05z" /> <path class="st1" d="M38.1,134.43h78.27v18.99H29.98v88.55h110.87v-34.37c5.2,4.05,11.54,6.71,18.46,7.33v19.47
 c0,14.61-11.95,26.55-26.57,26.55h-5.13v26.17l-22.02-26.17H38.1c-14.63,0-26.58-11.95-26.58-26.55V161
 C11.52,146.4,23.47,134.43,38.1,134.43z" /> <path class="st1" d="M205.4,218.12v24.48h76.79v-39.45h12.79v34.21c0,10.12-8.27,18.4-18.4,18.4h-46.75l-15.26,18.12v-18.12
 h-3.56c-10.12,0-18.39-8.28-18.39-18.4v-6.09L205.4,218.12z" /> </g> </g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> </svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.sancarlosdigital.com/wp-content/uploads/2021/03/head-scd21-retina.png" src="https://www.sancarlosdigital.com/wp-content/uploads/2021/03/head-scd21.png" alt="San Carlos Digitial" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">San Carlos Digital</span></span></a></div></div> <div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_55 " style="height: 12px"></div><div class="td_block_wrap tdb_header_date tdi_56 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_56"> <style> /* custom css */
.tdb_header_date{
 margin-bottom: 0;
 clear: none;
 }.tdb_header_date .tdb-block-inner{
 display: flex;
 align-items: baseline;
 }.tdb_header_date .tdb-head-date-txt{
 font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
 font-size: 11px;
 line-height: 1;
 color: #000;
 }.tdi_56 .tdb-block-inner{
 justify-content: center;
 }.tdi_56 .tdb-head-date-txt{
 color: #999999; 
 font-family:Roboto !important;font-size:12px !important;font-weight:500 !important;text-transform:capitalize !important;
 } </style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">viernes, 07 mayo 2021, 6:02 PM</div></div></div> <div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_58 " style="height: 12px"></div></div></div><div class="vc_column tdi_60  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_60{
 vertical-align: baseline;
 }.tdi_60 > .wpb_wrapper,
 .tdi_60 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_60 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_60 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_61" class="tdc-row"><div class="vc_row tdi_62  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_62,
 .tdi_62 .tdc-columns{
 min-height: 0;
 }.tdi_62{
 position: relative;
 }.tdi_62 .tdc-row-divider{
 overflow: hidden;
 }.tdi_62 .tdc-row-divider-bottom .tdm-svg{
 height: 10px; 
 fill: #d8d8d8;
 }.tdi_62 .tdc-row-divider-bottom .tdc-divider-space{
 background-color: #d8d8d8; 
 top: 100%;
 height: px;
 }.tdi_62 .tdc-row-divider-bottom{
 bottom: px;
 }.tdi_62,
 .tdi_62 .tdc-columns{
 display: block;
 }.tdi_62 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_62{
margin-right:-23px !important;
margin-left:-23px !important;
border-color:#d8d8d8 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
position:relative;
}  .tdi_62 .td_block_wrap{ text-align:left } </style><div class="tdi_61_rand_style td-element-style"><style> .tdi_61_rand_style{
background-color:#ffffff !important;
} </style></div><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none"> <path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z" /> </svg></div></div><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_64{
 vertical-align: baseline;
 }.tdi_64 > .wpb_wrapper,
 .tdi_64 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_64 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_64 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_64{
width:10% !important;
justify-content:center !important;
text-align:center !important;
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_65 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_65"> <style> /* inline tdc_css att */  .tdi_65{
border-color:#e0e0e0 !important;
border-style:solid !important;
border-width:0 !important;
} </style> <style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.sancarlosdigital.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span6"> <style scoped> /* custom css */
.tdi_67{
 vertical-align: baseline;
 }.tdi_67 > .wpb_wrapper,
 .tdi_67 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_67 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_67 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_67{
width:80% !important;
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_68 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_68" style=" z-index: 999;"> <style>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</style> <style> .tdi_68 .tdb-menu > li > a:after,
 .tdi_68 .tdb-menu-items-dropdown .td-subcat-more:after{
 background-color:     ; 
 height: 0px; 
 bottom: 0px;
 } </style> <style> </style><div id=tdi_68 class="td_block_inner td-fix-index"><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17865"><a href="https://www.sancarlosdigital.com/"><div class="tdb-menu-item-text">Portada</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6709"><a href="https://www.sancarlosdigital.com/locales/"><div class="tdb-menu-item-text">Locales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6710"><a href="https://www.sancarlosdigital.com/nacionales/"><div class="tdb-menu-item-text">El País</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-45131"><a href="https://www.sancarlosdigital.com/regionales/"><div class="tdb-menu-item-text">Regionales</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-41413"><a href="https://www.sancarlosdigital.com/voz-digital/"><div class="tdb-menu-item-text">Opinión</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-42905"><a href="https://www.sancarlosdigital.com/decision2022/"><div class="tdb-menu-item-text">Decisión 2022</div></a></li></ul></div></div></div></div><div class="vc_column tdi_72  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_72{
 vertical-align: baseline;
 }.tdi_72 > .wpb_wrapper,
 .tdi_72 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_72 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_72 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_72{
width:10% !important;
} </style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_73" class="tdc-row"><div class="vc_row tdi_74  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_74,
 .tdi_74 .tdc-columns{
 min-height: 0;
 }.tdi_74,
 .tdi_74 .tdc-columns{
 display: block;
 }.tdi_74 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_76  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_76{
 vertical-align: baseline;
 }.tdi_76 > .wpb_wrapper,
 .tdi_76 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_76 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_76 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_78 " style="height: 12px"></div><div class="td-a-rec td-a-rec-id-header  tdi_79 td_block_template_5"> <style> /* custom css */
.tdi_79.td-a-rec{
 text-align: center;
 }.tdi_79 .td-element-style{
 z-index: -1;
 } </style><div class="sanca-e3753f804e3fa56695e9d1411502dcb0 sanca-head-2" id="sanca-e3753f804e3fa56695e9d1411502dcb0"></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_80" class="tdc-zone"><div class="tdc_zone tdi_81  wpb_row td-pb-row" data-sticky-offset="0"> <style scoped> /* custom css */
.tdi_81{
 min-height: 0;
 }.td-header-desktop-sticky-wrap.td-header-active{
 opacity: 1;
 } </style><div id="tdi_82" class="tdc-row"><div class="vc_row tdi_83  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_83,
 .tdi_83 .tdc-columns{
 min-height: 0;
 }.tdi_83,
 .tdi_83 .tdc-columns{
 display: block;
 }.tdi_83 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_85  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_85{
 vertical-align: baseline;
 }.tdi_85 > .wpb_wrapper,
 .tdi_85 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_85 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_85 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="46775" data-autoload-type="" data-autoload-count="5"> <style> .tdb-autoload-wrap {
 position: relative;
 }
 .tdb-autoload-wrap .tdb-loader-autoload {
 top: auto !important;
 bottom: 50px !important;
 }
 .tdb-autoload-debug {
 display: none;
 width: 1068px;
 margin-right: auto;
 margin-left: auto;
 }
 @media (min-width: 1019px) and (max-width: 1018px) {
 .tdb-autoload-debug {
 width: 740px;
 }
 }
 @media (max-width: 767px) {
 .tdb-autoload-debug {
 display: none;
 width: 100%;
 padding-left: 20px;
 padding-right: 20px;
 }
 } </style><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-39143" class="post-39143 tdb_templates type-tdb_templates status-publish post"><div id="tdi_86" class="tdc-zone"><div class="tdc_zone tdi_87  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_87{
 min-height: 0;
 } </style><div id="tdi_88" class="tdc-row"><div class="vc_row tdi_89  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_89,
 .tdi_89 .tdc-columns{
 min-height: 0;
 }.tdi_89,
 .tdi_89 .tdc-columns{
 display: block;
 }.tdi_89 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_89{
padding-top:22px !important;
}  .tdi_89 .td_block_wrap{ text-align:left } </style><div class="vc_column tdi_91  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_91{
 vertical-align: baseline;
 }.tdi_91 > .wpb_wrapper,
 .tdi_91 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_91 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_91 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_92 tdb-single-title td-pb-border-top td_block_template_5" data-td-block-uid="tdi_92"> <style> /* custom css */
.tdb_title{
 margin-bottom: 19px;
 }.tdb_title.tdb-content-horiz-center{
 text-align: center;
 }.tdb_title.tdb-content-horiz-center .tdb-title-line{
 margin: 0 auto;
 }.tdb_title.tdb-content-horiz-right{
 text-align: right;
 }.tdb_title.tdb-content-horiz-right .tdb-title-line{
 margin-left: auto;
 margin-right: 0;
 }.tdb-title-text{
 display: inline-block;
 position: relative;
 margin: 0;
 word-wrap: break-word;
 font-size: 30px;
 line-height: 38px;
 font-weight: 700;
 }.tdb-first-letter{
 position: absolute;
 -webkit-user-select: none;
 user-select: none;
 pointer-events: none;
 text-transform: uppercase;
 color: rgba(0, 0, 0, 0.08);
 font-size: 6em;
 font-weight: 300;
 top: 50%;
 -webkit-transform: translateY(-50%);
 transform: translateY(-50%);
 left: -0.36em;
 z-index: -1;
 -webkit-text-fill-color: initial;
 }.tdb-title-line{
 display: none;
 position: relative;
 }.tdb-title-line:after{
 content: '';
 width: 100%;
 position: absolute;
 background-color: #4db2ec;
 top: 0;
 left: 0;
 margin: auto;
 }.tdb-single-title .tdb-title-text{
 font-size: 41px;
 line-height: 50px;
 font-weight: 400;
 }.tdi_92 .tdb-title-line:after{
 height: 2px; 
 bottom: 40%;
 }.tdi_92 .tdb-title-line{
 height: 50px;
 }.td-theme-wrap .tdi_92{
 text-align: left;
 }.tdi_92 .tdb-first-letter{
 left: -0.36em;
 right: auto;
 }.tdi_92 .tdb-title-text{
 font-family:DM Serif Text !important;font-size:42px !important;font-weight:500 !important;
 }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_92 .tdb-title-text{
 font-family:DM Serif Text !important;font-size:32px !important;line-height:36px !important;font-weight:500 !important;
 }
}  /* phone */
@media (max-width: 767px){
.tdi_92 .tdb-title-text{
 font-family:DM Serif Text !important;font-size:30px !important;line-height:36px !important;font-weight:500 !important;
 }
} </style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">¡Positivo! Pacientes de cardiología tendrán nuevo y moderno servicio en HSC</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div><div id="tdi_94" class="tdc-row"><div class="vc_row tdi_95 td-ss-row wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_95,
 .tdi_95 .tdc-columns{
 min-height: 0;
 }.tdi_95,
 .tdi_95 .tdc-columns{
 display: block;
 }.tdi_95 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span8"> <style scoped> /* custom css */
.tdi_97{
 vertical-align: baseline;
 }.tdi_97 > .wpb_wrapper,
 .tdi_97 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_97 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_97 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_98 td-pb-border-top td_block_template_5 tdb-post-meta" data-td-block-uid="tdi_98"> <style> /* custom css */
.tdb-post-meta{
 margin-bottom: 16px;
 color: #444;
 font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
 font-size: 11px;
 font-weight: 400;
 clear: none;
 vertical-align: middle;
 line-height: 1;
 }.tdb-post-meta span,
 .tdb-post-meta i,
 .tdb-post-meta time{
 vertical-align: middle;
 }.tdb_single_author{
 line-height: 30px;
 }.tdb_single_author a{
 vertical-align: middle;
 }.tdb_single_author .tdb-block-inner{
 display: flex;
 align-items: center;
 }.tdb_single_author .tdb-author-name-wrap{
 display: flex;
 }.tdb_single_author .tdb-author-name{
 font-weight: 700;
 margin-right: 3px;
 }.tdb_single_author .tdb-author-by{
 margin-right: 3px;
 }.tdb_single_author .tdb-author-photo img{
 display: block;
 }.tdi_98{
 display: inline-block;
 }.tdi_98 .tdb-author-name-wrap{
 align-items: baseline;
 }.tdi_98 .tdb-author-by{
 margin-right: 5px; 
 font-family:Roboto !important;font-size:14px !important;font-weight:400 !important;
 }.tdi_98 .avatar{
 width: 20px;
 height: 20px; 
 margin-right: 6px; 
 border-radius: 50%;
 }.tdi_98 .tdb-author-name{
 color: #000; 
 font-family:Roboto !important;font-size:14px !important;font-weight:500 !important;
 } </style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.sancarlosdigital.com/author/mdelgado/">Marcela Delgado</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_99 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_5" data-td-block-uid="tdi_99"> <style> /* inline tdc_css att */  .tdi_99{
padding-right:5px !important;
padding-left:3px !important;
} </style> <style> /* custom css */
.tdm_block.tdm_block_inline_text{
 margin-bottom: 0;
 vertical-align: top;
 }.tdm_block.tdm_block_inline_text .td-element-style{
 z-index: -1;
 }.tdm_block.tdm_block_inline_text .tdm-descr{
 margin-bottom: 0;
 }.tdc-row-content-vert-center .tdm-inline-text-yes{
 vertical-align: middle;
 }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
 vertical-align: bottom;
 }.tdi_99 .tdm-descr{
 line-height:30px !important;
 } </style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_100 td-pb-border-top td_block_template_5 tdb-post-meta" data-td-block-uid="tdi_100"> <style> /* custom css */
.tdb_single_date{
 line-height: 30px;
 }.tdb_single_date a{
 vertical-align: middle;
 }.tdb_single_date .tdb-date-icon-svg{
 position: relative;
 line-height: 0;
 }.tdb_single_date svg{
 height: auto;
 }.tdb_single_date svg,
 .tdb_single_date svg *{
 fill: #444;
 }.tdi_100{
 display: inline-block; 
 font-family:Roboto !important;font-size:14px !important;font-weight:400 !important;
 }.tdi_100 svg{
 width: 14px;
 }.tdi_100 .tdb-date-icon{
 margin-right: 5px;
 } </style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-05-07T09:59:09-06:00">9:59 AM, 07/05/2021</time></div></div> <div class="td_block_wrap tdb_single_post_share tdi_101 td-pb-border-top td_block_template_5" data-td-block-uid="tdi_101"> <style> /* custom css */
.tdb_single_post_share{
 margin-bottom: 23px;
 }.tdb-share-classic{
 position: relative;
 height: 20px;
 margin-bottom: 15px;
 }.tdi_101 .td-social-network .td-social-but-icon i{
 color: #00518d;
 } </style><div id="tdi_101" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "> <style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sancarlosdigital.com%2Fpositivo-pacientes-de-cardiologia-tendran-nuevo-y-moderno-servicio-en-hsc%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%A1Positivo%21+Pacientes+de+cardiolog%C3%ADa+tendr%C3%A1n+nuevo+y+moderno+servicio+en+HSC&url=https%3A%2F%2Fwww.sancarlosdigital.com%2Fpositivo-pacientes-de-cardiologia-tendran-nuevo-y-moderno-servicio-en-hsc%2F&via=sancarlosdg" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%C2%A1Positivo%21+Pacientes+de+cardiolog%C3%ADa+tendr%C3%A1n+nuevo+y+moderno+servicio+en+HSC %0A%0A https://www.sancarlosdigital.com/positivo-pacientes-de-cardiologia-tendran-nuevo-y-moderno-servicio-en-hsc/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.sancarlosdigital.com/positivo-pacientes-de-cardiologia-tendran-nuevo-y-moderno-servicio-en-hsc/&text=%C2%A1Positivo%21+Pacientes+de+cardiolog%C3%ADa+tendr%C3%A1n+nuevo+y+moderno+servicio+en+HSC" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_101" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_102 td_block_template_5"> <style> /* custom css */
.tdi_102.td-a-rec{
 text-align: center;
 }.tdi_102 .td-element-style{
 z-index: -1;
 } </style><div id="cac585468871aed769dd705fe5e8bce0b"></div></div><div class="td_block_wrap tdb_single_featured_image tdi_103 tdb-content-horiz-center td-pb-border-top td_block_template_5" data-td-block-uid="tdi_103"> <style> /* custom css */
.tdb_single_featured_image{
 margin-bottom: 26px;
 }.tdb_single_featured_image.tdb-sfi-stretch{
 opacity: 0;
 }.tdb_single_featured_image.tdb-sfi-stretch,
 .tdb_single_featured_image .tdb-block-inner{
 -webkit-transition: all 0.3s ease-in-out;
 transition: all 0.3s ease-in-out;
 }.tdb_single_featured_image img{
 display: block;
 width: 100%;
 }.tdb_single_featured_image video{
 max-width: 100%;
 }.tdb_single_featured_image .tdb-caption-text{
 z-index: 1;
 text-align: left;
 font-size: 11px;
 font-style: italic;
 font-weight: normal;
 line-height: 17px;
 color: #444;
 }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
 text-align: center;
 }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
 text-align: right;
 }.tdb-no-featured-img{
 background-color: #f1f1f1;
 width: 100%;
 height: 500px;
 }.tdb-no-featured-audio{
 height: 59px;
 }.tdi_103 .td-audio-player{
 font-size: 12px;
 }.tdi_103 .tdb-caption-text{
 margin: 6px 0 0; 
 color: #00518d; 
 font-family:Roboto !important;font-size:13px !important;font-style:normal !important;font-weight:400 !important;
 }.tdi_103:hover .tdb-block-inner:before{
 opacity: 0;
 } </style><div class="tdb-block-inner td-fix-index"><figure> <img width="696" height="464" class="entry-thumb" src="https://www.sancarlosdigital.com/wp-content/uploads/2021/05/cardiologia-hsc-696x464.jpg" srcset="https://www.sancarlosdigital.com/wp-content/uploads/2021/05/cardiologia-hsc-696x464.jpg 696w, https://www.sancarlosdigital.com/wp-content/uploads/2021/05/cardiologia-hsc-768x512.jpg 768w, https://www.sancarlosdigital.com/wp-content/uploads/2021/05/cardiologia-hsc-150x100.jpg 150w, https://www.sancarlosdigital.com/wp-content/uploads/2021/05/cardiologia-hsc-300x200.jpg 300w, https://www.sancarlosdigital.com/wp-content/uploads/2021/05/cardiologia-hsc-1068x712.jpg 1068w, https://www.sancarlosdigital.com/wp-content/uploads/2021/05/cardiologia-hsc.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="cardiología-hsc" /><figcaption class="tdb-caption-text">En los próximos días se procederá a la firma del contrato con la empresa adjudicataria de la obra, Constructora PIACO y el inicio se estima en mes y medio en un espacio dentro del centro médico. Cortesía CCSS.</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_104 td-pb-border-top td_block_template_5 td-post-content tagdiv-type" data-td-block-uid="tdi_104"> <style> /* custom css */
.tdb_single_content{
 margin-bottom: 0;
 *zoom: 1;
 }.tdb_single_content:before,
 .tdb_single_content:after{
 display: table;
 content: '';
 line-height: 0;
 }.tdb_single_content:after{
 clear: both;
 }.tdb_single_content .tdb-block-inner > *:not(.wp-block-quote):not(.alignwide):not(.td-a-ad){
 margin-left: auto;
 margin-right: auto;
 }.tdb_single_content a{
 pointer-events: auto;
 }.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{
 content: 'Article Top Ad' !important;
 }.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{
 content: 'Article Inline Ad 1' !important;
 }.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{
 content: 'Article Inline Ad 2' !important;
 }.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{
 content: 'Article Inline Ad 3' !important;
 }.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{
 content: 'Article Bottom Ad' !important;
 }.tdb_single_content .id_top_ad,
 .tdb_single_content .id_bottom_ad{
 clear: both;
 margin-bottom: 21px;
 text-align: center;
 }.tdb_single_content .id_top_ad img,
 .tdb_single_content .id_bottom_ad img{
 margin-bottom: 0;
 }.tdb_single_content .id_top_ad .adsbygoogle,
 .tdb_single_content .id_bottom_ad .adsbygoogle{
 position: relative;
 }.tdb_single_content .id_ad_content-horiz-left,
 .tdb_single_content .id_ad_content-horiz-right,
 .tdb_single_content .id_ad_content-horiz-center{
 margin-bottom: 15px;
 }.tdb_single_content .id_ad_content-horiz-left img,
 .tdb_single_content .id_ad_content-horiz-right img,
 .tdb_single_content .id_ad_content-horiz-center img{
 margin-bottom: 0;
 }.tdb_single_content .id_ad_content-horiz-center{
 text-align: center;
 }.tdb_single_content .id_ad_content-horiz-center img{
 margin-right: auto;
 margin-left: auto;
 }.tdb_single_content .id_ad_content-horiz-left{
 float: left;
 margin-top: 9px;
 margin-right: 21px;
 }.tdb_single_content .id_ad_content-horiz-right{
 float: right;
 margin-top: 6px;
 margin-left: 21px;
 }.tdb_single_content .tdc-a-ad .tdc-placeholder-title{
 width: 300px;
 height: 250px;
 }.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{
 position: absolute;
 top: 50%;
 -webkit-transform: translateY(-50%);
 transform: translateY(-50%);
 margin: auto;
 display: table;
 width: 100%;
 }.tdi_104,
 .tdi_104 > p,
 .tdi_104 .tdb-block-inner > p{
 font-family:Roboto !important;font-size:18px !important;line-height:1.4 !important;font-style:normal !important;font-weight:400 !important;
 }.tdi_104 h1{
 font-family:DM Serif Text !important;
 }.tdi_104 h2{
 font-family:DM Serif Text !important;
 }.tdi_104 h3{
 font-family:DM Serif Text !important;
 }.tdi_104 h4{
 font-family:DM Serif Text !important;
 }.tdi_104 h5{
 font-family:DM Serif Text !important;
 }.tdi_104 h6{
 font-family:DM Serif Text !important;
 }.tdi_104 .wp-caption-text,
 .tdi_104 figcaption{
 font-family:Roboto !important;
 }@media (max-width: 767px) {
 .tdb_single_content .id_ad_content-horiz-left,
 .tdb_single_content .id_ad_content-horiz-right,
 .tdb_single_content .id_ad_content-horiz-center {
 margin: 0 auto 26px auto;
 }
 }@media (max-width: 767px) {
 .tdb_single_content .id_ad_content-horiz-left {
 margin-right: 0;
 }
 }@media (max-width: 767px) {
 .tdb_single_content .id_ad_content-horiz-right {
 margin-left: 0;
 }
 }@media (max-width: 767px) {
 .tdb_single_content .td-a-ad {
 float: none;
 text-align: center;
 }
 .tdb_single_content .td-a-ad img {
 margin-right: auto;
 margin-left: auto;
 }
 .tdb_single_content .tdc-a-ad {
 float: none;
 }
 }@media print {
 .single .td-header-template-wrap,
 .single .td-footer-template-wrap,
 .single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date ):not(.tdb_single_comments_count ):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content) {
 display: none;
 }
 .single.td-animation-stack-type0 .post img {
 opacity: 1 !important;
 }
 } </style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div class="sanca-05198dcddf764c245351723fbfc95468" id="sanca-05198dcddf764c245351723fbfc95468"></div></div><p>Buenas noticias para los pacientes de cardiología del hospital San Carlos. La Junta Directiva de la Caja Costarricense de Seguro Social aprobó la construcción de la Unidad de Cardiología en el centro médico.</p><p>Los fondos para la construcción, llegan de una donación por parte de la Junta de Protección Social.</p><p><em>“Todos los asegurados de la región Huetar Norte contarán con una unidad de cardiología moderna, acorde a las necesidades de la población, que brindará una oferta de primer mundo” </em>destacó el doctor Román Macaya Hayes, presidente ejecutivo de la Caja.  </p><div class="sanca-cb5901fb9305f1ffebb9258cd361d450 sanca-contenido" id="sanca-cb5901fb9305f1ffebb9258cd361d450"></div><p> La construcción de la Unidad de Cardiología de la Región Huetar Norte y la compra de equipo médico implicará una inversión de ₡1.100 millones.</p><p>₡729 millones para la construcción de edificio y ₡22 millones para la supervisión de la obra y ₡356 millones para la compra de equipo especializado.</p><p>Tras el aval de la Junta Directiva, la Junta de Protección Social trasladará los recursos a la Asociación Fondo de Ayuda Social Hospital San Carlos, que&nbsp;tendrá a cargo la administración del proyecto de construcción que abarcará un área de 571 metros cuadrados, además de la compra del equipo.&nbsp;</p><div class="sanca-c4d76f890034ebc2dd1fe793c8b33028 sanca-contenido_2" id="sanca-c4d76f890034ebc2dd1fe793c8b33028"></div><p><em> “Agradecerle a la Junta de Protección Social y a la Asociación Fondo de Ayuda Social Hospital San Carlos que coincidieron con nuestras ideas de la necesidad de contar con una unidad de cardiología avanzadísima, con una infraestructura de 571 metros cuadrados y equipos de última tecnología, en una patología cardiovascular que prácticamente ocupa el primer lugar en causa de muerte en nuestro país, casi muy de la par de los accidentes de tránsito”</em> destacó Édgar Carrillo, director del centro médico.</p><p>En los próximos días se procederá a la firma del contrato con la empresa adjudicataria de la obra,&nbsp;Constructora PIACO y el inicio se estima en mes y medio informó la licenciada Sandra Martínez Valerio, presidenta de la Asociación Fondo de Ayuda y profesional en nutrición del hospital San Carlos.</p><p>Las obras tendrán supervisión por el departamento de Ingeniería y Mantenimiento del hospital con el apoyo de la Dirección de Arquitectura e Ingeniería. </p></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_106  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span> <style scoped> /* custom css */
.td_block_separator{
 width: 100%;
 align-items: center;
 margin-bottom: 38px;
 padding-bottom: 10px;
 }.td_block_separator span{
 position: relative;
 display: block;
 margin: 0 auto;
 width: 100%;
 height: 1px;
 border-top: 1px solid #EBEBEB;
 }.td_separator_align_left span{
 margin-left: 0;
 }.td_separator_align_right span{
 margin-right: 0;
 }.td_separator_dashed span{
 border-top-style: dashed;
 }.td_separator_dotted span{
 border-top-style: dotted;
 }.td_separator_double span{
 height: 3px;
 border-bottom: 1px solid #EBEBEB;
 }.td_separator_shadow > span{
 position: relative;
 height: 20px;
 overflow: hidden;
 border: 0;
 color: #EBEBEB;
 }.td_separator_shadow > span > span{
 position: absolute;
 top: -30px;
 left: 0;
 right: 0;
 margin: 0 auto;
 height: 13px;
 width: 98%;
 border-radius: 100%;
 }
/* inline tdc_css att */  .tdi_106{
margin-bottom:-5px !important;
} </style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_107 td_block_template_5"> <style> /* inline tdc_css att */  .tdi_107{
margin-top:30px !important;
} </style> <style> /* custom css */
.tdi_107.td-a-rec{
 text-align: center;
 }.tdi_107 .td-element-style{
 z-index: -1;
 } </style><div class="sanca-368860997b62002469203cd4987142bc" id="sanca-368860997b62002469203cd4987142bc"></div></div><div class="td_block_wrap td_flex_block_1 tdi_108 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_108"> <style> .td_block_template_8.widget > ul > li {
 margin-left: 0 !important;
 }
 .td_block_template_8 .td-block-title {
 font-size: 20px;
 font-weight: 800;
 margin-top: 0;
 margin-bottom: 18px;
 line-height: 29px;
 position: relative;
 overflow: hidden;
 text-align: left;
 }
 .td_block_template_8 .td-block-title > * {
 position: relative;
 padding-right: 20px;
 color: #000;
 }
 .td_block_template_8 .td-block-title > *:before,
 .td_block_template_8 .td-block-title > *:after {
 content: '';
 display: block;
 height: 4px;
 position: absolute;
 top: 50%;
 margin-top: -2px;
 width: 2000px;
 background-color: #f5f5f5;
 }
 .td_block_template_8 .td-block-title > *:before {
 left: 100%;
 }
 .td_block_template_8 .td-block-title > *:after {
 right: 100%;
 }
 @media (max-width: 767px) {
 .td_block_template_8 .td-related-title a {
 font-size: 15px;
 }
 }
 .td_block_template_8 .td-related-title a:before {
 display: none;
 }
 .td_block_template_8 .td-related-title a:first-child:after {
 display: none;
 }
 .td_block_template_8 .td-related-title a:last-child:after {
 left: 100%;
 right: auto;
 }
 .td_block_template_8 .td-related-title .td-cur-simple-item {
 color: #4db2ec;
 } 
 .tdi_108 .td-block-title > * {
 color: #00518d !important;
 }
/* inline tdc_css att */  .tdi_108{
margin-top:22px !important;
} </style> <style> /* custom css */
.tdi_108 .entry-thumb{
 background-position: center 50%;
 }.tdi_108 .td-module-container{
 flex-direction: column; 
 border-color: #eaeaea !important;
 }.tdi_108 .td-image-container{
 display: block; order: 0;
 }.ie10 .tdi_108 .td-module-meta-info,
 .ie11 .tdi_108 .td-module-meta-info{
 flex: auto;
 }.tdi_108 .td-module-meta-info{
 border-color: #eaeaea;
 }.tdi_108 .td_module_wrap{
 width: 33.33333333%;
 float: left; 
 padding-left: 20px;
 padding-right: 20px; 
 padding-bottom: 0.5px;
 margin-bottom: 0.5px;
 }.tdi_108 .td_block_inner{
 margin-left: -20px;
 margin-right: -20px;
 }.tdi_108 .td-module-container:before{
 bottom: -0.5px; 
 border-color: #eaeaea;
 }.tdi_108 .td-post-vid-time{
 display: block;
 }.tdi_108 .td-post-category{
 display: none;
 }.tdi_108 .td-author-photo .avatar{
 width: 20px;
 height: 20px; 
 margin-right: 6px; 
 border-radius: 50%;
 }.tdi_108 .td-excerpt{
 display: block; 
 column-count: 1; 
 column-gap: 48px;
 }.tdi_108 .td-audio-player{
 opacity: 1;
 visibility: visible;
 height: auto; 
 font-size: 13px;
 }.tdi_108 .td-read-more{
 display: none;
 }.tdi_108 .td-author-date{
 display: inline;
 }.tdi_108 .td-post-author-name{
 display: none;
 }.tdi_108 .td-post-date,
 .tdi_108 .td-post-author-name span{
 display: none;
 }.tdi_108 .entry-review-stars{
 display: inline-block;
 }.tdi_108 .td-icon-star,
 .tdi_108 .td-icon-star-empty,
 .tdi_108 .td-icon-star-half{
 font-size: 15px;
 }.tdi_108 .td-module-comments{
 display: block;
 }.tdi_108 .td_module_wrap:nth-child(3n+1){
 clear: both;
 }.tdi_108 .td_module_wrap:nth-last-child(-n+3){
 margin-bottom: 0;
 padding-bottom: 0;
 }.tdi_108 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
 display: none;
 }.tdi_108 .td-block-title a,
 .tdi_108 .td-block-title span{
 font-family:Roboto Slab !important;font-weight:500 !important;
 }.tdi_108 .entry-title{
 font-family:Roboto Slab !important;font-weight:500 !important;
 }html:not([class*='ie']) .tdi_108 .td-module-container:hover .entry-thumb:before{
 opacity: 0;
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_108 .td_module_wrap{
 padding-bottom: 0.5px;
 margin-bottom: 0.5px; 
 clear: none !important; 
 padding-bottom: 0.5px !important;
 margin-bottom: 0.5px !important;
 }.tdi_108 .td-module-container:before{
 bottom: -0.5px;
 }.tdi_108 .td_module_wrap:nth-child(3n+1){
 clear: both !important;
 }.tdi_108 .td_module_wrap:nth-last-child(-n+3){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_108 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_108 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
 display: none !important;
 }
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_108 .td_module_wrap{
 padding-bottom: 0.5px;
 margin-bottom: 0.5px; 
 clear: none !important; 
 padding-bottom: 0.5px !important;
 margin-bottom: 0.5px !important;
 }.tdi_108 .td-module-container:before{
 bottom: -0.5px;
 }.tdi_108 .td_module_wrap:nth-child(3n+1){
 clear: both !important;
 }.tdi_108 .td_module_wrap:nth-last-child(-n+3){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_108 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_108 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
 display: none !important;
 }
}  /* phone */
@media (max-width: 767px){
.tdi_108 .td_module_wrap{
 width: 100%;
 float: left; 
 padding-bottom: 1px;
 margin-bottom: 1px; 
 padding-bottom: 1px !important;
 margin-bottom: 1px !important;
 }.tdi_108 .td-module-container:before{
 bottom: -1px;
 }.tdi_108 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_108 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_108 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }
} </style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RECOMENDAMOS</span></h4></div><div id=tdi_108 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.sancarlosdigital.com/el-castillo-un-poblado-a-130-km-de-san-ramon-que-tuvo-que-cerrar-por-medidas/" rel="bookmark" class="td-image-wrap " title="El Castillo: Un poblado a 130 km de San Ramón que tuvo que cerrar por medidas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.sancarlosdigital.com/wp-content/uploads/2021/05/elcastillo-arenal-696x464.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.sancarlosdigital.com/el-castillo-un-poblado-a-130-km-de-san-ramon-que-tuvo-que-cerrar-por-medidas/" rel="bookmark" title="El Castillo: Un poblado a 130 km de San Ramón que tuvo que cerrar por medidas">El Castillo: Un poblado a 130 km de San...</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt"></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.sancarlosdigital.com/usuarios-de-bus-en-ruta-regular-no-podran-viajar-de-pie/" rel="bookmark" class="td-image-wrap " title="Usuarios de bus en ruta regular no podrán viajar de pie"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.sancarlosdigital.com/wp-content/uploads/2021/03/bus-coopatrac-696x464.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.sancarlosdigital.com/usuarios-de-bus-en-ruta-regular-no-podran-viajar-de-pie/" rel="bookmark" title="Usuarios de bus en ruta regular no podrán viajar de pie">Usuarios de bus en ruta regular no podrán viajar...</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt"></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.sancarlosdigital.com/en-3-meses-policia-detiene-a-53-presuntos-traficantes-de-personas/" rel="bookmark" class="td-image-wrap " title="En 3 meses policía detiene a 53 presuntos traficantes de personas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.sancarlosdigital.com/wp-content/uploads/2021/05/detenido-coyote-696x394.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.sancarlosdigital.com/en-3-meses-policia-detiene-a-53-presuntos-traficantes-de-personas/" rel="bookmark" title="En 3 meses policía detiene a 53 presuntos traficantes de personas">En 3 meses policía detiene a 53 presuntos traficantes...</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt"></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_109 td_block_template_5"> <style> /* custom css */
.tdi_109.td-a-rec{
 text-align: center;
 }.tdi_109 .td-element-style{
 z-index: -1;
 } </style><div id="M638307ScriptRootC1007641"></div> <script src="https://jsc.mgid.com/s/a/sancarlosdigital.com.1007641.js" async></script> </div></div></div><div class="vc_column tdi_111  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_111{
 vertical-align: baseline;
 }.tdi_111 > .wpb_wrapper,
 .tdi_111 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_111 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_111 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_113 " style="height: 12px"></div><div class="td-a-rec td-a-rec-id-sidebar  tdi_114 td_block_template_5"> <style> /* custom css */
.tdi_114.td-a-rec{
 text-align: center;
 }.tdi_114 .td-element-style{
 z-index: -1;
 }.tdi_114.td-a-rec-img{
 text-align: left;
 }.tdi_114.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_114.td-a-rec-img {
 text-align: center;
 }
 } </style><div class="sanca-7954d27e4359be8a0c5a45a1d11a6154 sanca-sidebar-1" id="sanca-7954d27e4359be8a0c5a45a1d11a6154"></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_116 " style="height: 32px"></div><div class="td_block_wrap td_flex_block_1 tdi_117 td-pb-border-top td_block_template_9 td_flex_block" data-td-block-uid="tdi_117"> <style> .td_block_template_9.widget > ul > li {
 margin-left: 0 !important;
 }
 .td_block_template_9 .td-block-title {
 font-size: 17px;
 font-weight: 500;
 margin-top: -10px;
 margin-bottom: 22px;
 line-height: 37px;
 padding: 0;
 position: relative;
 text-align: left;
 }
 .td_block_template_9 .td-block-title:before {
 content: '';
 width: 100%;
 height: 2px;
 position: absolute;
 top: 100%;
 left: 0;
 background-color: #f5f5f5;
 }
 .td_block_template_9 .td-block-title:after {
 content: '';
 width: 50px;
 height: 2px;
 position: absolute;
 top: 100%;
 left: 0;
 margin: auto;
 background-color: #4db2ec;
 }
 .td_block_template_9 .td-block-title > * {
 color: #000;
 }
 .td_block_template_9 .td-subcat-filter {
 line-height: 37px;
 display: table;
 }
 .td_block_template_9 .td-subcat-dropdown {
 line-height: 1;
 position: static;
 }
 .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
 margin-bottom: 0 !important;
 }
 .td_block_template_9 .td-subcat-dropdown ul:after {
 height: 2px !important;
 }
 .td_block_template_9 .td-related-title {
 margin-top: 0 !important;
 }
 .td_block_template_9 .td-related-title a {
 margin-right: 20px;
 }
 @media (max-width: 767px) {
 .td_block_template_9 .td-related-title a{
 font-size: 15px;
 }
 }
 .td_block_template_9 .td-related-title .td-cur-simple-item {
 color: #4db2ec;
 } </style> <style> /* custom css */
.tdi_117 .entry-thumb{
 background-position: center 50%;
 }.tdi_117 .td-module-container{
 flex-direction: column; 
 border-color: #eaeaea !important;
 }.tdi_117 .td-image-container{
 display: block; order: 0;
 }.ie10 .tdi_117 .td-module-meta-info,
 .ie11 .tdi_117 .td-module-meta-info{
 flex: auto;
 }.tdi_117 .td-module-meta-info{
 border-color: #eaeaea;
 }.tdi_117 .td_module_wrap{
 padding-left: 20px;
 padding-right: 20px; 
 padding-bottom: 3px;
 margin-bottom: 3px;
 }.tdi_117 .td_block_inner{
 margin-left: -20px;
 margin-right: -20px;
 }.tdi_117 .td-module-container:before{
 bottom: -3px; 
 border-color: #eaeaea;
 }.tdi_117 .td-post-vid-time{
 display: block;
 }.tdi_117 .td-post-category{
 display: none;
 }.tdi_117 .td-author-photo .avatar{
 width: 20px;
 height: 20px; 
 margin-right: 6px; 
 border-radius: 50%;
 }.tdi_117 .td-excerpt{
 display: none; 
 column-count: 1; 
 column-gap: 48px;
 }.tdi_117 .td-audio-player{
 opacity: 1;
 visibility: visible;
 height: auto; 
 font-size: 13px;
 }.tdi_117 .td-read-more{
 display: none;
 }.tdi_117 .td-author-date{
 display: inline;
 }.tdi_117 .td-post-author-name{
 display: none;
 }.tdi_117 .td-post-date,
 .tdi_117 .td-post-author-name span{
 display: inline-block;
 }.tdi_117 .entry-review-stars{
 display: inline-block;
 }.tdi_117 .td-icon-star,
 .tdi_117 .td-icon-star-empty,
 .tdi_117 .td-icon-star-half{
 font-size: 15px;
 }.tdi_117 .td-module-comments{
 display: block;
 }.tdi_117 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0;
 padding-bottom: 0;
 }.tdi_117 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none;
 }.tdi_117 .td-block-title a,
 .tdi_117 .td-block-title span{
 font-family:Roboto Slab !important;font-weight:600 !important;
 }.tdi_117 .entry-title{
 font-family:DM Serif Text !important;font-weight:500 !important;
 }.tdi_117 .td-editor-date,
 .tdi_117 .td-editor-date .td-post-author-name a,
 .tdi_117 .td-editor-date .entry-date,
 .tdi_117 .td-module-comments a{
 font-family:Roboto !important;font-size:12px !important;
 }html:not([class*='ie']) .tdi_117 .td-module-container:hover .entry-thumb:before{
 opacity: 0;
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_117 .td_module_wrap{
 padding-bottom: 3px;
 margin-bottom: 3px; 
 padding-bottom: 3px !important;
 margin-bottom: 3px !important;
 }.tdi_117 .td-module-container:before{
 bottom: -3px;
 }.tdi_117 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_117 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_117 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117 .td_module_wrap{
 padding-bottom: 3px;
 margin-bottom: 3px; 
 padding-bottom: 3px !important;
 margin-bottom: 3px !important;
 }.tdi_117 .td-module-container:before{
 bottom: -3px;
 }.tdi_117 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_117 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_117 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }
}  /* phone */
@media (max-width: 767px){
.tdi_117 .td_module_wrap{
 padding-bottom: 3px;
 margin-bottom: 3px; 
 padding-bottom: 3px !important;
 margin-bottom: 3px !important;
 }.tdi_117 .td-module-container:before{
 bottom: -3px;
 }.tdi_117 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_117 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_117 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }
} </style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=tdi_117 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.sancarlosdigital.com/sujeto-a-juicio-por-trafico-ilicito-de-migrantes/" rel="bookmark" title="Sujeto a juicio por tráfico ilícito de migrantes">Sujeto a juicio por tráfico ilícito de migrantes</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-07T15:27:12-06:00">3:27 PM, 07/05/2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.sancarlosdigital.com/cual-es-el-tramite-para-acceder-a-audifonos-que-receta-la-ccss/" rel="bookmark" title="¿Cuál es el trámite para acceder a audífonos que receta la CCSS?">¿Cuál es el trámite para acceder a audífonos que receta la CCSS?</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-07T15:22:31-06:00">3:22 PM, 07/05/2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.sancarlosdigital.com/san-carlos-seria-canton-amigable-para-filmaciones-internacionales/" rel="bookmark" title="San Carlos sería cantón amigable para filmaciones internacionales">San Carlos sería cantón amigable para filmaciones internacionales</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-07T14:39:51-06:00">2:39 PM, 07/05/2021</time></span> </span></div></div></div></div></div></div></div></div></div></div></div></div></article></div></div></div> <div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_118" class="tdc-zone"><div class="tdc_zone tdi_119  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_119{
 min-height: 0;
 } </style><div id="tdi_120" class="tdc-row"><div class="vc_row tdi_121  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"> <style scoped> /* custom css */
.tdi_121,
 .tdi_121 .tdc-columns{
 min-height: 0;
 }.tdi_121,
 .tdi_121 .tdc-columns{
 display: block;
 }.tdi_121 .tdc-columns{
 width: 100%;
 }@media (min-width: 767px) {
 .tdi_121.tdc-row-content-vert-center,
 .tdi_121.tdc-row-content-vert-center .tdc-columns {
 display: flex;
 align-items: center;
 flex: 1;
 }
 .tdi_121.tdc-row-content-vert-bottom,
 .tdi_121.tdc-row-content-vert-bottom .tdc-columns {
 display: flex;
 align-items: flex-end;
 flex: 1;
 }
 .tdi_121.tdc-row-content-vert-center .td_block_wrap {
 vertical-align: middle;
 }
 .tdi_121.tdc-row-content-vert-bottom .td_block_wrap {
 vertical-align: bottom;
 }
 }
/* inline tdc_css att */  .tdi_121{
position:relative;
}  .tdi_121 .td_block_wrap{ text-align:left } </style><div class="tdi_120_rand_style td-element-style"><style> .tdi_120_rand_style{
background-color:#d6d6d6 !important;
} </style></div><div class="vc_column tdi_123  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_123{
 vertical-align: baseline;
 }.tdi_123 > .wpb_wrapper,
 .tdi_123 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_123 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_123 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_125 " style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_127 " style="height: 32px"></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_128 tdm-content-horiz-center td-pb-border-top td_block_template_5" data-td-block-uid="tdi_128"> <style> /* custom css */
.tdi_128 .tdm-descr{
 font-family:Roboto !important;
 } </style><p class="tdm-descr">Primer medio de comunicación digital de San Carlos. La voz de los sancarleños.</br> <b> </br><a href="https://www.sancarlosdigital.com/mediakit/mediakit.pdf" target="_blank">Paute con nosotros.</a></b> </br> </br> © 2021 - Todos los derechos reservados.</p></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_130 " style="height: 32px"></div></div></div></div></div><div id="tdi_131" class="tdc-row"><div class="vc_row tdi_132  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"> <style scoped> /* custom css */
.tdi_132,
 .tdi_132 .tdc-columns{
 min-height: 0;
 }.tdi_132,
 .tdi_132 .tdc-columns{
 display: block;
 }.tdi_132 .tdc-columns{
 width: 100%;
 }@media (min-width: 767px) {
 .tdi_132.tdc-row-content-vert-center,
 .tdi_132.tdc-row-content-vert-center .tdc-columns {
 display: flex;
 align-items: center;
 flex: 1;
 }
 .tdi_132.tdc-row-content-vert-bottom,
 .tdi_132.tdc-row-content-vert-bottom .tdc-columns {
 display: flex;
 align-items: flex-end;
 flex: 1;
 }
 .tdi_132.tdc-row-content-vert-center .td_block_wrap {
 vertical-align: middle;
 }
 .tdi_132.tdc-row-content-vert-bottom .td_block_wrap {
 vertical-align: bottom;
 }
 }
/* inline tdc_css att */  .tdi_132{
position:relative;
}  .tdi_132 .td_block_wrap{ text-align:left } </style><div class="tdi_131_rand_style td-element-style"><style> .tdi_131_rand_style{
background-color:#cecece !important;
} </style></div><div class="vc_column tdi_134  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_134{
 vertical-align: baseline;
 }.tdi_134 > .wpb_wrapper,
 .tdi_134 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_134 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_134 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_135 td-pb-border-top td_block_template_5 widget" data-td-block-uid="tdi_135"> <style> /* inline tdc_css att */  /* desktop */ @media(min-width: 1141px) { .tdi_135 { 
display:none !important;
} }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_135{
display:none !important;
}
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135{
display:none !important;
}
} </style> <style> /* custom css */
.td_block_list_menu ul{
 flex-wrap: wrap;
 margin-left: 12px;
 }.td_block_list_menu ul li{
 margin-left: 0;
 }.td_block_list_menu .sub-menu{
 padding-left: 22px;
 }.td_block_list_menu .sub-menu li{
 font-size: 13px;
 }  /* phone */
@media (max-width: 767px){
.tdi_135 ul{
 text-align: center;
 justify-content: center;
 }
} </style><div class="td-block-title-wrap"></div><div id=tdi_135 class="td_block_inner td-fix-index"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-39683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39683"><a href="https://www.sancarlosdigital.com/nosotros/">¿Quiénes Somos?</a></li><li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.sancarlosdigital.com/contactenos/">Contáctenos</a></li><li id="menu-item-33880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33880"><a href="https://www.sancarlosdigital.com/suscribase/">Suscríbase al boletín</a></li><li id="menu-item-8877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8877"><a href="https://www.sancarlosdigital.com/privacy/">Privacidad</a></li></ul></div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_136 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_136" style=" z-index: 999;"> <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_136{
display:none !important;
}
} </style> <style> /* custom css */
.tdb_mobile_horiz_menu{
 margin-bottom: 0;
 clear: none;
 }.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline{
 width: 100%;
 }.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline .tdb-horiz-menu{
 display: block;
 width: 100%;
 overflow-x: auto;
 overflow-y: hidden;
 font-size: 0;
 white-space: nowrap;
 }.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline .tdb-horiz-menu > li{
 position: static;
 display: inline-block;
 float: none;
 }.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline .tdb-horiz-menu ul{
 left: 0;
 width: 100%;
 z-index: -1;
 }.tdb-horiz-menu{
 display: table;
 margin: 0;
 }.tdb-horiz-menu,
 .tdb-horiz-menu ul{
 list-style-type: none;
 }.tdb-horiz-menu ul,
 .tdb-horiz-menu li{
 line-height: 1;
 }.tdb-horiz-menu li{
 margin: 0;
 font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
 }.tdb-horiz-menu li.current-menu-item > a,
 .tdb-horiz-menu li.current-menu-ancestor > a,
 .tdb-horiz-menu li.current-category-ancestor > a,
 .tdb-horiz-menu li:hover > a,
 .tdb-horiz-menu li.tdb-hover > a{
 color: #4db2ec;
 }.tdb-horiz-menu li.current-menu-item > a .tdb-sub-menu-icon-svg,
 .tdb-horiz-menu li.current-menu-ancestor > a .tdb-sub-menu-icon-svg,
 .tdb-horiz-menu li.current-category-ancestor > a .tdb-sub-menu-icon-svg,
 .tdb-horiz-menu li:hover > a .tdb-sub-menu-icon-svg,
 .tdb-horiz-menu li.tdb-hover > a .tdb-sub-menu-icon-svg,
 .tdb-horiz-menu li.current-menu-item > a .tdb-sub-menu-icon-svg *,
 .tdb-horiz-menu li.current-menu-ancestor > a .tdb-sub-menu-icon-svg *,
 .tdb-horiz-menu li.current-category-ancestor > a .tdb-sub-menu-icon-svg *,
 .tdb-horiz-menu li:hover > a .tdb-sub-menu-icon-svg *,
 .tdb-horiz-menu li.tdb-hover > a .tdb-sub-menu-icon-svg *{
 fill: #4db2ec;
 }.tdb-horiz-menu > li{
 position: relative;
 float: left;
 font-size: 0;
 }.tdb-horiz-menu > li:hover ul{
 visibility: visible;
 opacity: 1;
 }.tdb-horiz-menu > li > a{
 display: inline-block;
 padding: 0 9px;
 font-weight: 700;
 font-size: 13px;
 line-height: 41px;
 vertical-align: middle;
 -webkit-backface-visibility: hidden;
 color: #000;
 }.tdb-horiz-menu > li > a > .tdb-menu-item-text{
 display: inline-block;
 }.tdb-horiz-menu > li > a .tdb-sub-menu-icon{
 margin: 0 0 0 6px;
 }.tdb-horiz-menu > li > a .tdb-sub-menu-icon-svg svg{
 position: relative;
 top: -1px;
 width: 13px;
 }.tdb-horiz-menu > li .tdb-menu-sep{
 position: relative;
 }.tdb-horiz-menu > li:last-child .tdb-menu-sep{
 display: none;
 }.tdb-horiz-menu .tdb-sub-menu-icon-svg,
 .tdb-horiz-menu .tdb-menu-sep-svg{
 line-height: 0;
 }.tdb-horiz-menu .tdb-sub-menu-icon-svg svg,
 .tdb-horiz-menu .tdb-menu-sep-svg svg{
 height: auto;
 }.tdb-horiz-menu .tdb-sub-menu-icon-svg svg,
 .tdb-horiz-menu .tdb-menu-sep-svg svg,
 .tdb-horiz-menu .tdb-sub-menu-icon-svg svg *,
 .tdb-horiz-menu .tdb-menu-sep-svg svg *{
 fill: #000;
 }.tdb-horiz-menu .tdb-sub-menu-icon{
 vertical-align: middle; 
 position: relative;
 top: 0;
 padding-left: 0;
 }.tdb-horiz-menu .tdb-menu-sep{
 vertical-align: middle;
 font-size: 12px;
 }.tdb-horiz-menu .tdb-menu-sep-svg svg{
 width: 12px;
 }.tdb-horiz-menu ul{
 position: absolute;
 top: auto;
 left: -7px;
 padding: 8px 0;
 background-color: #fff;
 visibility: hidden;
 opacity: 0;
 }.tdb-horiz-menu ul li > a{
 white-space: nowrap;
 display: block;
 padding: 5px 18px;
 font-size: 11px;
 line-height: 18px;
 color: #111;
 }.tdb-horiz-menu ul li > a .tdb-sub-menu-icon{
 float: right;
 font-size: 7px;
 line-height: 20px;
 }.tdb-horiz-menu ul li > a .tdb-sub-menu-icon-svg svg{
 width: 7px;
 }.tdc-dragged .tdb-horiz-menu ul{
 visibility: hidden !important;
 opacity: 0 !important;
 -webkit-transition: all 0.3s ease;
 transition: all 0.3s ease;
 }.tdi_136 .tdb-horiz-menu{
 margin: 0 auto;
 }.tdi_136 .tdb-horiz-menu > li .tdb-menu-sep{
 top: 0px;
 }.tdi_136 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
 top: 0px;
 }.tdi_136 .tdb-horiz-menu > li > a{
 font-family:Roboto !important;font-weight:400 !important;
 }.tdi_136 .tdb-horiz-menu ul{
 text-align: center; 
 left: 50%;
 transform: translateX(-50%); 
 box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
 }.tdi_136 .tdb-horiz-menu ul li > a{
 font-family:Roboto !important;font-weight:100 !important;
 } </style><div id=tdi_136 class="td_block_inner td-fix-index"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39683"><a href="https://www.sancarlosdigital.com/nosotros/"><div class="tdb-menu-item-text">¿Quiénes Somos?</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.sancarlosdigital.com/contactenos/"><div class="tdb-menu-item-text">Contáctenos</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33880"><a href="https://www.sancarlosdigital.com/suscribase/"><div class="tdb-menu-item-text">Suscríbase al boletín</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8877"><a href="https://www.sancarlosdigital.com/privacy/"><div class="tdb-menu-item-text">Privacidad</div></a></li></ul></div></div></div></div></div></div></div></div></div></div></div> <style> .tdc-footer-template .td-main-content-wrap {
 padding-bottom: 0;
 } </style></div> <script> var advanced_ads_ga_UID = 'redaccion';
 var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="sanca-22c5e98451b1f783464f8e098ca2b747 sanca-popup" id="sanca-22c5e98451b1f783464f8e098ca2b747"></div>   <style type="text/css" media="screen"> /* custom css theme panel */
.sanca-sticky-body { width:728px; max-width: 100%; bottom: -5px; }
.prefix-adlabel { font-size: 0.375em; }
.grecaptcha-badge { visibility: hidden; }  .sanca-sticky-categorias { width:728px; max-width: 100%; }
.prefix-adlabel { font-size: 0.375em; }
.grecaptcha-badge { visibility: hidden; }  .advads-close-button{
 transform: scale(1);
 z-index: 3;
 font-size: 25px;
 line-height: 16px!important;
 border-radius: 20px;
 width: 1em!important;
 height: 25px!important;
 background: #000!important;
 color: #fff;
 border: 1px solid #222;
 top: 15px 
}
.td-mobile-close .td-icon-close-mobile {
top: 15px
}  .wpp-post-title {
font-family: Roboto;
font-size: 18px;
line-height: 1.2;
font-weight: normal;
position: relative;
}  .wpp-date {
font-family: encodesans;
text-transform: uppercase;
}  .wpp-list { 
padding: initial;
} </style> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'> /* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"sanca-layer","placements":["popup"]};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-layer-footer-js.min.js' id='advanced-ads-layer-footer-js-js'></script> <script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'> /* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"sanca-sticky","placements":["sticky-head","lateral-izquierdo","lateral-derecho","sticky-adsense","sticky-body"]};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-sticky-footer-js.min.js' id='advanced-ads-sticky-footer-js-js'></script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='advadsTrackingScript-js-extra'> /* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"sanca-target","blogId":"1"};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advadsTrackingScript.min.js' id='advadsTrackingScript-js'></script> <script type='text/javascript' id='advadsTrackingGAFront-js-extra'> /* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advadsTrackingGAFront.min.js' id='advadsTrackingGAFront-js'></script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advadsTrackingDelayed.min.js' id='advadsTrackingDelayed-js'></script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><div class="sanca-719fcb953bd4be8434175bfa58cab955 sanca-contenidos-patrocinados" id="sanca-719fcb953bd4be8434175bfa58cab955"></div><div class="sanca-39858233b1254474e6040ac7c8d2239e sanca-debajo-del-titulo" id="sanca-39858233b1254474e6040ac7c8d2239e"></div><div class="sanca-3d48dbeb4751d5c30e97828e5272cf80 sanca-final-notas" id="sanca-3d48dbeb4751d5c30e97828e5272cf80"></div><div class="sanca-6ca3fe052bca4d81364c357c1c3a9313 sanca-head-1-inyectado" id="sanca-6ca3fe052bca4d81364c357c1c3a9313"></div><script>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</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRKLQPB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.3/app.js" async></script> <script> var truepush = window.truepush || [];
truepush.push(function(){
 truepush.Init({
 id: "5ec562006801af6646db6ad7"
 }, function(error){
 if(error) console.error(error);
 })
}) </script>  <script>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</script> <script>var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.sancarlosdigital.com\/wp-admin\/admin-ajax.php"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":true};var advads_tracking_linkbases = {"1":"https:\/\/www.sancarlosdigital.com\/linkout\/"};var advads_gatracking_uids = {"1":"UA-78472529-1"};var advads_gatracking_allads = {"1":{"46649":{"title":"CCCN","target":"https:\/\/www.sancarlosdigital.com\/centro-cultural-costarricense-norteamericano-historias-de-exito-de-sancarlenos\/","impression":true,"click":true},"46445":{"title":"Banco Popular (mayo)","target":"https:\/\/www.bancopopular.fi.cr\/punto-bp\/","impression":true,"click":true},"46365":{"title":"Adsense Vertical","target":"","impression":false,"click":false},"45910":{"title":"Adsense Horizontal","target":"","impression":false,"click":false},"45658":{"title":"Adsense entre Notas (Internacional)","target":"","impression":false,"click":false},"45499":{"title":"Aycon M\u00f3vil","target":"https:\/\/www.facebook.com\/ayconempresarial\/","impression":true,"click":true},"45498":{"title":"Aycon 728x90","target":"https:\/\/www.facebook.com\/ayconempresarial\/","impression":true,"click":true},"45137":{"title":"Riteve","target":"https:\/\/www.rtv.co.cr\/","impression":true,"click":true},"45001":{"title":"Orquidea Ads - 728x90","target":"","impression":false,"click":false},"44917":{"title":"Orquidea Ads - 300x600","target":"","impression":false,"click":false},"44916":{"title":"Orquidea Ads - 300x250","target":"","impression":false,"click":false},"44915":{"title":"Orquidea Ads - Video","target":"","impression":false,"click":false},"44530":{"title":"Periodismo Independiente (M\u00f3vil)","target":"","impression":false,"click":false},"44527":{"title":"Periodismo Independiente (Desk)","target":"","impression":false,"click":false},"43379":{"title":"Municipalidad San Carlos","target":"","impression":true,"click":true},"42899":{"title":"Ads Elecciones (M\u00f3vil)","target":"https:\/\/sancarlosdigital.com\/decision2022\/","impression":false,"click":false},"42897":{"title":"Ads Elecciones","target":"https:\/\/sancarlosdigital.com\/decision2022\/","impression":true,"click":true},"42866":{"title":"WhatsApp M\u00f3vil","target":"https:\/\/chat.whatsapp.com\/6A4iVlEEZgWLyXrLHdhxXL","impression":false,"click":false},"42814":{"title":"Adsense entre Notas","target":"","impression":false,"click":false},"41983":{"title":"Telegram Desktop","target":"https:\/\/t.me\/scdnoticias","impression":true,"click":true},"41986":{"title":"Telegram M\u00f3vil","target":"https:\/\/t.me\/scdnoticias","impression":false,"click":false},"41568":{"title":"Laterales","target":"","impression":false,"click":false},"32428":{"title":"BRD Abogados (M\u00f3vil)","target":"https:\/\/brd-abogados.com\/","impression":true,"click":true},"37282":{"title":"Contenidos Patrocinados","target":"","impression":false,"click":false},"32396":{"title":"BRD Abogados (DESKTOP)","target":"https:\/\/brd-abogados.com\/","impression":true,"click":true},"32195":{"title":"Coopelesca (Desktop)","target":"https:\/\/www.facebook.com\/COOPELESCARL\/","impression":true,"click":true},"31576":{"title":"Coocique M\u00f3vil","target":"http:\/\/wa.link\/ragin4","impression":true,"click":true},"31574":{"title":"Coocique Desktop","target":"http:\/\/wa.link\/ragin4","impression":true,"click":true},"27385":{"title":"Coopelesca (Movil)","target":"https:\/\/www.facebook.com\/COOPELESCARL\/","impression":true,"click":true},"25751":{"title":"Boletin Correo","target":"https:\/\/sancarlosdigital.com\/suscribase\/","impression":true,"click":true},"25554":{"title":"Banner Google News","target":"https:\/\/news.google.com\/publications\/CAAqMQgKIitDQklTR2dnTWFoWUtGSE5oYm1OaGNteHZjMlJwWjJsMFlXd3VZMjl0S0FBUAE?oc=3&ceid=MX:es-419","impression":false,"click":false}}};var advads_gatracking_anonym = false;var advads_gatracking_transmitpageqs = {};</script> <script type="text/javascript"> if ( typeof window.advadsGATracking === 'undefined' ) {
 window.advadsGATracking = {};
 }
 advadsGATracking.postContext = {"postID":46775,"postSlug":"positivo-pacientes-de-cardiologia-tendran-nuevo-y-moderno-servicio-en-hsc","cats":"destacadas,locales,salud"}; </script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"64be6b13eb44592f","r":1,"si":10,"version":"2021.4.0"}'></script>
</body></html>