<!doctype html ><html lang="es"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.sancarlosdigital.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <link rel="icon" type="image/png" href="https://sancarlosdigital.com/wp-content/uploads/2019/03/favicon.ico"> <title>Municipalidad de San Carlos dejó sin ejecutar solo ¢2.700 millones en 2020 | San Carlos Digital</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><style type="text/css">@font-face {
 font-family: 'DM Serif Display';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/dmserifdisplay/v4/-nFnOHM81r4j6k0gjAW3mujVU2B2G_Bx1w.ttf) format('truetype');
}
@font-face {
 font-family: 'DM Serif Text';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/dmseriftext/v4/rnCu-xZa_krGokauCeNq1wWyWfSFWA.ttf) format('truetype');
}
@font-face {
 font-family: 'Encode Sans';
 font-style: normal;
 font-weight: 100;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/encodesans/v8/LDIcapOFNxEwR-Bd1O9uYNmnUQomAgE25imKSbHhROjLsZBWTSrQGGHiVtKF6A.ttf) format('truetype');
}
@font-face {
 font-family: 'Encode Sans';
 font-style: normal;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/encodesans/v8/LDIcapOFNxEwR-Bd1O9uYNmnUQomAgE25imKSbHhROjLsZBWTSrQGGHjVtKF6A.ttf) format('truetype');
}
@font-face {
 font-family: 'Encode Sans';
 font-style: normal;
 font-weight: 500;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/encodesans/v8/LDIcapOFNxEwR-Bd1O9uYNmnUQomAgE25imKSbHhROjLsZBWTSrQGFPjVtKF6A.ttf) format('truetype');
}
@font-face {
 font-family: 'Encode Sans';
 font-style: normal;
 font-weight: 600;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/encodesans/v8/LDIcapOFNxEwR-Bd1O9uYNmnUQomAgE25imKSbHhROjLsZBWTSrQGL_kVtKF6A.ttf) format('truetype');
}
@font-face {
 font-family: 'Encode Sans';
 font-style: normal;
 font-weight: 900;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/encodesans/v8/LDIcapOFNxEwR-Bd1O9uYNmnUQomAgE25imKSbHhROjLsZBWTSrQGMjkVtKF6A.ttf) format('truetype');
}
@font-face {
 font-family: 'Merriweather';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/merriweather/v22/u-440qyriQwlOrhSvowK_l5-fCZJ.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
} </style><link rel="preload" as="font" href="https://fonts.gstatic.com/s/dmseriftext/v4/rnCu-xZa_krGokauCeNq1wWyWfSFWA.ttf" crossorigin /><link rel="preload" as="font" href="https://fonts.gstatic.com/s/googlesans/v27/4UabrENHsxJlGDuGo1OIlLU94YtzCwZsPF4o.woff2" crossorigin /><link rel="preload" as="font" href="https://fonts.gstatic.com/s/googlesans/v27/4UaGrENHsxJlGDuGo1OIlL3Owp5eKQtG.woff2" crossorigin /><link rel="preload" as="font" href="https://fonts.gstatic.com/s/montserrat/v15/JTUSjIg1_i6t8kCHKm459Wlhzg.ttf" crossorigin /><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc9.ttf" crossorigin /><link rel="preload" as="font" href="https://sancarlosdigital.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin /><link rel="canonical" href="https://www.sancarlosdigital.com/municipalidad-de-san-carlos-dejo-sin-ejecutar-solo-¢2-700-millones-en-2020/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Municipalidad de San Carlos dejó sin ejecutar solo ¢2.700 millones en 2020 | San Carlos Digital" /><meta property="og:description" content="Caminos, obras comunales y sociales se quedaron a la espera de intervención municipal durante 2020. La Municipalidad de San Carlos, dejó sin ejecutar el presupuesto asignado para ello por un monto de 2.764 millones de colones. Esto, corresponde al 10,07% del total del presupuesto municipal durante 2020. Bajo el mando del Alcalde Alfredo Córdoba, la [&hellip;]" /><meta property="og:url" content="https://www.sancarlosdigital.com/municipalidad-de-san-carlos-dejo-sin-ejecutar-solo-¢2-700-millones-en-2020/" /><meta property="og:site_name" content="San Carlos Digital" /><meta property="article:publisher" content="https://www.facebook.com/sancarlosdigital/" /><meta property="article:published_time" content="2021-03-12T22:35:23+00:00" /><meta property="article:modified_time" content="2021-03-13T00:57:37+00:00" /><meta property="og:image" content="https://www.sancarlosdigital.com/wp-content/uploads/2021/03/alcalde-cuentas.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://www.sancarlosdigital.com/wp-content/uploads/2021/03/alcalde-cuentas.jpg" /><meta name="twitter:creator" content="@sancarlosdg" /><meta name="twitter:site" content="@sancarlosdg" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Jose Arguedas"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="2 minutos"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sancarlosdigital.com/#website","url":"https://www.sancarlosdigital.com/","name":"San Carlos Digital","description":"Noticias San Carlos Costa Rica","potentialAction":[{"@type":"SearchAction","target":"https://www.sancarlosdigital.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.sancarlosdigital.com/municipalidad-de-san-carlos-dejo-sin-ejecutar-solo-%c2%a22-700-millones-en-2020/#primaryimage","inLanguage":"es","url":"https://www.sancarlosdigital.com/wp-content/uploads/2021/03/informe-labores-municipalidad.jpg","width":1200,"height":800,"caption":"El alcalde de San Carlos present\u00f3 su rendici\u00f3n de cuentas 2020 al Concejo Municipal."},{"@type":"WebPage","@id":"https://www.sancarlosdigital.com/municipalidad-de-san-carlos-dejo-sin-ejecutar-solo-%c2%a22-700-millones-en-2020/#webpage","url":"https://www.sancarlosdigital.com/municipalidad-de-san-carlos-dejo-sin-ejecutar-solo-%c2%a22-700-millones-en-2020/","name":"Municipalidad de San Carlos dej\u00f3 sin ejecutar solo \u00a22.700 millones en 2020 | San Carlos Digital","isPartOf":{"@id":"https://www.sancarlosdigital.com/#website"},"primaryImageOfPage":{"@id":"https://www.sancarlosdigital.com/municipalidad-de-san-carlos-dejo-sin-ejecutar-solo-%c2%a22-700-millones-en-2020/#primaryimage"},"datePublished":"2021-03-12T22:35:23+00:00","dateModified":"2021-03-13T00:57:37+00:00","author":{"@id":"https://www.sancarlosdigital.com/#/schema/person/8ee62a6c8bc70ebc0faccc599c85faef"},"breadcrumb":{"@id":"https://www.sancarlosdigital.com/municipalidad-de-san-carlos-dejo-sin-ejecutar-solo-%c2%a22-700-millones-en-2020/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.sancarlosdigital.com/municipalidad-de-san-carlos-dejo-sin-ejecutar-solo-%c2%a22-700-millones-en-2020/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sancarlosdigital.com/municipalidad-de-san-carlos-dejo-sin-ejecutar-solo-%c2%a22-700-millones-en-2020/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sancarlosdigital.com/","url":"https://www.sancarlosdigital.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sancarlosdigital.com/municipalidad-de-san-carlos-dejo-sin-ejecutar-solo-%c2%a22-700-millones-en-2020/","url":"https://www.sancarlosdigital.com/municipalidad-de-san-carlos-dejo-sin-ejecutar-solo-%c2%a22-700-millones-en-2020/","name":"Municipalidad de San Carlos dej\u00f3 sin ejecutar solo \u00a22.700 millones en 2020"}}]},{"@type":"Person","@id":"https://www.sancarlosdigital.com/#/schema/person/8ee62a6c8bc70ebc0faccc599c85faef","name":"Jose Arguedas","description":"Dise\u00f1ador, Fot\u00f3grafo. Socio director de San Carlos Digital.","sameAs":["https://www.instagram.com/jarguedas_cr/"]}]}</script> <link rel="alternate" type="application/rss+xml" title="San Carlos Digital &raquo; Feed" href="https://www.sancarlosdigital.com/feed/" /><link rel="alternate" type="application/rss+xml" title="San Carlos Digital &raquo; Feed de los comentarios" href="https://www.sancarlosdigital.com/comments/feed/" /> <script> advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}(); </script><link rel='stylesheet' id='wp-block-library-css' href='https://www.sancarlosdigital.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.sancarlosdigital.com/wp-content/plugins/wp-to-twitter/css/wpt-twitter-feed.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.sancarlosdigital.com/wp-content/plugins/wordpress-popular-posts/assets/css/wordpress-popular-posts-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.sancarlosdigital.com/wp-content/plugins/td-composer/td-multi-purpose/td-plugin-multi-purpose.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://www.sancarlosdigital.com/wp-content/themes/Newspaper/td-theme.min.css' type='text/css' media='all' /> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style><link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.sancarlosdigital.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td-legacy-framework-front-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href='https://www.sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/css/tdb_front_style.min.css' type='text/css' media='all, print' /> <script defer type='text/javascript' src='https://www.sancarlosdigital.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script defer type='text/javascript' src='https://www.sancarlosdigital.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'> /* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.sancarlosdigital.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js' id='advanced-ads-pro/cache_busting-js'></script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'> /* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */ </script> <script type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' id='advanced-ads-advanced-js-js'></script> <script type='text/javascript' id='advanced-ads-responsive-js-extra'> /* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */ </script> <script type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-responsive.min.js' id='advanced-ads-responsive-js'></script> <script defer type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.sancarlosdigital.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":44149,"token":"41a36063ea","lang":0,"debug":0} </script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script> <script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'> /* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js' id='advanced_ads_pro/visitor_conditions-js'></script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ds-pro/front.min.js' id='advanced-ds-pro/front-js'></script><link rel="https://api.w.org/" href="https://www.sancarlosdigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sancarlosdigital.com/wp-json/wp/v2/posts/44149" /><link rel="alternate" type="application/json+oembed" href="https://www.sancarlosdigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sancarlosdigital.com%2Fmunicipalidad-de-san-carlos-dejo-sin-ejecutar-solo-%25c2%25a22-700-millones-en-2020%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.sancarlosdigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sancarlosdigital.com%2Fmunicipalidad-de-san-carlos-dejo-sin-ejecutar-solo-%25c2%25a22-700-millones-en-2020%2F&#038;format=xml" /> <script type='text/javascript'> function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection;
selection = window.getSelection();
var pagelink = "<br /><br /> Este artículo «Municipalidad de San Carlos dejó sin ejecutar solo ¢2.700 millones en 2020»
se ha publicado originalmente en: <a href='"+document.location.href+"'>"+document.location.href+"</a>"; 
var copy_text = selection + pagelink;
var new_div = document.createElement('div');
new_div.style.left='-99999px';
new_div.style.position='absolute';  body_element.appendChild(new_div );
new_div.innerHTML = copy_text ;
selection.selectAllChildren(new_div );
window.setTimeout(function() {
body_element.removeChild(new_div );
},0);
}
document.oncopy = addLink; </script> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="sanca-layer-custom-css"></style><script type="text/javascript"> ;var advadsCfpExpHours = 3;
 var advadsCfpClickLimit = 3;
 var advadsCfpBan = 2;
 var advadsCfpPath = '';
 var advadsCfpDomain = 'www.sancarlosdigital.com'; </script><script type="text/javascript"> var advadsCfpQueue = [];
 var advadsCfpAd = function( adID ){
 if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
 }; </script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"41a36063ea","wpRestUrl":"https:\/\/www.sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.sancarlosdigital.com\/wp-admin\/","wpRestNonce":"41a36063ea","wpRestUrl":"https:\/\/www.sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script> <script type="text/javascript"> if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {}; </script>  <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tds_video_scroll="enabled";
var tds_video_position_v="bottom";
var tds_video_lazy="enabled";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.sancarlosdigital.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var td_get_template_directory_uri="https:\/\/www.sancarlosdigital.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#054a7f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="3075f9c18d";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank"; </script>  <style>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</style> <style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><meta name="theme-color" content="#00528d" /><meta name="msvalidate.01" content="8E2733EB4B7BB977979EF86F45F27908" /><link rel="dns-prefetch" href="//fonts.googleapis.com" />  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRKLQPB');</script> <div id="c76367043106e3dd55ddc42af60004e15"></div><link rel="icon" href="https://www.sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" /><meta name="msapplication-TileImage" content="https://www.sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" />  <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 .tdm-social-item i {
 color: #054a7f;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #054a7f;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #054a7f;
 }
 .tdm-btn-style1 {
 background-color: #054a7f;
 }
 .tdm-btn-style2:before {
 border-color: #054a7f;
 }
 .tdm-btn-style2 {
 color: #054a7f;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #054a7f;
 -moz-box-shadow: 0 2px 16px #054a7f;
 box-shadow: 0 2px 16px #054a7f;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #054a7f;
 -moz-box-shadow: 0 4px 26px #054a7f;
 box-shadow: 0 4px 26px #054a7f;
 } </style> <style id="tdw-css-placeholder"></style><link rel="dns-prefetch" href="//c0.wp.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//sdki.truepush.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//stats.wp.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//googletagmanager.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//partner.googleadservices.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//google-analytics.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//chimpstatic.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//adservice.google.ca" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//adservice.google.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//googletagservices.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//pixel.wp.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//tpc.googlesyndication.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//adservice.google.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//cms.quantserve.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//e.dlx.addthis.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//rtb.openx.net" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//image6.pubmatic.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//pixel.rubiconproject.com" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//ssum-sec.casalemedia.com" data-set-by="SG Optimizer" /></head><body class="post-template-default single single-post postid-44149 single-format-standard municipalidad-de-san-carlos-dejo-sin-ejecutar-solo-2-700-millones-en-2020 global-block-template-5 tdb_template_39143 white-menu tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/sancarlosdigital" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/sancarlosdigital/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://open.spotify.com/show/1Yve0EQbM7VP12M5T9bVZN" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/sancarlosdg" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div>  <div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-17865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17865"><a href="https://www.sancarlosdigital.com/">Portada</a></li><li id="menu-item-6709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6709"><a href="https://www.sancarlosdigital.com/locales/">Locales</a></li><li id="menu-item-6710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6710"><a href="https://www.sancarlosdigital.com/nacionales/">El País</a></li><li id="menu-item-6712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6712"><a href="https://www.sancarlosdigital.com/seccion-deportes/">Deportes</a></li><li id="menu-item-41413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41413"><a href="https://www.sancarlosdigital.com/voz-digital/">Opinión</a></li><li id="menu-item-42905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42905"><a href="https://www.sancarlosdigital.com/decision2022/">Decisión 2022</a></li></ul></div></div></div> <div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.sancarlosdigital.com/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_c88" class="tdc-zone"><div class="tdc_zone tdi_2_4cd  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_2_4cd{
 min-height: 0;
 }.td-header-mobile-wrap{
 position: relative;
 width: 100%;
 }  /* phone */
@media (max-width: 767px){
.tdi_2_4cd:before{
 content: '';
 display: block;
 width: 100vw;
 height: 100%;
 position: absolute;
 left: 50%;
 transform: translateX(-50%);
 box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
 z-index: 20;
 pointer-events: none;
 }@media (max-width: 767px) {
 .tdi_2_4cd:before {
 width: 100%;
 }
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_2_4cd{
position:relative;
}
} </style><div class="tdi_1_c88_rand_style td-element-style"><style> /* phone */
@media (max-width: 767px)
{
.tdi_1_c88_rand_style{
background-color:#222222 !important;
}
} </style></div><div id="tdi_3_4b0" class="tdc-row"><div class="vc_row tdi_4_45b  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_4_45b,
 .tdi_4_45b .tdc-columns{
 min-height: 0;
 }.tdi_4_45b,
 .tdi_4_45b .tdc-columns{
 display: block;
 }.tdi_4_45b .tdc-columns{
 width: 100%;
 }  /* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
 .tdi_4_45b {
 margin-left: -0px;
 margin-right: -0px;
 }
 .tdi_4_45b .vc_column {
 padding-left: 0px;
 padding-right: 0px;
 }
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_4_45b{
position:relative;
}
} </style><div class="tdi_3_4b0_rand_style td-element-style"><style> /* phone */
@media (max-width: 767px)
{
.tdi_3_4b0_rand_style{
background-color:#e0e0e0 !important;
}
} </style></div><div class="vc_column tdi_6_883  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_6_883{
 vertical-align: baseline;
 }.tdi_6_883 > .wpb_wrapper,
 .tdi_6_883 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_6_883 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_6_883 > .wpb_wrapper{
 width: auto;
 height: auto;
 }  /* phone */
@media (max-width: 767px){
.tdi_6_883{
 vertical-align: middle;
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_6_883{
width:20% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_624 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_7_624"> <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_7_624{
margin-left:-13px !important;
}
} </style> <style> /* custom css */
.tdi_7_624{
 display: inline-block;
 }.tdi_7_624 .tdb-mobile-menu-button i{
 font-size: 22px; 
 width: 55px;
 height: 55px;
 line-height:  55px;
 }.tdi_7_624 .tdb-mobile-menu-button{
 color: #000000;
 }  /* phone */
@media (max-width: 767px){
.tdi_7_624 .tdb-mobile-menu-button i{
 font-size: 27px; 
 width: 54px;
 height: 54px;
 line-height:  54px;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_eb6  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_9_eb6{
 vertical-align: baseline;
 }.tdi_9_eb6 > .wpb_wrapper,
 .tdi_9_eb6 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_9_eb6 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_9_eb6 > .wpb_wrapper{
 width: auto;
 height: auto;
 }  /* phone */
@media (max-width: 767px){
.tdi_9_eb6{
 vertical-align: middle;
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_9_eb6{
width:60% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_f45 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_10_f45"> <style> /* custom css */
.tdi_10_f45 .tdb-logo-a,
 .tdi_10_f45 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_10_f45 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_10_f45 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_10_f45 .tdb-logo-img-wrap{
 display: block;
 }.tdi_10_f45 .tdb-logo-text-tagline{
 margin-top: 2px;
 margin-left: 0; 
 display: block;
 }.tdi_10_f45 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: flex-start;
 }.tdi_10_f45 .tdb-logo-icon{
 top: 0px; 
 display: block;
 }  /* phone */
@media (max-width: 767px){
.tdi_10_f45 .tdb-logo-svg-wrap{
 max-width: 140px; 
 margin-top: 0px; 
 margin-bottom: 0px; 
 margin-right: 1px; 
 margin-left: 0px;
 }.tdi_10_f45 .tdb-logo-svg-wrap svg{
 width: 140px;
 height: auto;
 }.tdi_10_f45 .tdb-logo-svg-wrap:first-child{
 margin-top: 0; 
 margin-left: 0;
 }.tdi_10_f45 .tdb-logo-svg-wrap:last-child{
 margin-bottom: 0; 
 margin-right: 0;
 }.tdi_10_f45 .tdb-logo-img{
 max-width: 140px;
 }.tdi_10_f45 .tdb-logo-text-title{
 display: none;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sancarlosdigital.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.sancarlosdigital.com/wp-content/uploads/2018/02/head.png" src="https://www.sancarlosdigital.com/wp-content/uploads/2018/02/head.png" alt="San Carlos Digitial" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">San Carlos Digital</span></span></a></div></div> </div></div><div class="vc_column tdi_12_46b  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_12_46b{
 vertical-align: baseline;
 }.tdi_12_46b > .wpb_wrapper,
 .tdi_12_46b > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_12_46b > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_12_46b > .wpb_wrapper{
 width: auto;
 height: auto;
 }  /* phone */
@media (max-width: 767px){
.tdi_12_46b{
 vertical-align: middle;
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_12_46b{
width:20% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_043 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_13_043"> <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_13_043{
margin-right:-19px !important;
margin-bottom:0px !important;
}
} </style> <style> /* custom css */
.tdi_13_043{
 display: inline-block; 
 float: right;
 clear: none;
 }.tdi_13_043 .tdb-header-search-button-mob i{
 font-size: 22px; 
 width: 55px;
 height: 55px;
 line-height:  55px;
 }.tdi_13_043 .tdb-header-search-button-mob{
 color: #00518d;
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_14_f77" class="tdc-row"><div class="vc_row tdi_15_478  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_15_478,
 .tdi_15_478 .tdc-columns{
 min-height: 0;
 }.tdi_15_478,
 .tdi_15_478 .tdc-columns{
 display: block;
 }.tdi_15_478 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_15_478{
position:relative;
}
} </style><div class="tdi_14_f77_rand_style td-element-style"><style> /* phone */
@media (max-width: 767px)
{
.tdi_14_f77_rand_style{
background-color:#ffffff !important;
}
} </style></div><div class="vc_column tdi_17_647  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_17_647{
 vertical-align: baseline;
 }.tdi_17_647 > .wpb_wrapper,
 .tdi_17_647 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_17_647 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_17_647 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_19_687 " style="height: 10px"></div><div class="td-a-rec td-a-rec-id-header  tdi_20_806 td_block_template_5"> <style> /* custom css */
.tdi_20_806.td-a-rec{
 text-align: center;
 }.tdi_20_806 .td-element-style{
 z-index: -1;
 } </style><div class="sanca-b0e2dbf1ce67dbac5732a1b52f1567fd sanca-head-2" id="sanca-b0e2dbf1ce67dbac5732a1b52f1567fd"></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_21_ce0" class="tdc-zone"><div class="tdc_zone tdi_22_e44  wpb_row td-pb-row" data-sticky-offset="0"> <style scoped> /* custom css */
.tdi_22_e44{
 min-height: 0;
 }.td-header-mobile-sticky-wrap.td-header-active{
 opacity: 1;
 } </style><div id="tdi_23_0b3" class="tdc-row"><div class="vc_row tdi_24_60e  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_24_60e,
 .tdi_24_60e .tdc-columns{
 min-height: 0;
 }.tdi_24_60e,
 .tdi_24_60e .tdc-columns{
 display: block;
 }.tdi_24_60e .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_26_b4e  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_26_b4e{
 vertical-align: baseline;
 }.tdi_26_b4e > .wpb_wrapper,
 .tdi_26_b4e > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_26_b4e > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_26_b4e > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_27_86b" class="tdc-zone"><div class="tdc_zone tdi_28_be4  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_28_be4{
 min-height: 0;
 }.td-header-desktop-wrap{
 position: relative;
 }
/* inline tdc_css att */  .tdi_28_be4{
position:relative;
} </style><div class="tdi_27_86b_rand_style td-element-style"><style> .tdi_27_86b_rand_style{
background-color:#ffffff !important;
} </style></div><div id="tdi_29_6e8" class="tdc-row"><div class="vc_row tdi_30_4bb  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_30_4bb,
 .tdi_30_4bb .tdc-columns{
 min-height: 0;
 }.tdi_30_4bb,
 .tdi_30_4bb .tdc-columns{
 display: block;
 }.tdi_30_4bb .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_30_4bb{
margin-right:-23px !important;
margin-left:-23px !important;
position:relative;
}  .tdi_30_4bb .td_block_wrap{ text-align:left } </style><div class="tdi_29_6e8_rand_style td-element-style"><style> .tdi_29_6e8_rand_style{
background-color:#ffffff !important;
} </style></div><div class="vc_column tdi_32_834  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_32_834{
 vertical-align: baseline;
 }.tdi_32_834 > .wpb_wrapper,
 .tdi_32_834 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_32_834 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_32_834 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_33_32e td_block_template_5"> <style> /* custom css */
.tdi_33_32e.td-a-rec{
 text-align: center;
 }.tdi_33_32e .td-element-style{
 z-index: -1;
 } </style></div></div></div></div></div><div id="tdi_34_e0e" class="tdc-row"><div class="vc_row tdi_35_e48  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"> <style scoped> /* custom css */
.tdi_35_e48,
 .tdi_35_e48 .tdc-columns{
 min-height: 0;
 }.tdi_35_e48,
 .tdi_35_e48 .tdc-columns{
 display: block;
 }.tdi_35_e48 .tdc-columns{
 width: 100%;
 }@media (min-width: 768px) {
 .tdi_35_e48 {
 margin-left: -0px;
 margin-right: -0px;
 }
 .tdi_35_e48 .vc_column {
 padding-left: 0px;
 padding-right: 0px;
 }
 }@media (min-width: 767px) {
 .tdi_35_e48.tdc-row-content-vert-center,
 .tdi_35_e48.tdc-row-content-vert-center .tdc-columns {
 display: flex;
 align-items: center;
 flex: 1;
 }
 .tdi_35_e48.tdc-row-content-vert-bottom,
 .tdi_35_e48.tdc-row-content-vert-bottom .tdc-columns {
 display: flex;
 align-items: flex-end;
 flex: 1;
 }
 .tdi_35_e48.tdc-row-content-vert-center .td_block_wrap {
 vertical-align: middle;
 }
 .tdi_35_e48.tdc-row-content-vert-bottom .td_block_wrap {
 vertical-align: bottom;
 }
 }
/* inline tdc_css att */  .tdi_35_e48{
margin-right:-23px !important;
margin-left:-23px !important;
padding-top:2px !important;
padding-bottom:2px !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}  .tdi_35_e48 .td_block_wrap{ text-align:left } </style><div class="tdi_34_e0e_rand_style td-element-style"><style> .tdi_34_e0e_rand_style{
background-color:#ffffff !important;
} </style></div><div class="vc_column tdi_37_c84  wpb_column vc_column_container tdc-column td-pb-span9"> <style scoped> /* custom css */
.tdi_37_c84{
 vertical-align: baseline;
 }.tdi_37_c84 > .wpb_wrapper,
 .tdi_37_c84 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_37_c84 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_37_c84 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_37_c84{
width:80% !important;
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_38_ef6 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_38_ef6"> <style> /* inline tdc_css att */  .tdi_38_ef6{
margin-top:-1px !important;
margin-right:32px !important;
} </style> <style> /* custom css */
.tdi_38_ef6{
 display: inline-block;
 }.tdi_38_ef6 .tdb-head-date-txt{
 font-family:Encode Sans !important;text-transform:capitalize !important;
 } </style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">viernes, 12 marzo 2021</div></div></div> </div></div><div class="vc_column tdi_40_feb  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_40_feb{
 vertical-align: baseline;
 }.tdi_40_feb > .wpb_wrapper,
 .tdi_40_feb > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_40_feb > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_40_feb > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_40_feb{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
} </style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_41_4c3 tdm-content-horiz-left td-pb-border-top td_block_template_5" data-td-block-uid="tdi_41_4c3"> <style> /* custom css */
.tdi_41_4c3{
 float: right;
 clear: none;
 } </style> <style> .tdi_42_360 .tdm-social-item i{
 font-size: 22px;
 vertical-align: middle; 
 line-height: 22px;
 }.tdi_42_360 .tdm-social-item i.td-icon-twitter,
 .tdi_42_360 .tdm-social-item i.td-icon-linkedin,
 .tdi_42_360 .tdm-social-item i.td-icon-pinterest,
 .tdi_42_360 .tdm-social-item i.td-icon-blogger,
 .tdi_42_360 .tdm-social-item i.td-icon-vimeo{
 font-size: 17.6px;
 }.tdi_42_360 .tdm-social-item{
 width: 22px;
 height: 22px; 
 margin: 5px 10px 5px 0;
 }.tdi_42_360 .tdm-social-item-wrap:last-child .tdm-social-item{
 margin-right: 0 !important;
 }.tdi_42_360 .tdm-social-text{
 display: none; 
 margin-left: 2px; 
 margin-right: 18px;
 }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42_360 .tdm-social-item i{
 font-size: 16px;
 vertical-align: middle; 
 line-height: 16px;
 }.tdi_42_360 .tdm-social-item i.td-icon-twitter,
 .tdi_42_360 .tdm-social-item i.td-icon-linkedin,
 .tdi_42_360 .tdm-social-item i.td-icon-pinterest,
 .tdi_42_360 .tdm-social-item i.td-icon-blogger,
 .tdi_42_360 .tdm-social-item i.td-icon-vimeo{
 font-size: 12.8px;
 }.tdi_42_360 .tdm-social-item{
 width: 16px;
 height: 16px;
 }
} </style><div class="tdm-social-wrapper tds-social1 tdi_42_360"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/sancarlosdigital/" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/sancarlosdigital/" target="_blank" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/sancarlosdigital/" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/sancarlosdigital/" target="_blank" rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/scdnoticias" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/scdnoticias" target="_blank" rel="nofollow" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sancarlosdg" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sancarlosdg" target="_blank" rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw" target="_blank" rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw" target="_blank" rel="nofollow" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_43_086" class="tdc-row"><div class="vc_row tdi_44_c3c  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_44_c3c,
 .tdi_44_c3c .tdc-columns{
 min-height: 0;
 }.tdi_44_c3c,
 .tdi_44_c3c .tdc-columns{
 display: block;
 }.tdi_44_c3c .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_44_c3c{
margin-right:-23px !important;
margin-left:-23px !important;
padding-top:20px !important;
position:relative;
}  .tdi_44_c3c .td_block_wrap{ text-align:left }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_c3c{
padding-top:10px !important;
}
} </style><div class="tdi_43_086_rand_style td-element-style"><style> .tdi_43_086_rand_style{
background-color:#ffffff !important;
} </style></div><div class="vc_column tdi_46_c94  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_46_c94{
 vertical-align: baseline;
 }.tdi_46_c94 > .wpb_wrapper,
 .tdi_46_c94 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_46_c94 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_46_c94 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_47_c03 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_47_c03"> <style> /* custom css */
.tdi_47_c03 .tdb-logo-a,
 .tdi_47_c03 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_47_c03 .tdb-logo-svg-wrap{
 max-width: 215px; 
 display: block;
 }.tdi_47_c03 .tdb-logo-svg-wrap svg{
 width: 215px;
 height: auto;
 }.tdi_47_c03 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_47_c03 .tdb-logo-img-wrap{
 display: block;
 }.tdi_47_c03 .tdb-logo-text-tagline{
 margin-top: 2px;
 margin-left: 0; 
 display: block;
 }.tdi_47_c03 .tdb-logo-text-title{
 display: none;
 }.tdi_47_c03 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: flex-start;
 }.tdi_47_c03 .tdb-logo-icon{
 top: 0px; 
 display: block;
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.sancarlosdigital.com/"><span class="tdb-logo-svg-wrap">  <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 164.69 70.39" style="enable-background:new 0 0 164.69 70.39;" xml:space="preserve"> <style type="text/css"> .st0{fill:#00528A;}
 .st1{fill:#D88D00;} </style> <g> <g> <g> <path class="st0" d="M83.78,13.46c2.32,0.78,3.85,1.71,4.59,2.79s1.11,2.56,1.14,4.44c-0.02,2.01-0.76,3.66-2.22,4.97
 c-1.46,1.31-3.9,1.96-7.32,1.96c-3.28,0-6.35-0.78-9.21-2.35l-0.48-6.02h4.29l0.73,3.27c1.25,0.22,2.64,0.33,4.18,0.33
 c2.99,0,4.48-0.73,4.48-2.2c0-0.37-0.02-0.66-0.06-0.88c-0.04-0.22-0.14-0.46-0.31-0.72c-0.17-0.26-0.45-0.5-0.84-0.72
 c-0.39-0.22-0.91-0.44-1.54-0.66l-5.06-1.69c-3.52-1.22-5.28-3.45-5.28-6.68c0-2.15,0.73-3.89,2.18-5.21s3.87-1.98,7.25-1.98
 c1.81,0,3.43,0.18,4.86,0.55c1.43,0.37,2.51,0.78,3.25,1.25L89,10.52H84.7l-0.77-3.41c-1.22-0.15-2.34-0.22-3.34-0.22
 c-1.54,0-2.61,0.18-3.19,0.53c-0.59,0.35-0.93,0.86-1.03,1.52c-0.15,1.27,0.7,2.23,2.53,2.86L83.78,13.46z" /> <path class="st0" d="M114.69,27.33h-8.95l-0.33-3.85l1.95-0.26l-0.81-3.05h-7.63l-0.84,3.05l1.94,0.26l-0.29,3.85h-8.99
 l-0.33-3.85l2.35-0.95L97.4,7.15l-1.98-0.92l0.33-3.85h10.94l6.02,20.15l2.31,0.95L114.69,27.33z M102.98,6.85h-0.44l-2.42,8.88
 h5.21L102.98,6.85z" /> <path class="st0" d="M139.24,7.15v20.48h-5.28l-9.87-17.29v12.88l2.09,0.26l-0.33,3.85h-8.81l-0.33-3.85l1.98-0.92V7.15
 l-1.98-0.92l0.33-3.85h8l8.81,15.78V6.49l-2.09-0.26l0.33-3.85h8.81l0.33,3.85L139.24,7.15z" /> </g> <g> <path class="st0" d="M74.34,45.49c1.81,0,3.57-0.08,5.27-0.23l-0.23,3.17c-0.48,0.22-1.22,0.42-2.23,0.59
 c-1.01,0.17-1.95,0.26-2.84,0.26c-4.13,0-6.4-1.58-6.81-4.73c-0.15-1.18-0.23-2.57-0.23-4.17s0.08-2.99,0.23-4.17
 c0.41-3.16,2.69-4.73,6.83-4.73c1.88,0,3.51,0.28,4.91,0.84l0.44,5.27h-3.43l-0.54-2.33h-1.38c-1.48,0.03-2.29,0.41-2.41,1.13
 c-0.17,0.96-0.26,2.29-0.26,3.99s0.09,3.04,0.26,3.99C72.05,45.08,72.85,45.45,74.34,45.49z" /> <path class="st0" d="M98.11,49.07h-6.47L91.38,46l1.15-0.15l-0.46-1.77h-5.02l-0.49,1.77L87.72,46l-0.26,3.07h-6.47L80.74,46
 l1.59-0.74l3.02-9.8l-1.28-0.72l0.26-3.07h8.34l4.12,13.59L98.37,46L98.11,49.07z M89.72,35.23h-0.23l-1.46,5.32h3.1L89.72,35.23
 z" /> <path class="st0" d="M114.01,46l-0.28,3.07h-4.12l-4.58-8.06v4.76l2.15,0.23l-0.26,3.07h-7.24L99.42,46l1.31-0.72v-9.83
 l-1.31-0.72l0.26-3.07h7.47c2.32,0,3.99,0.4,5.02,1.21c1.02,0.81,1.62,1.92,1.79,3.34c0.09,0.68,0.09,1.42,0,2.23
 c-0.22,2.12-1.46,3.45-3.71,3.99l1.54,2.84L114.01,46z M107.12,35.46h-2.1v3.66h2.1c1.48,0,2.29-0.37,2.41-1.1
 c0.05-0.48,0.05-0.96,0-1.46C109.41,35.82,108.61,35.46,107.12,35.46z" /> <path class="st0" d="M127.16,49.07h-11.9L115.01,46l1.31-0.72v-9.85l-1.28-0.69l0.26-3.07h6.35l0.26,3.07l-1.28,0.69v9.85h3.15
 l0.49-2.12h3.43L127.16,49.07z" /> <path class="st0" d="M142.57,44.54c-0.41,3.16-2.69,4.73-6.83,4.73c-4.15,0-6.42-1.58-6.83-4.73c-0.15-1.18-0.23-2.57-0.23-4.17
 c0-1.59,0.08-2.97,0.23-4.15c0.41-3.16,2.69-4.73,6.83-4.73c4.15,0,6.42,1.58,6.83,4.73c0.15,1.18,0.23,2.56,0.23,4.15v0.03
 C142.8,41.98,142.72,43.36,142.57,44.54z M138.14,44.36c0.17-0.96,0.26-2.28,0.26-3.97c0-1.71-0.09-3.04-0.26-3.99
 c-0.12-0.72-0.92-1.09-2.41-1.13c-1.48,0.03-2.29,0.41-2.41,1.13c-0.17,0.96-0.26,2.29-0.26,3.99c0,1.69,0.09,3.01,0.26,3.97
 c0.12,0.72,0.92,1.09,2.41,1.13C137.22,45.45,138.02,45.08,138.14,44.36z" /> <path class="st0" d="M153.55,39.24c1.62,0.55,2.68,1.19,3.19,1.95c0.5,0.75,0.76,1.79,0.78,3.12c-0.02,1.45-0.55,2.64-1.61,3.57
 c-1.06,0.93-2.8,1.39-5.22,1.39c-2.32,0-4.5-0.55-6.55-1.66l-0.36-4.43h3.43l0.49,2.12c0.77,0.12,1.63,0.18,2.58,0.18
 c0.94,0,1.65-0.09,2.12-0.26c0.48-0.17,0.72-0.49,0.72-0.95c0-0.27-0.02-0.48-0.05-0.61c-0.03-0.14-0.17-0.3-0.41-0.5
 c-0.24-0.2-0.61-0.38-1.13-0.55l-3.56-1.2c-2.54-0.87-3.81-2.46-3.81-4.76c0-1.55,0.53-2.8,1.6-3.75
 c1.07-0.95,2.78-1.42,5.13-1.42c1.31,0,2.48,0.14,3.49,0.41c1.02,0.27,1.8,0.57,2.34,0.9l0.41,4.79h-3.43l-0.51-2.18
 c-0.65-0.09-1.34-0.13-2.07-0.13c-0.9,0-1.54,0.09-1.91,0.28c-0.37,0.19-0.58,0.46-0.65,0.82c-0.14,0.75,0.39,1.32,1.59,1.71
 L153.55,39.24z" /> </g> <g> <path class="st1" d="M118.36,63c0-0.31,0-0.8,0.01-1.45s0.01-1.12,0.01-1.39c0-0.18,0-0.54-0.01-1.07
 c-0.01-0.53-0.01-0.93-0.01-1.19c0-0.77,0.2-1.37,0.59-1.78c0.39-0.42,0.98-0.62,1.75-0.62h1.4c0.1,0,0.16-0.05,0.16-0.16v-1.7
 c0-0.33,0.17-0.5,0.52-0.5c0.08,0,0.18,0,0.29,0.01c0.12,0.01,0.2,0.01,0.24,0.01c0.05,0,0.13,0,0.24-0.01s0.21-0.01,0.28-0.01
 c0.35,0,0.52,0.17,0.52,0.5c0,0.74,0,1.78-0.01,3.13c-0.01,1.35-0.01,2.3-0.01,2.84c0,0.45,0,1.33,0.01,2.64
 c0.01,1.31,0.01,2.08,0.01,2.31c0,0.52-0.25,0.78-0.74,0.78c-0.15,0-0.39,0-0.73-0.01s-0.58-0.01-0.73-0.01
 c-0.13,0-0.35,0-0.68,0.01c-0.32,0.01-0.57,0.01-0.74,0.01C119.17,65.34,118.38,64.56,118.36,63z M122.12,63.42
 c0.09,0,0.14-0.05,0.14-0.14v-5.8c0-0.09-0.05-0.14-0.14-0.14h-0.99c-0.45,0-0.68,0.23-0.68,0.69v4.69
 c0,0.46,0.23,0.69,0.69,0.69H122.12z" /> <path class="st1" d="M125.58,54.48v-0.87c0-0.32,0.17-0.49,0.52-0.49c0.08,0,0.18,0,0.29,0.01c0.12,0.01,0.19,0.01,0.23,0.01
 c0.03,0,0.11,0,0.23-0.01c0.12-0.01,0.22-0.01,0.3-0.01c0.35,0,0.52,0.16,0.52,0.49v0.87c0,0.33-0.17,0.5-0.52,0.5
 c-0.08,0-0.18,0-0.3-0.01c-0.12-0.01-0.2-0.01-0.23-0.01c-0.03,0-0.11,0-0.23,0.01c-0.12,0.01-0.21,0.01-0.29,0.01
 C125.75,54.98,125.58,54.82,125.58,54.48z M125.58,64.84c0.01-1.67,0.02-3.18,0.02-4.52l-0.02-4.35c0-0.33,0.17-0.5,0.52-0.5
 c0.08,0,0.18,0,0.29,0.01c0.12,0.01,0.19,0.01,0.23,0.01c0.03,0,0.11,0,0.23-0.01c0.12-0.01,0.22-0.01,0.3-0.01
 c0.35,0,0.52,0.17,0.52,0.5c-0.01,1.37-0.02,2.83-0.02,4.36l0.02,4.5c0,0.34-0.17,0.5-0.52,0.5c-0.08,0-0.18,0-0.3-0.01
 c-0.12-0.01-0.2-0.01-0.23-0.01c-0.03,0-0.11,0-0.23,0.01c-0.12,0.01-0.21,0.01-0.29,0.01
 C125.75,65.34,125.58,65.17,125.58,64.84z" /> <path class="st1" d="M130.64,67.77c0-0.05,0-0.13,0.01-0.24c0.01-0.12,0.01-0.2,0.01-0.24c0-0.03,0-0.11-0.01-0.22
 c-0.01-0.11-0.01-0.19-0.01-0.25c0-0.34,0.17-0.5,0.5-0.5h0.88c0.45,0,0.68-0.22,0.68-0.66v-0.17c0-0.1-0.05-0.16-0.16-0.16h-1.4
 c-0.77,0-1.36-0.21-1.75-0.62c-0.39-0.42-0.59-1.02-0.59-1.8c0-0.24,0-0.62,0.01-1.14c0.01-0.52,0.01-0.96,0.01-1.33
 c0-0.24,0-0.65-0.01-1.21c-0.01-0.57-0.01-1.03-0.01-1.4c0-0.73,0.2-1.3,0.59-1.71s0.99-0.62,1.78-0.62c0.1,0,0.31,0,0.62,0.01
 c0.31,0.01,0.55,0.01,0.73,0.01c0.13,0,0.36,0,0.69-0.01c0.33-0.01,0.61-0.01,0.83-0.01c0.5,0,0.74,0.24,0.74,0.73
 c0,0.21,0,0.95-0.01,2.22c-0.01,1.27-0.01,2.2-0.01,2.79c0,0.85,0,1.8,0.01,2.85c0.01,1.04,0.01,1.68,0.01,1.91
 c0,0.73-0.21,1.29-0.62,1.7c-0.41,0.4-1.02,0.61-1.83,0.61h-1.21C130.8,68.27,130.64,68.1,130.64,67.77z M132.56,63.45
 c0.09,0,0.14-0.05,0.14-0.14v-5.78c0-0.09-0.05-0.14-0.14-0.14h-0.97c-0.46,0-0.69,0.23-0.69,0.69v4.68
 c0,0.46,0.23,0.69,0.68,0.69H132.56z" /> <path class="st1" d="M136.02,54.48v-0.87c0-0.32,0.17-0.49,0.52-0.49c0.08,0,0.18,0,0.29,0.01c0.12,0.01,0.19,0.01,0.23,0.01
 c0.03,0,0.11,0,0.23-0.01c0.12-0.01,0.22-0.01,0.3-0.01c0.35,0,0.52,0.16,0.52,0.49v0.87c0,0.33-0.17,0.5-0.52,0.5
 c-0.08,0-0.18,0-0.3-0.01c-0.12-0.01-0.2-0.01-0.23-0.01c-0.03,0-0.11,0-0.23,0.01c-0.12,0.01-0.21,0.01-0.29,0.01
 C136.2,54.98,136.02,54.82,136.02,54.48z M136.02,64.84c0.01-1.67,0.02-3.18,0.02-4.52l-0.02-4.35c0-0.33,0.17-0.5,0.52-0.5
 c0.08,0,0.18,0,0.29,0.01c0.12,0.01,0.19,0.01,0.23,0.01c0.03,0,0.11,0,0.23-0.01c0.12-0.01,0.22-0.01,0.3-0.01
 c0.35,0,0.52,0.17,0.52,0.5c-0.01,1.37-0.02,2.83-0.02,4.36l0.02,4.5c0,0.34-0.17,0.5-0.52,0.5c-0.08,0-0.18,0-0.3-0.01
 c-0.12-0.01-0.2-0.01-0.23-0.01c-0.03,0-0.11,0-0.23,0.01c-0.12,0.01-0.21,0.01-0.29,0.01C136.2,65.34,136.02,65.17,136.02,64.84
 z" /> <path class="st1" d="M139.95,64.72c-0.41-0.4-0.61-0.97-0.61-1.7c0-0.68,0-1.44,0.01-2.27c0.01-0.83,0.01-1.51,0.01-2.04
 c0-0.55,0-1.38-0.01-2.48c-0.01-1.1-0.01-1.97-0.01-2.62c0-0.32,0.17-0.49,0.52-0.49c0.08,0,0.18,0,0.29,0.01
 c0.12,0.01,0.18,0.01,0.21,0.01c0.02,0,0.1,0,0.24-0.01c0.14-0.01,0.24-0.01,0.31-0.01c0.35,0,0.52,0.16,0.52,0.49v1.7
 c0,0.12,0.06,0.17,0.17,0.17h1.16c0.33,0,0.5,0.17,0.5,0.52c0,0.07,0,0.14-0.01,0.23c-0.01,0.08-0.01,0.15-0.01,0.21
 c0,0.05,0,0.11,0.01,0.21c0.01,0.09,0.01,0.17,0.01,0.22c0,0.35-0.17,0.52-0.5,0.52h-1.16c-0.12,0-0.17,0.06-0.17,0.17v5.14
 c0,0.44,0.23,0.66,0.68,0.66h0.66c0.33,0,0.5,0.17,0.5,0.5c0,0.06,0,0.14-0.01,0.25c-0.01,0.11-0.01,0.18-0.01,0.22
 c0,0.05,0,0.13,0.01,0.24c0.01,0.12,0.01,0.2,0.01,0.24c0,0.33-0.17,0.5-0.5,0.5h-0.99C140.96,65.32,140.36,65.12,139.95,64.72z" /> <path class="st1" d="M144.57,64.63c-0.5-0.47-0.75-1.12-0.75-1.94v-0.05c0-0.32,0.04-0.62,0.11-0.88
 c0.08-0.27,0.15-0.49,0.23-0.68c0.08-0.18,0.22-0.36,0.42-0.53c0.2-0.17,0.36-0.29,0.48-0.38c0.12-0.09,0.32-0.19,0.61-0.3
 c0.29-0.12,0.48-0.19,0.58-0.23c0.1-0.03,0.31-0.1,0.63-0.21l0.76-0.26c0.24-0.09,0.36-0.29,0.36-0.61v-0.59
 c0-0.51-0.3-0.76-0.9-0.76h-0.17c-0.27,0-0.47,0.07-0.62,0.22c-0.15,0.14-0.23,0.34-0.23,0.6v0.52c0,0.33-0.17,0.5-0.52,0.5
 c-0.07,0-0.16,0-0.27-0.01c-0.11-0.01-0.19-0.01-0.23-0.01c-0.05,0-0.12,0-0.23,0.01c-0.11,0.01-0.2,0.01-0.27,0.01
 c-0.35,0-0.52-0.17-0.52-0.5v-0.52c0-0.77,0.21-1.4,0.62-1.88c0.42-0.48,0.99-0.72,1.73-0.72c0.07,0,0.18,0,0.34,0.01
 c0.16,0.01,0.27,0.01,0.34,0.01c0.06,0,0.16,0,0.31-0.01c0.15-0.01,0.25-0.01,0.29-0.01c0.77,0,1.35,0.24,1.72,0.72
 c0.37,0.48,0.56,1.1,0.56,1.86c0,0.31,0,0.82-0.01,1.52c-0.01,0.7-0.01,1.18-0.01,1.45c0,0.18,0,0.68,0.01,1.49
 c0.01,0.81,0.01,1.54,0.01,2.18c0,0.46-0.24,0.69-0.73,0.69c-0.24,0-0.52,0-0.83-0.01c-0.31-0.01-0.48-0.01-0.52-0.01
 c-0.03,0-0.19,0-0.47,0.01s-0.5,0.01-0.68,0.01C145.8,65.34,145.07,65.1,144.57,64.63z M147.83,63.47c0.1,0,0.16-0.05,0.16-0.16
 v-2.18c0-0.09-0.05-0.13-0.16-0.1l-0.8,0.22c-0.37,0.1-0.65,0.24-0.85,0.4c-0.2,0.16-0.29,0.42-0.29,0.76v0.05
 c0,0.29,0.1,0.53,0.3,0.72c0.2,0.19,0.44,0.29,0.72,0.29H147.83z" /> <path class="st1" d="M151.69,64.78c-0.32-0.36-0.48-1-0.48-1.9c0-0.53,0-1.25,0.01-2.16c0.01-0.91,0.01-1.56,0.01-1.94
 c0-0.73,0-1.62-0.01-2.68c-0.01-1.06-0.01-1.88-0.01-2.48c0-0.32,0.17-0.49,0.52-0.49c0.07,0,0.16,0,0.28,0.01
 c0.12,0.01,0.19,0.01,0.23,0.01c0.05,0,0.14,0,0.27-0.01c0.13-0.01,0.23-0.01,0.29-0.01c0.35,0,0.52,0.16,0.52,0.49
 c0,0.68,0,1.63-0.01,2.85c-0.01,1.22-0.01,1.99-0.01,2.31c0,0.24,0,0.9,0.01,1.98c0.01,1.08,0.01,1.78,0.01,2.1
 c0,0.35,0.18,0.52,0.55,0.52c0.32,0,0.48,0.17,0.48,0.52c0,0.07,0,0.15-0.01,0.24c-0.01,0.09-0.01,0.15-0.01,0.17
 c0,0.03,0,0.11,0.01,0.23c0.01,0.11,0.01,0.2,0.01,0.26c0,0.35-0.17,0.52-0.5,0.52h-0.4C152.59,65.32,152,65.14,151.69,64.78z" /> </g> </g> <g> <path class="st1" d="M28.71,8.59v17.4c0,3.46,2.83,6.3,6.3,6.3h1.22v6.2l5.22-6.2h19.11c3.46,0,6.3-2.83,6.3-6.3V8.59
 c0-3.46-2.83-6.3-6.3-6.3H35.01C31.54,2.29,28.71,5.12,28.71,8.59z M33.08,6.79h29.39v20.99H33.08V6.79z" /> <path class="st0" d="M11.91,21.28h13.94v3.38H10.46v15.77H30.2v-6.12c0.93,0.72,2.05,1.19,3.29,1.31v3.47
 c0,2.6-2.13,4.73-4.73,4.73h-0.91v4.66l-3.92-4.66H11.91c-2.6,0-4.73-2.13-4.73-4.73V26.01C7.17,23.41,9.3,21.28,11.91,21.28z" /> <path class="st0" d="M41.7,36.19v4.36h13.67v-7.03h2.28v6.09c0,1.8-1.47,3.28-3.28,3.28h-8.32l-2.72,3.23v-3.23H42.7
 c-1.8,0-3.27-1.47-3.27-3.28v-1.08L41.7,36.19z" /> </g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> </svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.sancarlosdigital.com/wp-content/uploads/2018/02/head.png" src="https://www.sancarlosdigital.com/wp-content/uploads/2018/02/head.png" alt="San Carlos Digitial" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">San Carlos Digital</span></span></a></div></div> <div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_49_084 " style="height: 15px"></div></div></div></div></div><div id="tdi_50_c44" class="tdc-row"><div class="vc_row tdi_51_44a  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_51_44a,
 .tdi_51_44a .tdc-columns{
 min-height: 0;
 }.tdi_51_44a{
 position: relative;
 }.tdi_51_44a .tdc-row-divider{
 overflow: hidden;
 }.tdi_51_44a .tdc-row-divider-bottom .tdm-svg{
 height: 10px; 
 fill: #d8d8d8;
 }.tdi_51_44a .tdc-row-divider-bottom .tdc-divider-space{
 background-color: #d8d8d8; 
 top: 100%;
 height: px;
 }.tdi_51_44a .tdc-row-divider-bottom{
 bottom: px;
 }.tdi_51_44a,
 .tdi_51_44a .tdc-columns{
 display: block;
 }.tdi_51_44a .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_51_44a{
margin-right:-23px !important;
margin-left:-23px !important;
position:relative;
}  .tdi_51_44a .td_block_wrap{ text-align:left } </style><div class="tdi_50_c44_rand_style td-element-style"><style> .tdi_50_c44_rand_style{
background-color:#ffffff !important;
} </style></div><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none"> <path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z" /> </svg></div></div><div class="vc_column tdi_53_00b  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_53_00b{
 vertical-align: baseline;
 }.tdi_53_00b > .wpb_wrapper,
 .tdi_53_00b > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_53_00b > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_53_00b > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_53_00b{
width:10% !important;
justify-content:center !important;
text-align:center !important;
} </style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_55_404  wpb_column vc_column_container tdc-column td-pb-span6"> <style scoped> /* custom css */
.tdi_55_404{
 vertical-align: baseline;
 }.tdi_55_404 > .wpb_wrapper,
 .tdi_55_404 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_55_404 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_55_404 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_55_404{
width:80% !important;
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_56_840 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_56_840" style=" z-index: 999;"> <style> /* custom css */
.tdi_56_840 .td_block_inner{
 text-align: center;
 }.tdi_56_840 .tdb-menu > li .tdb-menu-sep,
 .tdi_56_840 .tdb-menu-items-dropdown .tdb-menu-sep{
 top: -1px;
 }.tdi_56_840 .tdb-menu > li > a .tdb-sub-menu-icon,
 .tdi_56_840 .td-subcat-more .tdb-menu-more-subicon{
 top: -1px;
 }.tdi_56_840 .td-subcat-more .tdb-menu-more-icon{
 top: 0px;
 }.tdi_56_840 .tdb-menu > li > a,
 .tdi_56_840 .td-subcat-more,
 .tdi_56_840 .td-subcat-more > .tdb-menu-item-text{
 font-family:Encode Sans !important;font-weight:600 !important;
 }.tdi_56_840 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
 right: 0; 
 margin-top: 1px;
 }.tdi_56_840 .tdb-menu .tdb-normal-menu ul,
 .tdi_56_840 .td-pulldown-filter-list{
 box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
 }.tdi_56_840 .tdb-menu .tdb-mega-menu .sub-menu > li{
 box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
 }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56_840 .tdb-menu > li > a,
 .tdi_56_840 .td-subcat-more{
 padding: 0 9px;
 }.tdi_56_840 .tdb-menu > li > a,
 .tdi_56_840 .td-subcat-more,
 .tdi_56_840 .td-subcat-more > .tdb-menu-item-text{
 font-family:Encode Sans !important;font-size:11px !important;line-height:40px !important;font-weight:600 !important;
 }
} </style> <style> .tdi_56_840 .tdb-menu > li > a:after,
 .tdi_56_840 .tdb-menu-items-dropdown .td-subcat-more:after{
 background-color:     ; 
 height: 0px; 
 bottom: 0px;
 } </style> <style> </style><div id=tdi_56_840 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17865"><a href="https://www.sancarlosdigital.com/"><div class="tdb-menu-item-text">Portada</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6709"><a href="https://www.sancarlosdigital.com/locales/"><div class="tdb-menu-item-text">Locales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6710"><a href="https://www.sancarlosdigital.com/nacionales/"><div class="tdb-menu-item-text">El País</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6712"><a href="https://www.sancarlosdigital.com/seccion-deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-41413"><a href="https://www.sancarlosdigital.com/voz-digital/"><div class="tdb-menu-item-text">Opinión</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-42905"><a href="https://www.sancarlosdigital.com/decision2022/"><div class="tdb-menu-item-text">Decisión 2022</div></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_60_441  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_60_441{
 vertical-align: baseline;
 }.tdi_60_441 > .wpb_wrapper,
 .tdi_60_441 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_60_441 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_60_441 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_60_441{
width:10% !important;
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_61_6c0 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_61_6c0"> <style> /* custom css */
.tdi_61_6c0 .tdb-head-search-btn i{
 font-size: 20px; 
 width: 48px;
 height: 48px;
 line-height:  48px; 
 color: #000000;
 }.tdi_61_6c0{
 display: inline-block; 
 float: right;
 clear: none;
 }.tdi_61_6c0 .tdb-search-txt{
 top: 0px;
 }.tdi_61_6c0 .tdb-drop-down-search{
 left: auto;
 right: 0;
 }.tdi_61_6c0 .tdb-drop-down-search-inner,
 .tdi_61_6c0 .tdb-search-form,
 .tdi_61_6c0 .tdb-aj-search{
 margin-left: auto;
 margin-right: 0;
 }.tdi_61_6c0 .tdb-head-search-form-btn i{
 top: 0px;
 }.tdi_61_6c0 .result-msg{
 text-align: center;
 }.tdi_61_6c0 .tdb-drop-down-search-inner{
 box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.2);
 }.tdi_61_6c0 .td_module_wrap{
 width: 100%;
 float: left; 
 padding-left: 11px;
 padding-right: 11px; 
 padding-bottom: 10px;
 margin-bottom: 10px;
 }.tdi_61_6c0 .td_module_wrap:nth-last-child(-n+1){
 margin-bottom: 0;
 padding-bottom: 0;
 }.tdi_61_6c0 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
 display: none;
 }.tdi_61_6c0 .tdb-aj-search-inner{
 margin-left: -11px;
 margin-right: -11px;
 }.tdi_61_6c0 .td-module-container:before{
 bottom: -10px; 
 border-color: #eaeaea;
 }.tdi_61_6c0 .td-module-container{
 border-color: #eaeaea; 
 flex-direction: row;
 }.tdi_61_6c0 .entry-thumb{
 background-position: center 50%;
 }.tdi_61_6c0 .td-image-container{
 flex: 0 0 30%;
 width: 30%; 
 display: block; order: 0;
 }.ie10 .tdi_61_6c0 .td-image-container,
 .ie11 .tdi_61_6c0 .td-image-container{
 flex: 0 0 auto;
 }.ie10 .tdi_61_6c0 .td-module-meta-info,
 .ie11 .tdi_61_6c0 .td-module-meta-info{
 flex: 1;
 }.tdi_61_6c0 .td-post-vid-time{
 display: block;
 }.tdi_61_6c0 .td-module-meta-info{
 padding: 2px 0 0 15px; 
 border-color: #eaeaea;
 }.tdi_61_6c0 .entry-title{
 margin: 0 0 5px;
 }.tdi_61_6c0 .td-excerpt{
 column-count: 1; 
 column-gap: 48px; 
 display: none;
 }.tdi_61_6c0 .td-post-category{
 display: none;
 }.tdi_61_6c0 .td-read-more{
 display: none;
 }.tdi_61_6c0 .td-post-author-name{
 display: none;
 }.tdi_61_6c0 .entry-review-stars{
 display: none;
 }.tdi_61_6c0 .td-icon-star,
 .tdi_61_6c0 .td-icon-star-empty,
 .tdi_61_6c0 .td-icon-star-half{
 font-size: 15px;
 }.tdi_61_6c0 .td-module-comments{
 display: none;
 }.tdi_61_6c0 .tdb-author-photo .avatar{
 width: 20px;
 height: 20px; 
 margin-right: 6px; 
 border-radius: 50%;
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_61_6c0 .td_module_wrap{
 padding-bottom: 10px !important;
 margin-bottom: 10px !important; 
 padding-bottom: 10px;
 margin-bottom: 10px;
 }.tdi_61_6c0 .td_module_wrap:nth-last-child(-n+1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_61_6c0 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_61_6c0 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
 display: none !important;
 }.tdi_61_6c0 .td-module-container:before{
 bottom: -10px;
 }
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61_6c0 .tdb-head-search-btn i{
 font-size: 15px; 
 width: 40.5px;
 height: 40.5px;
 line-height:  40.5px;
 }.tdi_61_6c0 .td_module_wrap{
 padding-bottom: 10px !important;
 margin-bottom: 10px !important; 
 padding-bottom: 10px;
 margin-bottom: 10px;
 }.tdi_61_6c0 .td_module_wrap:nth-last-child(-n+1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_61_6c0 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_61_6c0 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
 display: none !important;
 }.tdi_61_6c0 .td-module-container:before{
 bottom: -10px;
 }
}  /* phone */
@media (max-width: 767px){
.tdi_61_6c0 .td_module_wrap{
 padding-bottom: 10px !important;
 margin-bottom: 10px !important; 
 padding-bottom: 10px;
 margin-bottom: 10px;
 }.tdi_61_6c0 .td_module_wrap:nth-last-child(-n+1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_61_6c0 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_61_6c0 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
 display: none !important;
 }.tdi_61_6c0 .td-module-container:before{
 bottom: -10px;
 }
} </style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.sancarlosdigital.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_62_aa8" class="tdc-row"><div class="vc_row tdi_63_08a  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_63_08a,
 .tdi_63_08a .tdc-columns{
 min-height: 0;
 }.tdi_63_08a,
 .tdi_63_08a .tdc-columns{
 display: block;
 }.tdi_63_08a .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_65_ccc  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_65_ccc{
 vertical-align: baseline;
 }.tdi_65_ccc > .wpb_wrapper,
 .tdi_65_ccc > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_65_ccc > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_65_ccc > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_67_43c " style="height: 12px"></div><div class="td-a-rec td-a-rec-id-header  tdi_68_400 td_block_template_5"> <style> /* custom css */
.tdi_68_400.td-a-rec{
 text-align: center;
 }.tdi_68_400 .td-element-style{
 z-index: -1;
 } </style><div class="sanca-ad27966a1a66c3cf9abeb6d3a84e8801 sanca-head-2" id="sanca-ad27966a1a66c3cf9abeb6d3a84e8801"></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_69_560" class="tdc-zone"><div class="tdc_zone tdi_70_684  wpb_row td-pb-row" data-sticky-offset="0"> <style scoped> /* custom css */
.tdi_70_684{
 min-height: 0;
 }.td-header-desktop-sticky-wrap.td-header-active{
 opacity: 1;
 } </style><div id="tdi_71_400" class="tdc-row"><div class="vc_row tdi_72_263  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_72_263,
 .tdi_72_263 .tdc-columns{
 min-height: 0;
 }.tdi_72_263,
 .tdi_72_263 .tdc-columns{
 display: block;
 }.tdi_72_263 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_74_667  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_74_667{
 vertical-align: baseline;
 }.tdi_74_667 > .wpb_wrapper,
 .tdi_74_667 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_74_667 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_74_667 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="44149" data-autoload-type="" data-autoload-count="5"><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-43695" class="post-43695 tdb_templates type-tdb_templates status-publish post"><div id="tdi_75_40c" class="tdc-zone"><div class="tdc_zone tdi_76_c48  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_76_c48{
 min-height: 0;
 } </style><div id="tdi_77_c08" class="tdc-row"><div class="vc_row tdi_78_046  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_78_046,
 .tdi_78_046 .tdc-columns{
 min-height: 0;
 }.tdi_78_046,
 .tdi_78_046 .tdc-columns{
 display: block;
 }.tdi_78_046 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_78_046{
padding-top:22px !important;
}  .tdi_78_046 .td_block_wrap{ text-align:left } </style><div class="vc_column tdi_80_434  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_80_434{
 vertical-align: baseline;
 }.tdi_80_434 > .wpb_wrapper,
 .tdi_80_434 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_80_434 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_80_434 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_81_08d tdb-single-title td-pb-border-top td_block_template_5" data-td-block-uid="tdi_81_08d"> <style> /* custom css */
.tdi_81_08d .tdb-title-line:after{
 height: 2px; 
 bottom: 40%;
 }.tdi_81_08d .tdb-title-line{
 height: 50px;
 }.td-theme-wrap .tdi_81_08d{
 text-align: left;
 }.tdi_81_08d .tdb-first-letter{
 left: -0.36em;
 right: auto;
 }.tdi_81_08d .tdb-title-text{
 font-family:DM Serif Text !important;font-size:32px !important;line-height:36px !important;font-weight:700 !important;
 }  /* phone */
@media (max-width: 767px){
.tdi_81_08d .tdb-title-text{
 font-family:DM Serif Text !important;font-size:30px !important;line-height:36px !important;font-weight:500 !important;
 }
} </style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Municipalidad de San Carlos dejó sin ejecutar solo ¢2.700 millones en 2020</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div><div id="tdi_83_433" class="tdc-row"><div class="vc_row tdi_84_3c4 td-ss-row wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_84_3c4,
 .tdi_84_3c4 .tdc-columns{
 min-height: 0;
 }.tdi_84_3c4,
 .tdi_84_3c4 .tdc-columns{
 display: block;
 }.tdi_84_3c4 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_86_b4e  wpb_column vc_column_container tdc-column td-pb-span8"> <style scoped> /* custom css */
.tdi_86_b4e{
 vertical-align: baseline;
 }.tdi_86_b4e > .wpb_wrapper,
 .tdi_86_b4e > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_86_b4e > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_86_b4e > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_87_ccc td-pb-border-top td_block_template_5 tdb-post-meta" data-td-block-uid="tdi_87_ccc"> <style> /* custom css */
.tdi_87_ccc{
 display: inline-block;
 }.tdi_87_ccc .tdb-author-name-wrap{
 align-items: baseline;
 }.tdi_87_ccc .tdb-author-by{
 margin-right: 5px; 
 font-family:Encode Sans !important;font-size:14px !important;font-weight:600 !important;
 }.tdi_87_ccc .avatar{
 width: 20px;
 height: 20px; 
 margin-right: 6px; 
 border-radius: 50%;
 }.tdi_87_ccc .tdb-author-name{
 color: #000; 
 font-family:Encode Sans !important;font-size:14px !important;font-weight:600 !important;
 }  /* phone */
@media (max-width: 767px){
.tdi_87_ccc .tdb-author-by{
 font-family:Encode Sans !important;font-size:14px !important;font-weight:500 !important;
 }.tdi_87_ccc .tdb-author-name{
 font-family:Encode Sans !important;font-size:14px !important;font-weight:500 !important;
 }
} </style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.sancarlosdigital.com/author/arguedascr/">Jose Arguedas</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_88_4d4 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_5" data-td-block-uid="tdi_88_4d4"> <style> /* inline tdc_css att */  .tdi_88_4d4{
padding-right:5px !important;
padding-left:3px !important;
} </style> <style> /* custom css */
.tdi_88_4d4 .tdm-descr{
 line-height:30px !important;
 } </style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_89_341 td-pb-border-top td_block_template_5 tdb-post-meta" data-td-block-uid="tdi_89_341"> <style> /* custom css */
.tdi_89_341{
 display: inline-block; 
 font-family:Encode Sans !important;font-size:14px !important;font-weight:500 !important;
 }.tdi_89_341 i{
 font-size: 14px; 
 margin-right: 5px;
 } </style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-03-12T16:35:23-06:00">4:35 PM, 12/03/2021</time></div></div> <div class="td_block_wrap tdb_single_post_share tdi_90_cbc td-pb-border-top td_block_template_5" data-td-block-uid="tdi_90_cbc"> <style> /* custom css */
.tdi_90_cbc .td-social-network .td-social-but-icon i{
 color: #00518d;
 } </style><div id="tdi_90_cbc" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sancarlosdigital.com%2Fmunicipalidad-de-san-carlos-dejo-sin-ejecutar-solo-%25c2%25a22-700-millones-en-2020%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Municipalidad+de+San+Carlos+dej%C3%B3+sin+ejecutar+solo+%C2%A22.700+millones+en+2020&url=https%3A%2F%2Fwww.sancarlosdigital.com%2Fmunicipalidad-de-san-carlos-dejo-sin-ejecutar-solo-%25c2%25a22-700-millones-en-2020%2F&via=sancarlosdg"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Municipalidad+de+San+Carlos+dej%C3%B3+sin+ejecutar+solo+%C2%A22.700+millones+en+2020 %0A%0A https://www.sancarlosdigital.com/municipalidad-de-san-carlos-dejo-sin-ejecutar-solo-%c2%a22-700-millones-en-2020/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.sancarlosdigital.com/municipalidad-de-san-carlos-dejo-sin-ejecutar-solo-%c2%a22-700-millones-en-2020/&text=Municipalidad+de+San+Carlos+dej%C3%B3+sin+ejecutar+solo+%C2%A22.700+millones+en+2020"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_90_cbc"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_91_626 tdb-content-horiz-center td-pb-border-top td_block_template_5" data-td-block-uid="tdi_91_626"> <style> /* custom css */
.tdi_91_626 .td-audio-player{
 font-size: 12px;
 }.tdi_91_626 .tdb-caption-text{
 margin: 6px 0 0; 
 color: #00518d; 
 font-family:Encode Sans !important;font-size:13px !important;font-style:normal !important;font-weight:500 !important;
 }.tdi_91_626:hover .tdb-block-inner:before{
 opacity: 0;
 } </style><div class="tdb-block-inner td-fix-index"><figure> <img width="696" height="464" class="entry-thumb" src="https://www.sancarlosdigital.com/wp-content/uploads/2021/03/informe-labores-municipalidad-696x464.jpg" srcset="https://www.sancarlosdigital.com/wp-content/uploads/2021/03/informe-labores-municipalidad-696x464.jpg 696w, https://www.sancarlosdigital.com/wp-content/uploads/2021/03/informe-labores-municipalidad-768x512.jpg 768w, https://www.sancarlosdigital.com/wp-content/uploads/2021/03/informe-labores-municipalidad-150x100.jpg 150w, https://www.sancarlosdigital.com/wp-content/uploads/2021/03/informe-labores-municipalidad-1068x712.jpg 1068w, https://www.sancarlosdigital.com/wp-content/uploads/2021/03/informe-labores-municipalidad.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="informe-labores-municipalidad" /><figcaption class="tdb-caption-text">El alcalde de San Carlos presentó su rendición de cuentas 2020 al Concejo Municipal.</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_92_601 td-pb-border-top td_block_template_5 td-post-content tagdiv-type" data-td-block-uid="tdi_92_601"> <style> /* custom css */
.tdi_92_601,
 .tdi_92_601 > p,
 .tdi_92_601 .tdb-block-inner > p{
 font-family:Encode Sans !important;font-size:16px !important;
 }  /* phone */
@media (max-width: 767px){
.tdi_92_601 h1{
 font-family:DM Serif Text !important;
 }.tdi_92_601 h2{
 font-family:DM Serif Text !important;
 }.tdi_92_601 h3{
 font-family:DM Serif Text !important;
 }.tdi_92_601 h4{
 font-family:DM Serif Text !important;
 }.tdi_92_601 h5{
 font-family:DM Serif Text !important;
 }.tdi_92_601 h6{
 font-family:DM Serif Text !important;
 }.tdi_92_601 .wp-caption-text,
 .tdi_92_601 figcaption{
 font-family:Encode Sans !important;
 }
} </style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div class="sanca-4bc364031c9e36f2ffc5ea881292745c" id="sanca-4bc364031c9e36f2ffc5ea881292745c"></div></div><p>Caminos, obras comunales y sociales se quedaron a la espera de intervención municipal durante 2020.</p><p>La Municipalidad de San Carlos, dejó sin ejecutar el presupuesto asignado para ello por un monto de <strong>2.764 millones de colones.</strong></p><p>Esto, corresponde al <strong>10,07%</strong> del total del presupuesto municipal durante 2020.</p><div class="sanca-10a5debd8e5ef2ea47e4adcd485ad278 sanca-contenido" id="sanca-10a5debd8e5ef2ea47e4adcd485ad278"></div><p>Bajo el mando del Alcalde Alfredo Córdoba, la administración presentó este viernes al Concejo Municipal y ciudadanía, el informe de labores del año anterior.</p><p>Durante ese periodo el presupuesto del ayuntamiento alcanzó un total de <strong>16.916 millones de colones, </strong>del cual ejecutaron el <strong>89,93%</strong> es decir un total de <strong>¢14.152 millones.</strong></p><p><em>«Aquí no estamos llorando porque los ingresos están en rojo, ni porque no pagamos salarios. No pudimos cumplir con muchos sancarleños porque todo no se puede hacer»</em>, dijo Córdoba.</p><div class="sanca-ed0b470ee0eb1a407787a24ae3100ead sanca-contenido_2" id="sanca-ed0b470ee0eb1a407787a24ae3100ead"></div><h4><strong>Ingresos</strong></h4><p>Durante 2020 la municipalidad percibió ingresos por un total de<strong> ¢17.600 millones</strong>.</p><p>Por concepto de Bienes Inmuebles el ayuntamiento recaudó <strong>¢3.354 millones</strong> con un pendiente de cobro por <strong>¢683 millones</strong>. En patentes, la recaudación fue de<strong> ¢3.041 millones</strong>, <strong>¢230 millones</strong> menos de lo recaudado en 2019.</p><p>En cuanto los servicios de recolección de residuos los ingresos sumaron un total de <strong>1.554 millones de colones</strong>, un 0.50% más que en 2019.</p><div class="td-a-ad id_inline_ad2 id_ad_content-horiz-center"><span class="td-adspot-title"></span></div><p>El acueducto municipal generó ingresos por <strong>¢1.389 millones</strong>. El ingreso aumentó <strong>19 millones de colones</strong> más con respecto a 2019 y una disminución de<strong> ¢10 millones</strong> en la morosidad.</p> <iframe class="lazyload" title="Otros ingresos municipales 2020" aria-label="chart" id="datawrapper-chart-iiuQc" data-src="https://datawrapper.dwcdn.net/iiuQc/1/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="482"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}}))}(); </script><p><em>«Desde marzo empezamos un plan y hemos cometido muchos errores pero puedo decirles que me siento orgulloso de lo que logramos y porque aquí hay funcionarios municipales muy buenos y hay gente que lo quiere ver a uno mal y patear al que está en el piso pero yo me siento orgulloso»</em>, agregó Cordoba.</p><h4><strong>Inversiones</strong></h4><p>El municipio destacó la inversión de <strong>2.871 millones de colones</strong> en obras de infraestructura vial.</p><p>El ayuntamiento consiguió asfaltar 40 kilómetros de vías en distintas comunidades del cantón y alcanzó los 382,5 kilómetros de caminos en asfalto.</p><p>Ochenta millones de colones fueron invertidos en diferentes estructuras comunales como salones, parquecitos, áreas de recreación y centros educativos como parte del programa Enlace Comunal.</p><p>También <strong>14 millones</strong> de colones en aportes a 14 centros educativos de Ciudad Quesada, Florencia, Aguas Zarcas, Cutris, Pocosol y Pital.</p></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_94_80c  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span> <style scoped> /* inline tdc_css att */  .tdi_94_80c{
margin-bottom:-5px !important;
} </style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_95_e0d td_block_template_5"> <style> /* inline tdc_css att */  .tdi_95_e0d{
margin-top:30px !important;
}  /* phone */
@media (max-width: 767px)
{
.tdi_95_e0d{
margin-top:30px !important;
}
} </style> <style> /* custom css */
.tdi_95_e0d.td-a-rec{
 text-align: center;
 }.tdi_95_e0d .td-element-style{
 z-index: -1;
 } </style><div class="sanca-9ba3396f5402a4893aabf941fa17c88b" id="sanca-9ba3396f5402a4893aabf941fa17c88b"></div></div><div class="td_block_wrap td_flex_block_1 tdi_96_282 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_96_282"> <style>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</style> <style> /* custom css */
.tdi_96_282 .entry-thumb{
 background-position: center 50%;
 }.tdi_96_282 .td-module-container{
 flex-direction: column; 
 border-color: #eaeaea !important;
 }.tdi_96_282 .td-image-container{
 display: block; order: 0;
 }.ie10 .tdi_96_282 .td-module-meta-info,
 .ie11 .tdi_96_282 .td-module-meta-info{
 flex: auto;
 }.tdi_96_282 .td-module-meta-info{
 border-color: #eaeaea;
 }.tdi_96_282 .td_module_wrap{
 width: 50%;
 float: left; 
 padding-left: 20px;
 padding-right: 20px; 
 padding-bottom: 0.5px;
 margin-bottom: 0.5px;
 }.tdi_96_282 .td_block_inner{
 margin-left: -20px;
 margin-right: -20px;
 }.tdi_96_282 .td-module-container:before{
 bottom: -0.5px; 
 border-color: #eaeaea;
 }.tdi_96_282 .td-post-vid-time{
 display: block;
 }.tdi_96_282 .td-post-category{
 display: none;
 }.tdi_96_282 .td-author-photo .avatar{
 width: 20px;
 height: 20px; 
 margin-right: 6px; 
 border-radius: 50%;
 }.tdi_96_282 .td-excerpt{
 display: block; 
 column-count: 1; 
 column-gap: 48px;
 }.tdi_96_282 .td-audio-player{
 opacity: 1;
 visibility: visible;
 height: auto; 
 font-size: 13px;
 }.tdi_96_282 .td-read-more{
 display: none;
 }.tdi_96_282 .td-post-author-name{
 display: none;
 }.tdi_96_282 .td-post-date,
 .tdi_96_282 .td-post-author-name span{
 display: none;
 }.tdi_96_282 .entry-review-stars{
 display: inline-block;
 }.tdi_96_282 .td-icon-star,
 .tdi_96_282 .td-icon-star-empty,
 .tdi_96_282 .td-icon-star-half{
 font-size: 15px;
 }.tdi_96_282 .td-module-comments{
 display: block;
 }.tdi_96_282 .td_module_wrap:nth-child(2n+1){
 clear: both;
 }.tdi_96_282 .td_module_wrap:nth-last-child(-n+2){
 margin-bottom: 0;
 padding-bottom: 0;
 }.tdi_96_282 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
 display: none;
 }.tdi_96_282 .td-block-title a,
 .tdi_96_282 .td-block-title span{
 font-family:DM Serif Text !important;
 }.tdi_96_282 .entry-title{
 font-family:DM Serif Text !important;
 }html:not([class*='ie']) .tdi_96_282 .td-module-container:hover .entry-thumb:before{
 opacity: 0;
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_96_282 .td_module_wrap{
 padding-bottom: 0.5px;
 margin-bottom: 0.5px; 
 clear: none !important; 
 padding-bottom: 0.5px !important;
 margin-bottom: 0.5px !important;
 }.tdi_96_282 .td-module-container:before{
 bottom: -0.5px;
 }.tdi_96_282 .td_module_wrap:nth-child(2n+1){
 clear: both !important;
 }.tdi_96_282 .td_module_wrap:nth-last-child(-n+2){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_96_282 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_96_282 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
 display: none !important;
 }
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96_282 .td_module_wrap{
 padding-bottom: 0.5px;
 margin-bottom: 0.5px; 
 clear: none !important; 
 padding-bottom: 0.5px !important;
 margin-bottom: 0.5px !important;
 }.tdi_96_282 .td-module-container:before{
 bottom: -0.5px;
 }.tdi_96_282 .td_module_wrap:nth-child(2n+1){
 clear: both !important;
 }.tdi_96_282 .td_module_wrap:nth-last-child(-n+2){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_96_282 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_96_282 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
 display: none !important;
 }
}  /* phone */
@media (max-width: 767px){
.tdi_96_282 .td_module_wrap{
 width: 100%;
 float: left; 
 padding-bottom: 1px;
 margin-bottom: 1px; 
 padding-bottom: 1px !important;
 margin-bottom: 1px !important;
 }.tdi_96_282 .td-module-container:before{
 bottom: -1px;
 }.tdi_96_282 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_96_282 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_96_282 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }.tdi_96_282 .td-block-title a,
 .tdi_96_282 .td-block-title span{
 font-family:DM Serif Text !important;font-weight:500 !important;
 }
} </style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RECOMENDAMOS</span></h4></div><div id=tdi_96_282 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.sancarlosdigital.com/mil-estudiantes-celebran-inauguracion-oficial-de-nueva-sede-de-uned-en-upala/" rel="bookmark" class="td-image-wrap " title="Mil estudiantes celebran inauguración oficial de nueva sede de UNED en Upala"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.sancarlosdigital.com/wp-content/uploads/2020/06/uned-upala-696x365.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.sancarlosdigital.com/mil-estudiantes-celebran-inauguracion-oficial-de-nueva-sede-de-uned-en-upala/" rel="bookmark" title="Mil estudiantes celebran inauguración oficial de nueva sede de UNED en Upala">Mil estudiantes celebran inauguración oficial de nueva sede de...</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt"></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.sancarlosdigital.com/al-fin-aguas-zarcas-tendra-estacion-de-bomberos-en-2022/" rel="bookmark" class="td-image-wrap " title="¡Al fin! Aguas Zarcas tendrá estación de bomberos en 2022"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.sancarlosdigital.com/wp-content/uploads/2019/10/Incendio-Bio-eco-696x387.jpeg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.sancarlosdigital.com/al-fin-aguas-zarcas-tendra-estacion-de-bomberos-en-2022/" rel="bookmark" title="¡Al fin! Aguas Zarcas tendrá estación de bomberos en 2022">¡Al fin! Aguas Zarcas tendrá estación de bomberos en...</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt"></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_97_08e td_block_template_5"> <style> /* custom css */
.tdi_97_08e.td-a-rec{
 text-align: center;
 }.tdi_97_08e .td-element-style{
 z-index: -1;
 } </style><div id="M638307ScriptRootC1007641"></div> <script src="https://jsc.mgid.com/s/a/sancarlosdigital.com.1007641.js" async></script> </div></div></div><div class="vc_column tdi_99_633  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_99_633{
 vertical-align: baseline;
 }.tdi_99_633 > .wpb_wrapper,
 .tdi_99_633 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_99_633 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_99_633 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_100_349 td_block_template_5"> <style> /* custom css */
.tdi_100_349.td-a-rec{
 text-align: center;
 }.tdi_100_349 .td-element-style{
 z-index: -1;
 }.tdi_100_349.td-a-rec-img{
 text-align: left;
 }.tdi_100_349.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_100_349.td-a-rec-img {
 text-align: center;
 }
 } </style><div class="sanca-ccbf2a2f8371d4cc7d25ff737fd98f32" id="sanca-ccbf2a2f8371d4cc7d25ff737fd98f32"></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_102_f83 " style="height: 32px"></div></div></div></div></div></div></div></article></div></div></div> <div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_103_44b" class="tdc-zone"><div class="tdc_zone tdi_104_333  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_104_333{
 min-height: 0;
 } </style><div id="tdi_105_c4c" class="tdc-row"><div class="vc_row tdi_106_c87  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"> <style scoped> /* custom css */
.tdi_106_c87,
 .tdi_106_c87 .tdc-columns{
 min-height: 0;
 }.tdi_106_c87,
 .tdi_106_c87 .tdc-columns{
 display: block;
 }.tdi_106_c87 .tdc-columns{
 width: 100%;
 }@media (min-width: 767px) {
 .tdi_106_c87.tdc-row-content-vert-center,
 .tdi_106_c87.tdc-row-content-vert-center .tdc-columns {
 display: flex;
 align-items: center;
 flex: 1;
 }
 .tdi_106_c87.tdc-row-content-vert-bottom,
 .tdi_106_c87.tdc-row-content-vert-bottom .tdc-columns {
 display: flex;
 align-items: flex-end;
 flex: 1;
 }
 .tdi_106_c87.tdc-row-content-vert-center .td_block_wrap {
 vertical-align: middle;
 }
 .tdi_106_c87.tdc-row-content-vert-bottom .td_block_wrap {
 vertical-align: bottom;
 }
 }
/* inline tdc_css att */  .tdi_106_c87{
position:relative;
}  .tdi_106_c87 .td_block_wrap{ text-align:left } </style><div class="tdi_105_c4c_rand_style td-element-style"><style> .tdi_105_c4c_rand_style{
background-color:#d6d6d6 !important;
} </style></div><div class="vc_column tdi_108_c48  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_108_c48{
 vertical-align: baseline;
 }.tdi_108_c48 > .wpb_wrapper,
 .tdi_108_c48 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_108_c48 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_108_c48 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_110_38c " style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_112_428 " style="height: 32px"></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_113_d92 tdm-content-horiz-center td-pb-border-top td_block_template_5" data-td-block-uid="tdi_113_d92"><p class="tdm-descr">Primer medio de comunicación digital de San Carlos. La voz de los sancarleños.</br> <b> </br><a href="https://www.sancarlosdigital.com/mediakit/mediakit.pdf" target="_blank">Paute con nosotros.</a></b> </br> </br> © 2020 - Todos los derechos reservados.</p></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_115_08c " style="height: 32px"></div></div></div></div></div><div id="tdi_116_339" class="tdc-row"><div class="vc_row tdi_117_3cc  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"> <style scoped> /* custom css */
.tdi_117_3cc,
 .tdi_117_3cc .tdc-columns{
 min-height: 0;
 }.tdi_117_3cc,
 .tdi_117_3cc .tdc-columns{
 display: block;
 }.tdi_117_3cc .tdc-columns{
 width: 100%;
 }@media (min-width: 767px) {
 .tdi_117_3cc.tdc-row-content-vert-center,
 .tdi_117_3cc.tdc-row-content-vert-center .tdc-columns {
 display: flex;
 align-items: center;
 flex: 1;
 }
 .tdi_117_3cc.tdc-row-content-vert-bottom,
 .tdi_117_3cc.tdc-row-content-vert-bottom .tdc-columns {
 display: flex;
 align-items: flex-end;
 flex: 1;
 }
 .tdi_117_3cc.tdc-row-content-vert-center .td_block_wrap {
 vertical-align: middle;
 }
 .tdi_117_3cc.tdc-row-content-vert-bottom .td_block_wrap {
 vertical-align: bottom;
 }
 }
/* inline tdc_css att */  .tdi_117_3cc{
position:relative;
}  .tdi_117_3cc .td_block_wrap{ text-align:left } </style><div class="tdi_116_339_rand_style td-element-style"><style> .tdi_116_339_rand_style{
background-color:#cecece !important;
} </style></div><div class="vc_column tdi_119_4cc  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_119_4cc{
 vertical-align: baseline;
 }.tdi_119_4cc > .wpb_wrapper,
 .tdi_119_4cc > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_119_4cc > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_119_4cc > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_120_363 td-pb-border-top td_block_template_5 widget" data-td-block-uid="tdi_120_363"> <style> /* inline tdc_css att */  /* desktop */ @media(min-width: 1141px) { .tdi_120_363 { 
display:none !important;
} } </style> <style> /* custom css */  /* phone */
@media (max-width: 767px){
.tdi_120_363 ul{
 text-align: center;
 justify-content: center;
 }
} </style><div class="td-block-title-wrap"></div><div id=tdi_120_363 class="td_block_inner td-fix-index"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-39683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39683"><a href="https://www.sancarlosdigital.com/nosotros/">¿Quiénes Somos?</a></li><li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.sancarlosdigital.com/contactenos/">Contáctenos</a></li><li id="menu-item-33880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33880"><a href="https://www.sancarlosdigital.com/suscribase/">Suscríbase al boletín</a></li><li id="menu-item-8877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8877"><a href="https://www.sancarlosdigital.com/privacy/">Privacidad</a></li></ul></div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_121_2ca td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_121_2ca" style=" z-index: 999;"> <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_121_2ca{
display:none !important;
}
} </style> <style> /* custom css */
.tdi_121_2ca .tdb-horiz-menu{
 margin: 0 auto;
 }.tdi_121_2ca .tdb-horiz-menu > li .tdb-menu-sep{
 top: 0px;
 }.tdi_121_2ca .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
 top: 0px;
 }.tdi_121_2ca .tdb-horiz-menu > li > a{
 font-family:Encode Sans !important;font-weight:400 !important;
 }.tdi_121_2ca .tdb-horiz-menu ul{
 text-align: center; 
 left: 50%;
 transform: translateX(-50%); 
 box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
 }.tdi_121_2ca .tdb-horiz-menu ul li > a{
 font-family:Encode Sans !important;font-weight:100 !important;
 } </style><div id=tdi_121_2ca class="td_block_inner td-fix-index"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39683"><a href="https://www.sancarlosdigital.com/nosotros/"><div class="tdb-menu-item-text">¿Quiénes Somos?</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.sancarlosdigital.com/contactenos/"><div class="tdb-menu-item-text">Contáctenos</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33880"><a href="https://www.sancarlosdigital.com/suscribase/"><div class="tdb-menu-item-text">Suscríbase al boletín</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8877"><a href="https://www.sancarlosdigital.com/privacy/"><div class="tdb-menu-item-text">Privacidad</div></a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div> <script> var advanced_ads_ga_UID = false;
 var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>   <style type="text/css" media="screen"> /* custom css theme panel */
.sanca-sticky-body { width:728px; max-width: 100%; }
.prefix-adlabel { font-size: 0.375em; }
.grecaptcha-badge { visibility: hidden; }  .sanca-sticky-categorias { width:728px; max-width: 100%; }
.prefix-adlabel { font-size: 0.375em; }
.grecaptcha-badge { visibility: hidden; }  .sanca-sticky-adsense { width:728px; max-width: 100%; }
.prefix-adlabel { font-size: 0.375em; }
.grecaptcha-badge { visibility: hidden; }  .advads-close-button{
 z-index: 3;
 font-size: 30px;
 line-height: 16px!important;
 width: 1em!important;
 height: 25px!important;
 background: #222!important;
 color: #fff;
 border: 1px solid #222;
 top: 25px 
}
.td-mobile-close .td-icon-close-mobile {
top: 65px
}  .wpp-post-title {
font-family: DM Serif Text;
font-size: 20px;
line-height: 1.2;
font-weight: normal;
position: relative;
}  .wpp-date {
font-family: encodesans;
text-transform: uppercase;
}  .wpp-list { 
padding: initial;
} </style> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'> /* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"sanca-layer","placements":["popup"]};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-layer-footer-js.min.js' id='advanced-ads-layer-footer-js-js'></script> <script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'> /* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"sanca-sticky","placements":["sticky-head","lateral-izquierdo","lateral-derecho","sticky-adsense","sticky-body"]};
/* ]]> */ </script> <script type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-sticky-footer-js.min.js' id='advanced-ads-sticky-footer-js-js'></script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='advadsTrackingHandle-js-extra'> /* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.sancarlosdigital.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advadsTrackingHandle.min.js' id='advadsTrackingHandle-js'></script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' id='advadsTrackingGAFront-js-extra'> /* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advadsTrackingGAFront.min.js' id='advadsTrackingGAFront-js'></script> <script type='text/javascript' defer src='https://www.sancarlosdigital.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><div class="sanca-fc33917fb03b0ca0752f8f1ee79a4e90 sanca-contenidos-patrocinados" id="sanca-fc33917fb03b0ca0752f8f1ee79a4e90"></div><div class="sanca-f394350d49999116944f392c22313d8c sanca-debajo-del-titulo" id="sanca-f394350d49999116944f392c22313d8c"></div><div class="sanca-0aa7fe15299b0d4b2b494fe81a77fca5 sanca-debajo-del-titulo-videos" id="sanca-0aa7fe15299b0d4b2b494fe81a77fca5"></div><div class="sanca-de79f013a075fcc04e7efeefed4f8457 sanca-final-notas" id="sanca-de79f013a075fcc04e7efeefed4f8457"></div><div class="sanca-9d87b98a116d66e8e6c39ff4ee6329c4 sanca-head-1-inyectado" id="sanca-9d87b98a116d66e8e6c39ff4ee6329c4"></div><script>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</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRKLQPB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.3/app.js" async></script> <script> var truepush = window.truepush || [];
truepush.push(function(){
 truepush.Init({
 id: "5ec562006801af6646db6ad7"
 }, function(error){
 if(error) console.error(error);
 })
}) </script>  <script>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</script> <script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.sancarlosdigital.com\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":"UA-78472529-1"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":true};var advads_tracking_linkbases = {"1":"https:\/\/www.sancarlosdigital.com\/linkout\/"};var advads_gatracking_allads = {"1":{"43379":{"title":"Municipalidad San Carlos","target":"https:\/\/www.munisc.go.cr\/"},"43116":{"title":"Constructora Herrera (M\u00f3vil)","target":"http:\/\/www.constructoraherrera.com\/"},"43115":{"title":"Constructora Herrera (Desktop)","target":"http:\/\/www.constructoraherrera.com\/"},"42897":{"title":"Ads Elecciones","target":"https:\/\/sancarlosdigital.com\/decision2022\/"},"42684":{"title":"DiDi Android","target":"https:\/\/play.google.com\/store\/apps\/details?id=com.didiglobal.passenger&hl=es&gl=US"},"39853":{"title":"DiDi iOS","target":"https:\/\/apps.apple.com\/MX\/app\/id1362398401?mt=8"},"41983":{"title":"Telegram Desktop","target":"https:\/\/t.me\/scdnoticias"},"32428":{"title":"BRD Abogados (M\u00f3vil)","target":"https:\/\/brd-abogados.com\/"},"32396":{"title":"BRD Abogados (DESKTOP)","target":"https:\/\/brd-abogados.com\/"},"32195":{"title":"Coopelesca (Desktop)","target":"https:\/\/www.facebook.com\/COOPELESCARL\/"},"31576":{"title":"Coocique M\u00f3vil","target":"https:\/\/www.facebook.com\/coocique\/photos\/a.135461609811345\/4182195421804590\/"},"31574":{"title":"Coocique Desktop","target":"https:\/\/www.facebook.com\/coocique\/photos\/a.135461609811345\/4182195421804590\/"},"27385":{"title":"Coopelesca (Movil)","target":"https:\/\/www.facebook.com\/COOPELESCARL\/"},"25751":{"title":"Boletin Correo","target":"https:\/\/sancarlosdigital.com\/suscribase\/"}}};var advads_gatracking_anonym = true;</script><script type="text/javascript"> if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
 advadsGATracking.postContext = {"postID":44149,"postSlug":"municipalidad-de-san-carlos-dejo-sin-ejecutar-solo-%c2%a22-700-millones-en-2020","cats":"destacadas"}; </script></body></html>