<!doctype html >
<html lang="es">
<head>
    <meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.sancarlosdigital.com/xmlrpc.php" />
    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
					})(window,document,'script','https://cdn.sancarlosdigital.com/wp-content/plugins/perfmatters/js/analytics.js','ga');ga('create', 'UA-78472529-1', 'auto');ga('set', 'allowAdFeatures', false);ga('set', 'anonymizeIp', true);ga('send', 'pageview');setTimeout("ga('send','event','adjusted bounce rate','45 seconds')",45000);</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/uploads/fonts/robotoslab-medium.woff' as='font' type='font/woff' crossorigin>
<link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/uploads/fonts/robotoslab-regular.woff' as='font' type='font/woff' crossorigin>
<link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/uploads/fonts/robotoslab-semibold.woff' as='font' type='font/woff' crossorigin>
<link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/uploads/fonts/roboto-regular.woff' as='font' type='font/woff' crossorigin>
<link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/uploads/2021/03/head-5a.png' as='image'>
<link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?19' as='font' crossorigin>
<link rel='preload' href='https://cdn.sancarlosdigital.com/wp-includes/js/jquery/jquery.min.js' as='script'>
<link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js' as='script'>
<link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/ga-tracking.min.js' as='script'>
<link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js' as='script'>
<link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js' as='script'>
<link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js' as='script'>
<link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js' as='script'>
<link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' as='script'>
<link rel='preconnect' href='https://cdn.sancarlosdigital.com' >
<link rel='dns-prefetch' href='//cdn.sancarlosdigital.com'>
<link rel='dns-prefetch' href='//ssum-sec.casalemedia.com'>
<link rel='dns-prefetch' href='//pixel.rubiconproject.com'>
<link rel='dns-prefetch' href='//image6.pubmatic.com'>
<link rel='dns-prefetch' href='//rtb.openx.net'>
<link rel='dns-prefetch' href='//e.dlx.addthis.com'>
<link rel='dns-prefetch' href='//cms.quantserve.com'>
<link rel='dns-prefetch' href='//adservice.google.com'>
<link rel='dns-prefetch' href='//tpc.googlesyndication.com'>
<link rel='dns-prefetch' href='//pixel.wp.com'>
<link rel='dns-prefetch' href='//www.googletagservices.com'>
<link rel='dns-prefetch' href='//adservice.google.ca'>
<link rel='dns-prefetch' href='//chimpstatic.com'>
<link rel='dns-prefetch' href='//www.google-analytics.com'>
<link rel='dns-prefetch' href='//partner.googleadservices.com'>
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net'>
<link rel='dns-prefetch' href='//www.googletagmanager.com'>
<link rel='dns-prefetch' href='//stats.wp.com'>
<link rel='dns-prefetch' href='//sdki.truepush.com'>
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com'>
<link rel='dns-prefetch' href='//c0.wp.com'>
<link rel='dns-prefetch' href='//cdn.sancarlosdigital.com'>
<link rel='dns-prefetch' href='//jsc.mgid.com'>
<link rel='dns-prefetch' href='//s-img.mgid.com'>
<link rel='dns-prefetch' href='//mgid.com'>
<link rel='dns-prefetch' href='//eus.rubiconproject.com'>
<link rel='dns-prefetch' href='//cdn.mgid.com'>

<link rel='dns-prefetch' href='//pagead2.googlesyndication.com'>
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net'>
<link rel='dns-prefetch' href='//adservice.google.com'>
<link rel='dns-prefetch' href='//adservice.google.ca'>
<link rel='dns-prefetch' href='//sdki.truepush.com'>
<link rel='dns-prefetch' href='//ads.vidoomy.com'>
<link rel="icon" type="image/png" href="https://cdn.sancarlosdigital.com/wp-content/uploads/2019/03/favicon.ico">
	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dr. Rodolfo Hernández: “vengo a trabajar, no a robar” - SanCarlosDigital.com</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://cdn.sancarlosdigital.com/wp-content/cache/min/1/090afdb0dce7492ce8c1990b109f372b.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<link rel="canonical" href="https://www.sancarlosdigital.com/dr-rodolfo-hernandez-vengo-a-trabajar-no-a-robar/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dr. Rodolfo Hernández: “vengo a trabajar, no a robar” - SanCarlosDigital.com" />
	<meta property="og:description" content="El candidato a la presidencia por el partido Republicano Social Cristiano, Rodolfo Hernández, fue el invitado de este martes a el programa El Norte Vota. Hernández, quien fue sub director y director del Hospital Nacional de Niños desde 2001 hasta 2014, señaló que es una persona sin nexos a situaciones ilícitas. “Soy el único candidato [&hellip;]" />
	<meta property="og:url" content="https://www.sancarlosdigital.com/dr-rodolfo-hernandez-vengo-a-trabajar-no-a-robar/" />
	<meta property="og:site_name" content="SanCarlosDigital.com" />
	<meta property="article:publisher" content="https://www.facebook.com/sancarlosdigital/" />
	<meta property="article:published_time" content="2021-12-09T17:22:30+00:00" />
	<meta property="article:modified_time" content="2021-12-09T17:27:35+00:00" />
	<meta property="og:image" content="https://cdn.sancarlosdigital.com/wp-content/uploads/2021/07/rodolfo-hernandez.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/sancarlosdg" />
	<meta name="twitter:site" content="@sancarlosdg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sancarlosdigital.com/#organization","name":"SanCarlosDigital.com","url":"https://www.sancarlosdigital.com/","sameAs":["https://www.facebook.com/sancarlosdigital/","https://www.instagram.com/sancarlosdigital/","https://www.youtube.com/c/Sancarlosdigital","https://twitter.com/sancarlosdg"],"logo":{"@type":"ImageObject","@id":"https://www.sancarlosdigital.com/#logo","inLanguage":"es","url":"https://cdn.sancarlosdigital.com/wp-content/uploads/2021/05/logo-scdcom.png","contentUrl":"https://cdn.sancarlosdigital.com/wp-content/uploads/2021/05/logo-scdcom.png","width":1200,"height":634,"caption":"SanCarlosDigital.com"},"image":{"@id":"https://www.sancarlosdigital.com/#logo"}},{"@type":"WebSite","@id":"https://www.sancarlosdigital.com/#website","url":"https://www.sancarlosdigital.com/","name":"SanCarlosDigital.com","description":"","publisher":{"@id":"https://www.sancarlosdigital.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sancarlosdigital.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.sancarlosdigital.com/dr-rodolfo-hernandez-vengo-a-trabajar-no-a-robar/#primaryimage","inLanguage":"es","url":"https://cdn.sancarlosdigital.com/wp-content/uploads/2021/07/rodolfo-hernandez.jpg","contentUrl":"https://cdn.sancarlosdigital.com/wp-content/uploads/2021/07/rodolfo-hernandez.jpg","width":1200,"height":800,"caption":"Foto: Semanario Universidad"},{"@type":"WebPage","@id":"https://www.sancarlosdigital.com/dr-rodolfo-hernandez-vengo-a-trabajar-no-a-robar/#webpage","url":"https://www.sancarlosdigital.com/dr-rodolfo-hernandez-vengo-a-trabajar-no-a-robar/","name":"Dr. Rodolfo Hern\u00e1ndez: \u201cvengo a trabajar, no a robar\u201d - SanCarlosDigital.com","isPartOf":{"@id":"https://www.sancarlosdigital.com/#website"},"primaryImageOfPage":{"@id":"https://www.sancarlosdigital.com/dr-rodolfo-hernandez-vengo-a-trabajar-no-a-robar/#primaryimage"},"datePublished":"2021-12-09T17:22:30+00:00","dateModified":"2021-12-09T17:27:35+00:00","breadcrumb":{"@id":"https://www.sancarlosdigital.com/dr-rodolfo-hernandez-vengo-a-trabajar-no-a-robar/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.sancarlosdigital.com/dr-rodolfo-hernandez-vengo-a-trabajar-no-a-robar/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sancarlosdigital.com/dr-rodolfo-hernandez-vengo-a-trabajar-no-a-robar/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.sancarlosdigital.com/"},{"@type":"ListItem","position":2,"name":"Dr. Rodolfo Hern\u00e1ndez: \u201cvengo a trabajar, no a robar\u201d"}]},{"@type":"Article","@id":"https://www.sancarlosdigital.com/dr-rodolfo-hernandez-vengo-a-trabajar-no-a-robar/#article","isPartOf":{"@id":"https://www.sancarlosdigital.com/dr-rodolfo-hernandez-vengo-a-trabajar-no-a-robar/#webpage"},"author":{"@id":"https://www.sancarlosdigital.com/#/schema/person/64735bdc30c13439974168ed279ac612"},"headline":"Dr. Rodolfo Hern\u00e1ndez: \u201cvengo a trabajar, no a robar\u201d","datePublished":"2021-12-09T17:22:30+00:00","dateModified":"2021-12-09T17:27:35+00:00","mainEntityOfPage":{"@id":"https://www.sancarlosdigital.com/dr-rodolfo-hernandez-vengo-a-trabajar-no-a-robar/#webpage"},"wordCount":305,"publisher":{"@id":"https://www.sancarlosdigital.com/#organization"},"image":{"@id":"https://www.sancarlosdigital.com/dr-rodolfo-hernandez-vengo-a-trabajar-no-a-robar/#primaryimage"},"thumbnailUrl":"https://cdn.sancarlosdigital.com/wp-content/uploads/2021/07/rodolfo-hernandez.jpg","articleSection":["Voto 2022"],"inLanguage":"es"},{"@type":"Person","@id":"https://www.sancarlosdigital.com/#/schema/person/64735bdc30c13439974168ed279ac612","name":"Redacci\u00f3n","description":"San Carlos Digital es un medio sancarle\u00f1o con las noticias m\u00e1s actuales del cant\u00f3n. Fundado en Mayo de 2016","sameAs":["https://www.instagram.com/sancarlosdigital/","https://twitter.com/https://twitter.com/sancarlosdg","https://www.youtube.com/c/Sancarlosdigital"],"url":"https://www.sancarlosdigital.com/author/redaccion/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.sancarlosdigital.com' />

<link href='//cdn.sancarlosdigital.com' rel='preconnect' />
<!-- sancarlosdigital.com is managing ads with Advanced Ads --><!--noptimize--><script id="sanca-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize-->

<style id='perfmatters-lazy-load-css-inline-css' type='text/css'>
.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://cdn.sancarlosdigital.com/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}
</style>

<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>

<script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript'>
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection;
selection = window.getSelection();
var pagelink = "<br /><br /> Este artículo «Dr. Rodolfo Hernández: “vengo a trabajar, no a robar”»
se ha publicado originalmente en: <a href='"+document.location.href+"'>"+document.location.href+"</a>"; 
var copy_text = selection + pagelink;
var new_div = document.createElement('div');
new_div.style.left='-99999px';
new_div.style.position='absolute';

body_element.appendChild(new_div );
new_div.innerHTML = copy_text ;
selection.selectAllChildren(new_div );
window.setTimeout(function() {
body_element.removeChild(new_div );
},0);
}
document.oncopy = addLink;
</script>
<link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/uploads/2021/07/rodolfo-hernandez.jpg' as='image'><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="sanca-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 2;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.sancarlosdigital.com';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a77360901f","wpRestUrl":"https:\/\/www.sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.sancarlosdigital.com\/wp-admin\/","wpRestNonce":"a77360901f","wpRestUrl":"https:\/\/www.sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.sancarlosdigital.com\/wp-admin\/","wpRestNonce":"a77360901f","wpRestUrl":"https:\/\/www.sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":39143};
    </script>
    		<script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta name="theme-color" content="#00528d" />
<meta name="msvalidate.01" content="8E2733EB4B7BB977979EF86F45F27908" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #054a7f;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #054a7f;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #054a7f;
                }
                .tdm-btn-style1 {
					background-color: #054a7f;
				}
				.tdm-btn-style2:before {
				    border-color: #054a7f;
				}
				.tdm-btn-style2 {
				    color: #054a7f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #054a7f;
                    -moz-box-shadow: 0 2px 16px #054a7f;
                    box-shadow: 0 2px 16px #054a7f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #054a7f;
                    -moz-box-shadow: 0 4px 26px #054a7f;
                    box-shadow: 0 4px 26px #054a7f;
				}
</style>

	<style id="tdw-css-placeholder"></style><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	<noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript>
</head>

<body class="post-template-default single single-post postid-56048 single-format-video wp-custom-logo dr-rodolfo-hernandez-vengo-a-trabajar-no-a-robar global-block-template-5 tdb_template_39143 white-menu tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/sancarlosdigital" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/sancarlosdigital/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/sancarlosdg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-movil-menu-container"><ul id="menu-td-movil-menu" class="td-mobile-main-menu"><li id="menu-item-52374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-52374"><a href="https://www.sancarlosdigital.com/">Portada</a></li>
<li id="menu-item-52375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52375"><a href="https://www.sancarlosdigital.com/locales/">Locales</a></li>
<li id="menu-item-52376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52376"><a href="https://www.sancarlosdigital.com/regionales/">Regionales</a></li>
<li id="menu-item-52377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52377"><a href="https://www.sancarlosdigital.com/nacionales/">El País</a></li>
<li id="menu-item-52378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52378"><a href="https://www.sancarlosdigital.com/decision2022/">Voto 2022</a></li>
<li id="menu-item-52459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52459"><a href="https://www.sancarlosdigital.com/voz-digital/">Opinión</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.sancarlosdigital.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:5px !important;
padding-top:5px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7 .tdb-block-inner{
                    text-align: right;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 50px;
                
                    width: 45px;
					height: 45px;
					line-height:  45px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 50px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 45px;
					height: 45px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M945.172 561.724h-866.376c-22.364 0-40.55-18.196-40.55-40.591 0-22.385 18.186-40.581 40.55-40.581h866.365c22.385 0 40.561 18.196 40.561 40.581 0.010 22.395-18.176 40.591-40.55 40.591v0zM945.183 330.403h-866.386c-22.374 0-40.55-18.196-40.55-40.571 0-22.405 18.176-40.612 40.55-40.612h866.376c22.374 0 40.561 18.207 40.561 40.612 0.010 22.364-18.186 40.571-40.55 40.571v0zM945.172 793.066h-866.376c-22.374 0-40.55-18.196-40.55-40.602 0-22.385 18.176-40.581 40.55-40.581h866.365c22.385 0 40.581 18.196 40.581 40.581 0.010 22.395-18.196 40.602-40.571 40.602v0z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_8 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_8" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-left:30px !important;
padding-top:5px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_8{
                    float: right;
                    clear: none;
                }.tdi_8 .tdb-block-inner{
                    text-align: right;
                }.tdi_8 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_8 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_8 .tdb-header-search-button-mob svg,
                .tdi_8 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_9 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-top:5px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_9{
                    display: inline-block;
                }.tdi_9 .tdb-logo-a,
                .tdi_9 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_9 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_9 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_9 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_9 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_9 .tdb-logo-icon{
                    top: 0px;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-logo-a,
                .tdi_9 h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_9 .tdb-logo-svg-wrap{
                    max-width: 200px;
                }.tdi_9 .tdb-logo-svg-wrap svg{
                    width: 200px;
                    height: auto;
                }.tdi_9 .tdb-logo-text-tagline{
                    margin-top: 5px;
                    margin-left: 0;
                }.tdi_9 .tdb-logo-text-title{
                    display: none;
                }.tdi_9 .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sancarlosdigital.com"><span class="tdb-logo-img-wrap"><picture class="tdb-logo-img td-retina-data perfmatters-lazy" data-retina="https://cdn.sancarlosdigital.com/wp-content/uploads/2020/07/head-mov.png">
<source type="image/webp" data-srcset="https://cdn.sancarlosdigital.com/wp-content/uploads/2020/07/head-mov.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20185%2050&#039;%3E%3C/svg%3E"/>
<img data-retina="https://cdn.sancarlosdigital.com/wp-content/uploads/2020/07/head-mov.png" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20185%2050&#039;%3E%3C/svg%3E" alt="San Carlos Digitial" width="185" height="50" data-src="https://cdn.sancarlosdigital.com/wp-content/uploads/2020/07/head-mov.png"/>
</picture>
<noscript><picture class="tdb-logo-img td-retina-data" data-retina="https://cdn.sancarlosdigital.com/wp-content/uploads/2020/07/head-mov.png" title="">
<source type="image/webp" srcset="https://cdn.sancarlosdigital.com/wp-content/uploads/2020/07/head-mov.png.webp"/>
<img data-retina="https://cdn.sancarlosdigital.com/wp-content/uploads/2020/07/head-mov.png" src="https://cdn.sancarlosdigital.com/wp-content/uploads/2020/07/head-mov.png" alt="San Carlos Digitial" width="185" height="50"/>
</picture>
</noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">San Carlos Digital</span></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_10" class="tdc-row"><div class="vc_row tdi_11  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_11,
                .tdi_11 .tdc-columns{
                    min-height: 0;
                }.tdi_11,
				.tdi_11 .tdc-columns{
				    display: block;
				}.tdi_11 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11{
position:relative;
}
}

</style>
<div class="tdi_10_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 > .wpb_wrapper,
				.tdi_13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_14 td_block_template_5">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14{
margin-top:10px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14.td-a-rec{
					text-align: center;
				}.tdi_14 .td-element-style{
					z-index: -1;
				}
</style><div  class="sanca-ae9a33a067eb98aca5687d2765bf0b79 sanca-head-2" id="sanca-ae9a33a067eb98aca5687d2765bf0b79"></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_15" class="tdc-zone"><div class="tdc_zone tdi_16  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_16{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_17" class="tdc-row"><div class="vc_row tdi_18  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_18,
                .tdi_18 .tdc-columns{
                    min-height: 0;
                }.tdi_18,
				.tdi_18 .tdc-columns{
				    display: block;
				}.tdi_18 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_20  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_20{
                    vertical-align: baseline;
                }.tdi_20 > .wpb_wrapper,
				.tdi_20 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_20 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_21" class="tdc-zone"><div class="tdc_zone tdi_22  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_22{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_22{
position:relative;
}

</style>
<div class="tdi_21_rand_style td-element-style" ><style>
.tdi_21_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_23" class="tdc-row"><div class="vc_row tdi_24  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_24,
                .tdi_24 .tdc-columns{
                    min-height: 0;
                }.tdi_24,
				.tdi_24 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_24 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_24{
margin-top:10px !important;
margin-right:-23px !important;
margin-left:-23px !important;
padding-top:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_24 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
padding-top:10px !important;
}
}

</style>
<div class="tdi_23_rand_style td-element-style" ><style>
.tdi_23_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_26{
                    vertical-align: baseline;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_27 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_27" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_28 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 22px;
				}.tdi_28 .tdm-social-item i.td-icon-twitter,
				.tdi_28 .tdm-social-item i.td-icon-linkedin,
				.tdi_28 .tdm-social-item i.td-icon-pinterest,
				.tdi_28 .tdm-social-item i.td-icon-blogger,
				.tdi_28 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_28 .tdm-social-item{
					width: 22px;
					height: 22px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_28 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_28 .tdm-social-item i,
				.tds-team-member2 .tdi_28.tds-social1 .tdm-social-item i{
					color: #00518d;
				}.tdi_28 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_28"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/sancarlosdigital"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/sancarlosdigital"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/sancarlosdigital/"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/sancarlosdigital/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sancarlosdg"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sancarlosdg"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw"  target="_blank"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_31 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_31" >
<style>

/* inline tdc_css att */

.tdi_31{
margin-top:-18px !important;
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_31 .tdb-logo-a,
                .tdi_31 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_31 .tdb-logo-svg-wrap{
                    max-width: 230px;
                
                    display: block;
                }.tdi_31 .tdb-logo-svg-wrap svg{
                    width: 230px;
                    height: auto;
                }.tdi_31 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_31 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_31 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_31 .tdb-logo-text-title{
                    display: none;
                }.tdi_31 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_31 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.sancarlosdigital.com/"><span class="tdb-logo-img-wrap"><picture class="tdb-logo-img td-retina-data perfmatters-lazy" data-retina="https://cdn.sancarlosdigital.com/wp-content/uploads/2021/03/head-5a.png">
<source type="image/webp" data-srcset="https://cdn.sancarlosdigital.com/wp-content/uploads/2021/03/head-5a.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20272%2090&#039;%3E%3C/svg%3E"/>
<img data-retina="https://cdn.sancarlosdigital.com/wp-content/uploads/2021/03/head-5a.png" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20272%2090&#039;%3E%3C/svg%3E" alt="San Carlos Digitial" width="272" height="90" data-src="https://cdn.sancarlosdigital.com/wp-content/uploads/2021/03/head-5a.png"/>
</picture>
<noscript><picture class="tdb-logo-img td-retina-data" data-retina="https://cdn.sancarlosdigital.com/wp-content/uploads/2021/03/head-5a.png" title="">
<source type="image/webp" srcset="https://cdn.sancarlosdigital.com/wp-content/uploads/2021/03/head-5a.png.webp"/>
<img data-retina="https://cdn.sancarlosdigital.com/wp-content/uploads/2021/03/head-5a.png" src="https://cdn.sancarlosdigital.com/wp-content/uploads/2021/03/head-5a.png" alt="San Carlos Digitial" width="272" height="90"/>
</picture>
</noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">San Carlos Digital</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_33  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: baseline;
                }.tdi_33 > .wpb_wrapper,
				.tdi_33 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_33 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_search_form tdi_34 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_34" >
<style>

/* inline tdc_css att */

.tdi_34{
margin-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdb_search_form{
                  margin-bottom: 40px;
                }.tdb_search_form .tdb-search-form-inner{
                  position: relative;
                  display: flex;
                  background-color: #fff;
                }.tdb_search_form .tdb-search-form-border{
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  border: 1px solid #e1e1e1;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border{
                  border-color: #b0b0b0;
                }.tdb_search_form .tdb-search-form-input:not([value=""]) + .tdb-search-form-border + .tdb-search-form-placeholder{
                  display: none;
                }.tdb_search_form .tdb-search-form-input,
                .tdb_search_form .tdb-search-form-btn{
                  height: auto;
                  min-height: 32px;
                }.tdb_search_form .tdb-search-form-input{
                  position: relative;
                  flex: 1;
                  background-color: transparent;
                  line-height: 19px;
                  border: 0;
                }.tdb_search_form .tdb-search-form-placeholder{
                  position: absolute;
                  top: 50%;
                  transform: translateY(-50%);
                  padding: 3px 9px;
                  font-size: 12px;
                  line-height: 21px;
                  color: #999;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                  opacity: 0;
                }.tdb_search_form .tdb-search-form-btn{
                  text-shadow: none;
                  padding: 7px 15px 8px 15px;
                  line-height: 16px;
                  margin: 0;
                  background-color: #222222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 13px;
                  font-weight: 500;
                  color: #fff;
                  z-index: 1;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-form-btn:hover{
                  background-color: #4db2ec;
                }.tdb_search_form .tdb-search-form-btn i,
                .tdb_search_form .tdb-search-form-btn span{
                  display: inline-block;
                  vertical-align: middle;
                }.tdb_search_form .tdb-search-form-btn i{
                  position: relative;
                  font-size: 12px;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon{
                  position: relative;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon-svg{
                  line-height: 0;
                }.tdb_search_form .tdb-search-form-btn svg{
                  width: 12px;
                  height: auto;
                }.tdb_search_form .tdb-search-form-btn svg,
                .tdb_search_form .tdb-search-form-btn svg *{
                  fill: #fff;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-msg{
                  font-size: 12px;
                }.tdi_34{
					max-width: 80%;
				
					float: right;
					clear: none;
				}.td-theme-wrap .tdi_34{
					text-align: right;
				}.tdi_34 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_34 .tdb-search-form-btn-icon{
                    top: 0px;
                }.tdi_34 .tdb-search-msg{
					margin-top: 11px;
				}.tdi_34 .tdb-search-form-btn{
                    background-color: #00518d;
                }.tdi_34 .tdb-search-form-btn:hover{
					background-color: #dd3333;
				}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.sancarlosdigital.com/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><i class="tdb-search-form-btn-icon td-icon-search"></i></div></form></div></div></div></div></div></div><div id="tdi_35" class="tdc-row"><div class="vc_row tdi_36  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_36,
                .tdi_36 .tdc-columns{
                    min-height: 0;
                }.tdi_36,
				.tdi_36 .tdc-columns{
				    display: block;
				}.tdi_36 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_36{
margin-right:-23px !important;
margin-left:-23px !important;
border-color:#d8d8d8 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
position:relative;
}

.tdi_36 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_35_rand_style td-element-style" ><style>
.tdi_35_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_40{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_41 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_41"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_41{
margin-right:-20px !important;
margin-left:-20px !important;
border-color:#d8d8d8 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>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</style>
<style>
.tdi_41 .tdb-menu > li > a:after,
				.tdi_41 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_41 class="td_block_inner td-fix-index"><ul id="menu-td-demo-header-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-17865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17865"><a href="https://www.sancarlosdigital.com/"><div class="tdb-menu-item-text">Portada</div></a></li>
<li id="menu-item-6709" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6709"><a href="https://www.sancarlosdigital.com/locales/"><div class="tdb-menu-item-text">Locales</div></a></li>
<li id="menu-item-6710" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6710"><a href="https://www.sancarlosdigital.com/nacionales/"><div class="tdb-menu-item-text">El País</div></a></li>
<li id="menu-item-45131" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-45131"><a href="https://www.sancarlosdigital.com/regionales/"><div class="tdb-menu-item-text">Regionales</div></a></li>
<li id="menu-item-41413" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-41413"><a href="https://www.sancarlosdigital.com/voz-digital/"><div class="tdb-menu-item-text">Opinión</div></a></li>
<li id="menu-item-42905" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-42905"><a href="https://www.sancarlosdigital.com/decision2022/"><div class="tdb-menu-item-text">Decisión 2022</div></a></li>
</ul></div></div><div class="td-a-rec td-a-rec-id-header  tdi_44 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_44{
margin-top:15px !important;
margin-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdi_44.td-a-rec{
					text-align: center;
				}.tdi_44 .td-element-style{
					z-index: -1;
				}
</style><div  class="sanca-d8db1930b0ea62b8fd838ce2a329bc6b sanca-head-2" id="sanca-d8db1930b0ea62b8fd838ce2a329bc6b"></div></div></div></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_46{
width:10% !important;
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_47" class="tdc-zone"><div class="tdc_zone tdi_48  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_48{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_49" class="tdc-row"><div class="vc_row tdi_50  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_50,
                .tdi_50 .tdc-columns{
                    min-height: 0;
                }.tdi_50,
				.tdi_50 .tdc-columns{
				    display: block;
				}.tdi_50 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="56048" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-39143"
                    class="post-39143 tdb_templates type-tdb_templates status-publish post"                                                                                                >
	                                    <div id="tdi_53" class="tdc-zone"><div class="tdc_zone tdi_54  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_54{
                    min-height: 0;
                }
</style><div id="tdi_55" class="tdc-row"><div class="vc_row tdi_56  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_56,
                .tdi_56 .tdc-columns{
                    min-height: 0;
                }.tdi_56,
				.tdi_56 .tdc-columns{
				    display: block;
				}.tdi_56 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_56{
padding-top:22px !important;
}

.tdi_56 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58{
                    vertical-align: baseline;
                }.tdi_58 > .wpb_wrapper,
				.tdi_58 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_58 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_58 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_59 tdb-single-title td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_59" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_59 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_59 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_59{
					text-align: left;
				}.tdi_59 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_59 .tdb-title-text{
					font-family:robotoslab-medium !important;font-size:42px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59 .tdb-title-text{
					font-family:robotoslab-medium !important;font-size:32px !important;line-height:36px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_59 .tdb-title-text{
					font-family:robotoslab-medium !important;font-size:24px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Dr. Rodolfo Hernández: “vengo a trabajar, no a robar”</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_60 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_60" >
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_60{
					text-align: left;
				}.tdi_60 p,
				.tdi_60 h1,
				.tdi_60 h2,
				.tdi_60 h3,
				.tdi_60 h4{
					font-family:roboto-regular !important;font-size:16px !important;line-height:1.3 !important;font-style:normal !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_60 p,
				.tdi_60 h1,
				.tdi_60 h2,
				.tdi_60 h3,
				.tdi_60 h4{
					font-family:roboto-regular !important;font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>El candidato presidencial del Partido Republicano Social Cristiano, señaló que trabaja en un proyecto contra la corrupción.
</p></div></div></div></div></div></div><div id="tdi_61" class="tdc-row"><div class="vc_row tdi_62 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_62,
                .tdi_62 .tdc-columns{
                    min-height: 0;
                }.tdi_62,
				.tdi_62 .tdc-columns{
				    display: block;
				}.tdi_62 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_66  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_66,
				.tdi_66 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_66 .tdc-inner-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_66,
				.tdi_66 .tdc-inner-columns{
				    flex-direction: column;
				}
}
</style><div class="vc_column_inner tdi_68  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 .vc_column-inner > .wpb_wrapper,
				.tdi_68 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_68 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_68 .vc_column-inner,
				.tdi_68 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_69 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_69" >
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_69{
                    display: inline-block;
                }.tdi_69 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_69 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:roboto-regular !important;font-size:14px !important;
				}.tdi_69 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_69 .tdb-author-name{
					color: #000;
				
					font-family:roboto-regular !important;font-size:14px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.sancarlosdigital.com/author/redaccion/">Redacción</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_70 tdm-inline-block td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_70" >
<style>

/* inline tdc_css att */

.tdi_70{
padding-right:5px !important;
padding-left:3px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_70{
                    text-align: left !important;
                }.tdi_70 .tdm-descr{
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_71 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_71" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_71{
                    display: inline-block;
                
					font-family:Roboto !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_71 svg{
                    width: 14px;
                }.tdi_71 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-12-09T11:22:30-06:00">11:22 AM, 09/12/2021</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_73  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_73{
                    vertical-align: baseline;
                }.tdi_73 .vc_column-inner > .wpb_wrapper,
				.tdi_73 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_73 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_73 .vc_column-inner,
				.tdi_73 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_74 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_74" >
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_74 .td-social-share-text{
					font-family:roboto-regular !important;
				}.tdi_74 .td-social-network{
					font-family:roboto-regular !important;
				}.tdi_74 .td-social-network .td-social-but-icon i{
					color: #000000;
				}
</style><div id="tdi_74" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sancarlosdigital.com%2Fdr-rodolfo-hernandez-vengo-a-trabajar-no-a-robar%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dr.+Rodolfo+Hern%C3%A1ndez%3A+%E2%80%9Cvengo+a+trabajar%2C+no+a+robar%E2%80%9D&url=https%3A%2F%2Fwww.sancarlosdigital.com%2Fdr-rodolfo-hernandez-vengo-a-trabajar-no-a-robar%2F&via=sancarlosdg" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Dr.+Rodolfo+Hern%C3%A1ndez%3A+%E2%80%9Cvengo+a+trabajar%2C+no+a+robar%E2%80%9D %0A%0A https://www.sancarlosdigital.com/dr-rodolfo-hernandez-vengo-a-trabajar-no-a-robar/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.sancarlosdigital.com/dr-rodolfo-hernandez-vengo-a-trabajar-no-a-robar/&text=Dr.+Rodolfo+Hern%C3%A1ndez%3A+%E2%80%9Cvengo+a+trabajar%2C+no+a+robar%E2%80%9D" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_74" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_75 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_75{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_75.td-a-rec{
					text-align: center;
				}.tdi_75 .td-element-style{
					z-index: -1;
				}
</style><div  class="sanca-226e205851091f18fd8bb01fde620b39 sanca-debajo-del-titulo" id="sanca-226e205851091f18fd8bb01fde620b39"></div></div><div class="td_block_wrap tdb_single_featured_image tdi_76 tdb-content-horiz-center td-pb-border-top portada-nota td_block_template_5"  data-td-block-uid="tdi_76" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_76 .td-audio-player{
                    font-size: 12px;
                }
</style><div class="tdb-block-inner td-fix-index">
                            <div class="wpb_video_wrapper">
                                <iframe class="td-youtube-player" width="600" height="560" src="https://www.youtube.com/embed/grAFqdR9Ivs?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720&&&" frameborder="0" allowfullscreen="" allow="autoplay"></iframe>                            
                            </div>
        
                    <script type="text/javascript">
                            
                        jQuery().ready(function() {
                            tdShowVideo.loadApiYoutube(); 
                        });
                        
                    </script></div></div><div class="td_block_wrap tdb_single_content tdi_77 td-pb-border-top td_block_template_5 td-post-content tagdiv-type"  data-td-block-uid="tdi_77" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title"></span><div  class="sanca-fa98f3af893bdebc18f56da4721c32f3 sanca-debajo-de-foto-portada" id="sanca-fa98f3af893bdebc18f56da4721c32f3"></div></div>
<p>El candidato a la presidencia por el partido Republicano Social Cristiano, Rodolfo Hernández, fue el invitado de este martes a el programa El Norte Vota.</p>



<p>Hernández, quien fue sub director y director del Hospital Nacional de Niños desde 2001 hasta 2014, señaló que es una persona sin nexos a situaciones ilícitas.</p>



<p><em>“Soy el único candidato que no tiene relación con el narcotráfico, que no ha estado en escándalos por dinero, ni ha salido corriendo del país”</em>, dijo.</p>



<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div  class="sanca-d088a576ea5d71c05491930fe89b1b1f sanca-contenido-notas" id="sanca-d088a576ea5d71c05491930fe89b1b1f"></div></div><p>El candidato también manifestó que identifica la corrupción en el país, tema que considera de gravedad.</p>



<p>Por ello, mencionó que trabaja en un proyecto que presentaría una vez que asuma como presidente de la República, el mismo se llamaría: Ley de Mala Práctica en los Puestos de Elección Popular y de Confianza.</p>



<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div class="td_block_wrap td_block_title tdi_78 td-pb-border-top td_block_template_9 td-fix-index"  data-td-block-uid="tdi_78" >
<style>
.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_78{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
body .tdi_78 .td-block-title a,
				body .tdi_78 .td-block-title span{
					font-family:robotoslab-medium !important;
				}body .tdi_78 .td-block-title{
					text-align: center;
				}body .tdi_78.td_block_template_4 .td-block-title > *:before,
				body .tdi_78.td_block_template_17 .td-block-title:after,
				body .tdi_78.td_block_template_13 .td-block-subtitle,
				body .tdi_78.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_78.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_78.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LEA TAMBIÉN:</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_79 td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_79" >
<style>

/* inline tdc_css att */

.tdi_79{
margin-top:-28px !important;
margin-bottom:10px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_79 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.sancarlosdigital.com/para-tramites-y-compras-en-almacen-de-coopelesca-usuarios-tendran-parqueo-gratis/" rel="bookmark" class="td-image-wrap " title="Para trámites y compras en almacén de Coopelesca usuarios tendrán parqueo gratis" ><span class="entry-thumb td-thumb-css  perfmatters-lazy" style data-bg="url(https://cdn.sancarlosdigital.com/wp-content/uploads/2021/12/parqueo-coopelesca1-696x464.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sancarlosdigital.com/para-tramites-y-compras-en-almacen-de-coopelesca-usuarios-tendran-parqueo-gratis/" rel="bookmark" title="Para trámites y compras en almacén de Coopelesca usuarios tendrán parqueo gratis">Para trámites y compras en almacén de Coopelesca usuarios tendrán parqueo gratis</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div>
<div  class="sanca-0944080bf0fcc331faea1d60160e47b1 sanca-contenido-notas-2" id="sanca-0944080bf0fcc331faea1d60160e47b1"></div></div><p>El proyecto indica que ante una duda razonable, los funcionarios públicos deben ser separados de inmediato de sus puestos sin goce de salario mientras se les investiga.</p>



<iframe width="100%" height="166" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/1174177198&amp;color=%23092880&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true"></iframe><div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/user-205146828" title="Noticias Santa Clara" target="_blank" style="color: #cccccc; text-decoration: none;" rel="noopener">Noticias Santa Clara</a> · <a href="https://soundcloud.com/user-205146828/rodolfo-hernandez-01" title="Rodolfo Hernández - 01" target="_blank" style="color: #cccccc; text-decoration: none;" rel="noopener">Rodolfo Hernández &#8211; 01</a></div>



<p>De llegar al poder, Hernández promete garantizar la sostenibilidad alimentaria bajando el precio de los insumos.</p><div  class="sanca-d69dd23dc9249da7add8cda62169a4dd sanca-contenido-notas-3" id="sanca-d69dd23dc9249da7add8cda62169a4dd"></div>



<p>Además, buscará encadenamientos entre empresas grandes y pequeñas para descentralizar al sector turismo.</p>



<iframe width="100%" height="166" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/1174177825&amp;color=%23092880&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true"></iframe><div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/user-205146828" title="Noticias Santa Clara" target="_blank" style="color: #cccccc; text-decoration: none;" rel="noopener">Noticias Santa Clara</a> · <a href="https://soundcloud.com/user-205146828/rodolfo-hernandez-03" title="Rodolfo Hernández - 03" target="_blank" style="color: #cccccc; text-decoration: none;" rel="noopener">Rodolfo Hernández &#8211; 03</a></div>



<p>El candidato dijo querer ser presidente porque tiene la experiencia en la función pública por más de cuatro décadas. <em>“Vengo a trabajar y no a robar”</em>, concluyó.</p>



<p>Esta, es la tercera candidatura de Hernández quien tuvo su primera aspiración con el Partido Unidad Social Cristiana y las últimas dos con el Republicano Social Cristiano, agrupación que fundó junto al expresidente Rafael Ángel Calderón.</p>



<p><strong><em>Por: Daniela Quesada / Radio Santa Clara.</em></strong></p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_81  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_81{
margin-bottom:-5px !important;
}

</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_82 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_82{
margin-top:30px !important;
}

</style>
<style>
/* custom css */
.tdi_82.td-a-rec{
					text-align: center;
				}.tdi_82 .td-element-style{
					z-index: -1;
				}
</style><div  class="sanca-588f31e68e19a02df2b8aae14167283d sanca-final-notas-2" id="sanca-588f31e68e19a02df2b8aae14167283d"></div></div><div class="td_block_wrap td_flex_block_1 tdi_83 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_83" >
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_83{
margin-top:22px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RECOMENDAMOS</span></h4></div><div id=tdi_83 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.sancarlosdigital.com/por-sus-propios-medios-y-ayuda-privada-vecinos-de-boca-tapada-reabren-paso/" rel="bookmark" class="td-image-wrap " title="Por sus propios medios y ayuda privada vecinos de Boca Tapada reabren paso" ><span class="entry-thumb td-thumb-css  perfmatters-lazy" style data-bg="url(https://cdn.sancarlosdigital.com/wp-content/uploads/2021/12/camino-bocatapada-300x200.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sancarlosdigital.com/por-sus-propios-medios-y-ayuda-privada-vecinos-de-boca-tapada-reabren-paso/" rel="bookmark" title="Por sus propios medios y ayuda privada vecinos de Boca Tapada reabren paso">Por sus propios medios y ayuda privada vecinos de Boca Tapada reabren paso</a></h3>
                    
                    
                    <div class="td-excerpt">
Buenas noticias para quienes disfrutan ir de paseo al Boca Tapada o Boca San Carlos en Pital....</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.sancarlosdigital.com/orgullo-retrato-del-padre-sancho-destaca-en-la-asamblea-legislativa/" rel="bookmark" class="td-image-wrap " title="¡Orgullo! Retrato del Padre Sancho destaca en la Asamblea Legislativa" ><span class="entry-thumb td-thumb-css  perfmatters-lazy" style data-bg="url(https://cdn.sancarlosdigital.com/wp-content/uploads/2021/12/padre-sancho-300x200.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sancarlosdigital.com/orgullo-retrato-del-padre-sancho-destaca-en-la-asamblea-legislativa/" rel="bookmark" title="¡Orgullo! Retrato del Padre Sancho destaca en la Asamblea Legislativa">¡Orgullo! Retrato del Padre Sancho destaca en la Asamblea Legislativa</a></h3>
                    
                    
                    <div class="td-excerpt">
El retrato del sacerdote Eladio Sancho Cambronero, como ciudadano benemérito de la Patria, destaca en la Asamblea...</div>
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_84 td_block_template_5">
<style>
/* custom css */
.tdi_84.td-a-rec{
					text-align: center;
				}.tdi_84 .td-element-style{
					z-index: -1;
				}
</style><!-- Composite Start -->
<div id="M638307ScriptRootC1007641"></div>
<script data-minify="1" src="https://cdn.sancarlosdigital.com/wp-content/cache/min/1/s/a/sancarlosdigital.com.1007641.js?ver=1638812081" async></script>
<!-- Composite End --></div></div></div><div class="vc_column tdi_86  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 > .wpb_wrapper,
				.tdi_86 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_86 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_86 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_86 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_87 td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_87" >
<style>

/* inline tdc_css att */

.tdi_87{
margin-top:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_87 .entry-thumb{
					background-position: center 50%;
				}.tdi_87 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_87 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_87 .td-module-meta-info,
				.ie11 .tdi_87 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_87 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_87 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 3px;
					margin-bottom: 3px;
				}.tdi_87 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_87 .td-module-container:before{
					bottom: -3px;
				
					border-color: #eaeaea;
				}.tdi_87 .td-post-vid-time{
					display: none;
				}.tdi_87 .td-post-category{
					display: none;
				}.tdi_87 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_87 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_87 .td-audio-player{
					opacity: 0;
					visibility: hidden;
					height: 0;
				
					font-size: 13px;
				}.tdi_87 .td-read-more{
					display: none;
				}.tdi_87 .td-author-date{
					display: inline;
				}.tdi_87 .td-post-author-name{
					display: none;
				}.tdi_87 .td-post-date,
				.tdi_87 .td-post-author-name span{
					display: inline-block;
				}.tdi_87 .entry-review-stars{
					display: none;
				}.tdi_87 .td-icon-star,
                .tdi_87 .td-icon-star-empty,
                .tdi_87 .td-icon-star-half{
					font-size: 15px;
				}.tdi_87 .td-module-comments{
					display: none;
				}.tdi_87 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_87 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_87 .td-block-title a,
				.tdi_87 .td-block-title span{
					font-family:robotoslab-regular !important;
				}.tdi_87 .entry-title{
					font-family:robotoslab-regular !important;font-size:18px !important;
				}.tdi_87 .td-editor-date,
				.tdi_87 .td-editor-date .td-post-author-name a,
				.tdi_87 .td-editor-date .entry-date,
				.tdi_87 .td-module-comments a{
					font-family:Roboto !important;font-size:12px !important;
				}html:not([class*='ie']) .tdi_87 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87 .td_module_wrap{
					padding-bottom: 3px;
					margin-bottom: 3px;
				
					padding-bottom: 3px !important;
					margin-bottom: 3px !important;
				}.tdi_87 .td-module-container:before{
					bottom: -3px;
				}.tdi_87 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_87 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_87 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87 .td_module_wrap{
					padding-bottom: 3px;
					margin-bottom: 3px;
				
					padding-bottom: 3px !important;
					margin-bottom: 3px !important;
				}.tdi_87 .td-module-container:before{
					bottom: -3px;
				}.tdi_87 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_87 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_87 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_87 .td_module_wrap{
					padding-bottom: 3px;
					margin-bottom: 3px;
				
					padding-bottom: 3px !important;
					margin-bottom: 3px !important;
				}.tdi_87 .td-module-container:before{
					bottom: -3px;
				}.tdi_87 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_87 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_87 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=tdi_87 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sancarlosdigital.com/una-beca-podria-ayudarle-a-estudiar-en-la-etai/" rel="bookmark" title="Una beca podría ayudarle a estudiar en la ETAI">Una beca podría ayudarle a estudiar en la ETAI</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sancarlosdigital.com/dr-rodolfo-hernandez-vengo-a-trabajar-no-a-robar/" rel="bookmark" title="Dr. Rodolfo Hernández: “vengo a trabajar, no a robar”">Dr. Rodolfo Hernández: “vengo a trabajar, no a robar”</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.sancarlosdigital.com/orgullo-retrato-del-padre-sancho-destaca-en-la-asamblea-legislativa/" rel="bookmark" title="¡Orgullo! Retrato del Padre Sancho destaca en la Asamblea Legislativa">¡Orgullo! Retrato del Padre Sancho destaca en la Asamblea Legislativa</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-a-rec td-a-rec-id-sidebar  tdi_88 td_block_template_5">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_88{
margin-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88.td-a-rec{
					text-align: center;
				}.tdi_88 .td-element-style{
					z-index: -1;
				}.tdi_88.td-a-rec-img{
				    text-align: left;
				}.tdi_88.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_88 .td-adspot-title{
					font-family:roboto-regular !important;
				}@media (max-width: 767px) {
				    .tdi_88.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">-Publicidad-</span></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_89" class="tdc-zone"><div class="tdc_zone tdi_90  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_90{
                    min-height: 0;
                }
</style><div id="tdi_91" class="tdc-row"><div class="vc_row tdi_92  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_92,
                .tdi_92 .tdc-columns{
                    min-height: 0;
                }.tdi_92,
				.tdi_92 .tdc-columns{
				    display: block;
				}.tdi_92 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_92.tdc-row-content-vert-center,
                    .tdi_92.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_92.tdc-row-content-vert-bottom,
                    .tdi_92.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_92.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_92.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_92{
position:relative;
}

.tdi_92 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_91_rand_style td-element-style" ><style>
.tdi_91_rand_style{
background-color:#d6d6d6 !important;
}
 </style></div><div class="vc_column tdi_94  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_94{
                    vertical-align: baseline;
                }.tdi_94 > .wpb_wrapper,
				.tdi_94 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_94 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_94 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_94 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_95 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_95" >
<style>

/* inline tdc_css att */

.tdi_95{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.tdi_95{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_95 .tdm-descr{
					font-family:roboto-regular !important;
				}
</style><p class="tdm-descr">Primer medio de comunicación digital de San Carlos. La voz de los sancarleños.</br>
</br>
</br>
© 2021 - Todos los derechos reservados.</p></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_96 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_96"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_96{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_96 class="td_block_inner td-fix-index"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="tdb-horiz-menu"><li id="menu-item-39683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39683"><a href="https://www.sancarlosdigital.com/nosotros/"><div class="tdb-menu-item-text">¿Quiénes Somos?</div></a></li>
<li id="menu-item-33880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33880"><a href="https://www.sancarlosdigital.com/suscribase/"><div class="tdb-menu-item-text">Suscríbase al boletín</div></a></li>
<li id="menu-item-53032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53032"><a href="https://www.sancarlosdigital.com/contactenos/"><div class="tdb-menu-item-text">Contáctenos</div></a></li>
<li id="menu-item-8877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8877"><a href="https://www.sancarlosdigital.com/privacy/"><div class="tdb-menu-item-text">Privacidad</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_97" class="tdc-row"><div class="vc_row tdi_98  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_98,
                .tdi_98 .tdc-columns{
                    min-height: 0;
                }.tdi_98,
				.tdi_98 .tdc-columns{
				    display: block;
				}.tdi_98 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_98.tdc-row-content-vert-center,
                    .tdi_98.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_98.tdc-row-content-vert-bottom,
                    .tdi_98.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_98.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_98.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_98{
position:relative;
}

.tdi_98 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_97_rand_style td-element-style" ><style>
.tdi_97_rand_style{
background-color:#cecece !important;
}
 </style></div><div class="vc_column tdi_100  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_100{
                    vertical-align: baseline;
                }.tdi_100 > .wpb_wrapper,
				.tdi_100 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_100 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_100 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_101 td-pb-border-top td_block_template_5 widget"  data-td-block-uid="tdi_101" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_101 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }

/* phone */
@media (max-width: 767px){
.tdi_101 ul{
					text-align: center;
					justify-content: center;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_101 class="td_block_inner td-fix-index"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39683"><a href="https://www.sancarlosdigital.com/nosotros/">¿Quiénes Somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33880"><a href="https://www.sancarlosdigital.com/suscribase/">Suscríbase al boletín</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53032"><a href="https://www.sancarlosdigital.com/contactenos/">Contáctenos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8877"><a href="https://www.sancarlosdigital.com/privacy/">Privacidad</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->

<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.3.2 (rara)
        Deploy mode: deploy
        
        uid: 61b2460bb19d5
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sanca-sticky-body { width:728px; max-width: 100%; bottom: -5px; }
.prefix-adlabel { font-size: 0.375em; }
.grecaptcha-badge { visibility: hidden; }

.sanca-sticky-categorias { width:728px; max-width: 100%; }
.prefix-adlabel { font-size: 0.375em; }
.grecaptcha-badge { visibility: hidden; }


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.sanca-sticky-body-close-button{
   transform: scale(1.8);
}
}
</style>

<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.sancarlosdigital.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":200,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-21600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"sanca-layer","placements":["popup"]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1638812081' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1638812081' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"sanca-sticky","placements":["sticky-head","barra-izquierda","lateral-izquierdo","lateral-derecho","barra-derecha","sticky-body"]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1638812081' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-includes/js/underscore.min.js' id='underscore-js' defer></script>
<script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/plugins/perfmatters/js/lazyload.min.js' id='perfmatters-lazy-load-js-js' defer></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"sanca-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/ga-tracking.min.js' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js' defer></script>
<!--noptimize--><script>window.advads_admin_bar_items = [];</script><!--/noptimize--><!--noptimize--><script>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</script><!--/noptimize--><script data-minify="1" type="application/javascript" 
    src="https://cdn.sancarlosdigital.com/wp-content/cache/min/1/sdk/v2.0.3/app.js?ver=1638812082" async></script>
<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5ec562006801af6646db6ad7"
    }, function(error){
            if(error) console.error(error);
    })
})
</script><!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize-->
<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_41';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_41');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_76'),
                        blockClass = '.tdi_76',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_96';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            
</script>

<script id="sanca-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.sancarlosdigital.com\/wp-admin\/admin-ajax.php"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":true};var advads_tracking_linkbases = {"1":"https:\/\/www.sancarlosdigital.com\/linkout\/"};var advads_gatracking_uids = {"1":"UA-78472529-1"};var advads_gatracking_allads = {"1":{"55829":{"title":"BP Diciembre","target":"https:\/\/www.bancopopular.fi.cr\/conexion-bp\/","impression":true,"click":true},"55388":{"title":"Popular Pensiones (M\u00f3vil)","target":"https:\/\/www.popularpensiones.fi.cr\/","impression":true,"click":true},"55385":{"title":"Popular Pensiones (Desk)","target":"https:\/\/www.popularpensiones.fi.cr\/","impression":true,"click":true},"55118":{"title":"Adsense Notas","target":"","impression":true,"click":true},"54285":{"title":"ETAI Desk M\u00f3vil","target":"https:\/\/www.facebook.com\/etai.cr\/","impression":true,"click":true},"54283":{"title":"ETAI Desk","target":"https:\/\/www.facebook.com\/etai.cr\/","impression":true,"click":true},"50822":{"title":"SBD Laterales","target":"https:\/\/www.sbdcr.com\/","impression":true,"click":true},"50820":{"title":"SBD Movil","target":"https:\/\/www.sbdcr.com\/","impression":true,"click":true},"50818":{"title":"SBD Desktop","target":"https:\/\/www.sbdcr.com\/","impression":true,"click":true},"48274":{"title":"R\u00edo Cuarto","target":"https:\/\/www.muniriocuarto.go.cr\/","impression":true,"click":true},"45499":{"title":"Aycon M\u00f3vil","target":"https:\/\/www.facebook.com\/ayconempresarial\/","impression":true,"click":true},"45498":{"title":"Aycon 728x90","target":"https:\/\/www.facebook.com\/ayconempresarial\/","impression":true,"click":true},"42899":{"title":"Ads Elecciones (M\u00f3vil)","target":"https:\/\/sancarlosdigital.com\/decision2022\/","impression":false,"click":false},"42897":{"title":"Ads Elecciones","target":"https:\/\/sancarlosdigital.com\/decision2022\/","impression":true,"click":true},"32428":{"title":"BRD Abogados (M\u00f3vil)","target":"https:\/\/brd-abogados.com\/","impression":true,"click":true},"37282":{"title":"Contenidos Patrocinados","target":"","impression":false,"click":false},"32396":{"title":"BRD Abogados (DESKTOP)","target":"https:\/\/brd-abogados.com\/","impression":true,"click":true},"32195":{"title":"Coopelesca (Desktop)","target":"https:\/\/www.facebook.com\/COOPELESCARL\/","impression":true,"click":true},"31576":{"title":"Coocique M\u00f3vil","target":"https:\/\/www.facebook.com\/coocique\/photos\/a.135461609811345\/4972082106149247\/","impression":true,"click":true},"31574":{"title":"Coocique Desktop","target":"https:\/\/www.facebook.com\/coocique\/photos\/a.135461609811345\/4972082106149247\/","impression":true,"click":true},"27385":{"title":"Coopelesca (Movil)","target":"https:\/\/www.facebook.com\/COOPELESCARL\/","impression":true,"click":true},"25751":{"title":"Boletin Correo","target":"https:\/\/sancarlosdigital.com\/suscribase\/","impression":true,"click":true},"25554":{"title":"Banner Google News","target":"https:\/\/news.google.com\/publications\/CAAqMQgKIitDQklTR2dnTWFoWUtGSE5oYm1OaGNteHZjMlJwWjJsMFlXd3VZMjl0S0FBUAE?oc=3&ceid=MX:es-419","impression":false,"click":false}}};var advads_gatracking_anonym = false;var advads_gatracking_transmitpageqs = {};</script>			<script type="text/javascript">
				if ( typeof window.advadsGATracking === 'undefined' ) {
					window.advadsGATracking = {};
				}
								advadsGATracking.postContext = {"postID":56048,"postSlug":"dr-rodolfo-hernandez-vengo-a-trabajar-no-a-robar","cats":"voto-2022"};
							</script>
			<script>document.addEventListener("DOMContentLoaded",function(){var lazyLoadInstance=new LazyLoad({elements_selector:"img[data-src],.perfmatters-lazy",thresholds:"0px 0px",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("loaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}});});</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://cdn.sancarlosdigital.com/wp-content/cache/min/1/090afdb0dce7492ce8c1990b109f372b.css" media="all" data-minify="1" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1639073291 -->