<!doctype html ><html lang="es"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.sancarlosdigital.com/xmlrpc.php" /><link rel='dns-prefetch' href='//cdn.sancarlosdigital.com' /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://sancarlosdigital.com/wp-content/uploads/2019/03/favicon.ico"> <title>De nuevo, lluvias atrasan finalización de obras viales en El Concho de Pocosol | SanCarlosDigital.com</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><link rel="preconnect" href="https://fonts.googleapis.com"><style type="text/css">@font-face {
 font-family: 'DM Serif Display';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/dmserifdisplay/v5/-nFnOHM81r4j6k0gjAW3mujVU2B2G_Bx1w.ttf) format('truetype');
}
@font-face {
 font-family: 'DM Serif Text';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/dmseriftext/v5/rnCu-xZa_krGokauCeNq1wWyWfSFWA.ttf) format('truetype');
}
@font-face {
 font-family: 'Encode Sans';
 font-style: normal;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/encodesans/v8/LDIcapOFNxEwR-Bd1O9uYNmnUQomAgE25imKSbHhROjLsZBWTSrQGGHjVtKF6A.ttf) format('truetype');
}
@font-face {
 font-family: 'Merriweather';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/merriweather/v22/u-440qyriQwlOrhSvowK_l5-fCZJ.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 100;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOkCnqEu92Fr1MmgVxIIzc.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmb2Rm.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjovoSmb2Rm.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoUoOmb2Rm.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISWaA.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjovoSWaA.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoUoOWaA.ttf) format('truetype');
} </style><link rel="preload" as="font" href="https://fonts.gstatic.com/s/dmseriftext/v4/rnCu-xZa_krGokauCeNq1wWyWfSFWA.ttf" crossorigin /><link rel="preload" as="font" href="https://fonts.gstatic.com/s/googlesans/v27/4UabrENHsxJlGDuGo1OIlLU94YtzCwZsPF4o.woff2" crossorigin /><link rel="preload" as="font" href="https://fonts.gstatic.com/s/googlesans/v27/4UaGrENHsxJlGDuGo1OIlL3Owp5eKQtG.woff2" crossorigin /><link rel="preload" as="font" href="https://fonts.gstatic.com/s/montserrat/v15/JTUSjIg1_i6t8kCHKm459Wlhzg.ttf" crossorigin /><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc9.ttf" crossorigin /><link rel="preload" as="font" href="https://sancarlosdigital.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin /><link rel="canonical" href="https://www.sancarlosdigital.com/de-nuevo-lluvias-atrasan-finalizacion-de-obras-viales-en-el-concho-de-pocosol/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="De nuevo, lluvias atrasan finalización de obras viales en El Concho de Pocosol | SanCarlosDigital.com" /><meta property="og:description" content="El «famoso» convenio entre la Municipalidad de San Carlos y el empresario Rodrigo García sufrió un nuevo revés. La administración municipal esperaba que, hace una semana, terminaran las obras de mejoramiento en 9 caminos fronterizos pero, de otra vez hubo un atraso. Las lluvias en el cordón fronterizo frenaron los trabajos que, avanzaban a buen [&hellip;]" /><meta property="og:url" content="https://www.sancarlosdigital.com/de-nuevo-lluvias-atrasan-finalizacion-de-obras-viales-en-el-concho-de-pocosol/" /><meta property="og:site_name" content="SanCarlosDigital.com" /><meta property="article:publisher" content="https://www.facebook.com/sancarlosdigital/" /><meta property="article:published_time" content="2021-07-21T20:19:58+00:00" /><meta property="article:modified_time" content="2021-07-21T20:22:06+00:00" /><meta property="og:image" content="https://cdn.sancarlosdigital.com/wp-content/uploads/2021/07/convenio-elconcho-pocosol2.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@sancarlosdg" /><meta name="twitter:site" content="@sancarlosdg" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Marcela Delgado" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sancarlosdigital.com/#organization","name":"SanCarlosDigital.com","url":"https://www.sancarlosdigital.com/","sameAs":["https://www.facebook.com/sancarlosdigital/","https://www.instagram.com/sancarlosdigital/","https://www.youtube.com/c/Sancarlosdigital","https://twitter.com/sancarlosdg"],"logo":{"@type":"ImageObject","@id":"https://www.sancarlosdigital.com/#logo","inLanguage":"es","url":"https://cdn.sancarlosdigital.com/wp-content/uploads/2021/05/logo-scdcom.png","contentUrl":"https://cdn.sancarlosdigital.com/wp-content/uploads/2021/05/logo-scdcom.png","width":1200,"height":634,"caption":"SanCarlosDigital.com"},"image":{"@id":"https://www.sancarlosdigital.com/#logo"}},{"@type":"WebSite","@id":"https://www.sancarlosdigital.com/#website","url":"https://www.sancarlosdigital.com/","name":"SanCarlosDigital.com","description":"","publisher":{"@id":"https://www.sancarlosdigital.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sancarlosdigital.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.sancarlosdigital.com/de-nuevo-lluvias-atrasan-finalizacion-de-obras-viales-en-el-concho-de-pocosol/#primaryimage","inLanguage":"es","url":"https://cdn.sancarlosdigital.com/wp-content/uploads/2021/07/convenio-elconcho-pocosol2.jpg","contentUrl":"https://cdn.sancarlosdigital.com/wp-content/uploads/2021/07/convenio-elconcho-pocosol2.jpg","width":1200,"height":800,"caption":"Las lluvias en el cord\u00f3n fronterizo frenaron los trabajos que, avanzaban a buen ritmo hasta el martes de la semana pasada. Cortes\u00eda MSC"},{"@type":"WebPage","@id":"https://www.sancarlosdigital.com/de-nuevo-lluvias-atrasan-finalizacion-de-obras-viales-en-el-concho-de-pocosol/#webpage","url":"https://www.sancarlosdigital.com/de-nuevo-lluvias-atrasan-finalizacion-de-obras-viales-en-el-concho-de-pocosol/","name":"De nuevo, lluvias atrasan finalizaci\u00f3n de obras viales en El Concho de Pocosol | SanCarlosDigital.com","isPartOf":{"@id":"https://www.sancarlosdigital.com/#website"},"primaryImageOfPage":{"@id":"https://www.sancarlosdigital.com/de-nuevo-lluvias-atrasan-finalizacion-de-obras-viales-en-el-concho-de-pocosol/#primaryimage"},"datePublished":"2021-07-21T20:19:58+00:00","dateModified":"2021-07-21T20:22:06+00:00","breadcrumb":{"@id":"https://www.sancarlosdigital.com/de-nuevo-lluvias-atrasan-finalizacion-de-obras-viales-en-el-concho-de-pocosol/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.sancarlosdigital.com/de-nuevo-lluvias-atrasan-finalizacion-de-obras-viales-en-el-concho-de-pocosol/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sancarlosdigital.com/de-nuevo-lluvias-atrasan-finalizacion-de-obras-viales-en-el-concho-de-pocosol/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.sancarlosdigital.com/"},{"@type":"ListItem","position":2,"name":"De nuevo, lluvias atrasan finalizaci\u00f3n de obras viales en El Concho de Pocosol"}]},{"@type":"Article","@id":"https://www.sancarlosdigital.com/de-nuevo-lluvias-atrasan-finalizacion-de-obras-viales-en-el-concho-de-pocosol/#article","isPartOf":{"@id":"https://www.sancarlosdigital.com/de-nuevo-lluvias-atrasan-finalizacion-de-obras-viales-en-el-concho-de-pocosol/#webpage"},"author":{"@id":"https://www.sancarlosdigital.com/#/schema/person/fa001c5609c58f52147abda1de12c23f"},"headline":"De nuevo, lluvias atrasan finalizaci\u00f3n de obras viales en El Concho de Pocosol","datePublished":"2021-07-21T20:19:58+00:00","dateModified":"2021-07-21T20:22:06+00:00","mainEntityOfPage":{"@id":"https://www.sancarlosdigital.com/de-nuevo-lluvias-atrasan-finalizacion-de-obras-viales-en-el-concho-de-pocosol/#webpage"},"wordCount":251,"publisher":{"@id":"https://www.sancarlosdigital.com/#organization"},"image":{"@id":"https://www.sancarlosdigital.com/de-nuevo-lluvias-atrasan-finalizacion-de-obras-viales-en-el-concho-de-pocosol/#primaryimage"},"thumbnailUrl":"https://cdn.sancarlosdigital.com/wp-content/uploads/2021/07/convenio-elconcho-pocosol2.jpg","articleSection":["Locales","Municipales"],"inLanguage":"es"},{"@type":"Person","@id":"https://www.sancarlosdigital.com/#/schema/person/fa001c5609c58f52147abda1de12c23f","name":"Marcela Delgado","description":"Periodista con m\u00e1s de 20 a\u00f1os de experiencia. Graduada de la Universidad Latina. Trabaj\u00f3 en medios como TVN Canal 14, Al D\u00eda, Radio Columbia, Repretel y Canal 9. Socio fundadora y directora de San Carlos Digital.","url":"https://www.sancarlosdigital.com/author/mdelgado/"}]}</script> <link rel="alternate" type="application/rss+xml" title="SanCarlosDigital.com &raquo; Feed" href="https://www.sancarlosdigital.com/feed/" /><link rel="alternate" type="application/rss+xml" title="SanCarlosDigital.com &raquo; Feed de los comentarios" href="https://www.sancarlosdigital.com/comments/feed/" /> <script> advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}(); </script><link rel='stylesheet' id='wp-block-library-css' href='https://cdn.sancarlosdigital.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://cdn.sancarlosdigital.com/wp-content/plugins/td-composer/td-multi-purpose/td-plugin-multi-purpose.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font_awesome-css' href='https://cdn.sancarlosdigital.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font_awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://cdn.sancarlosdigital.com/wp-content/themes/Newspaper/td-theme.min.css' type='text/css' media='all' /> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style><link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://cdn.sancarlosdigital.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td-legacy-framework-front-style.min.css' type='text/css' media='all' /> <script defer type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script defer type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'> /* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.sancarlosdigital.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":200,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-21600"};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://cdn.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-pro/cache_busting.min.js' id='advanced-ads-pro/cache_busting-js'></script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'> /* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://cdn.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-advanced-js.min.js' id='advanced-ads-advanced-js-js'></script> <script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'> /* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://cdn.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced_ads_pro/visitor_conditions.min.js' id='advanced_ads_pro/visitor_conditions-js'></script> <script defer type='text/javascript' defer src='https://cdn.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ds-pro/front.min.js' id='advanced-ds-pro/front-js'></script><link rel="https://api.w.org/" href="https://www.sancarlosdigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sancarlosdigital.com/wp-json/wp/v2/posts/50275" /><link rel="alternate" type="application/json+oembed" href="https://www.sancarlosdigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sancarlosdigital.com%2Fde-nuevo-lluvias-atrasan-finalizacion-de-obras-viales-en-el-concho-de-pocosol%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.sancarlosdigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sancarlosdigital.com%2Fde-nuevo-lluvias-atrasan-finalizacion-de-obras-viales-en-el-concho-de-pocosol%2F&#038;format=xml" /> <script type='text/javascript'> function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection;
selection = window.getSelection();
var pagelink = "<br /><br /> Este artículo «De nuevo, lluvias atrasan finalización de obras viales en El Concho de Pocosol»
se ha publicado originalmente en: <a href='"+document.location.href+"'>"+document.location.href+"</a>"; 
var copy_text = selection + pagelink;
var new_div = document.createElement('div');
new_div.style.left='-99999px';
new_div.style.position='absolute';  body_element.appendChild(new_div );
new_div.innerHTML = copy_text ;
selection.selectAllChildren(new_div );
window.setTimeout(function() {
body_element.removeChild(new_div );
},0);
}
document.oncopy = addLink; </script> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="sanca-layer-custom-css"></style><script type="text/javascript"> ;var advadsCfpExpHours = 3;
 var advadsCfpClickLimit = 3;
 var advadsCfpBan = 2;
 var advadsCfpPath = '';
 var advadsCfpDomain = 'www.sancarlosdigital.com'; </script><script type="text/javascript"> var advadsCfpQueue = [];
 var advadsCfpAd = function( adID ){
 if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
 }; </script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"8cfa780ca9","wpRestUrl":"https:\/\/www.sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.sancarlosdigital.com\/wp-admin\/","wpRestNonce":"8cfa780ca9","wpRestUrl":"https:\/\/www.sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script> <script> window.tdaGlobal = {"adminUrl":"https:\/\/www.sancarlosdigital.com\/wp-admin\/","wpRestNonce":"8cfa780ca9","wpRestUrl":"https:\/\/www.sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":39143}; </script> <script type="text/javascript"> if ( typeof advadsGATracking === 'undefined' ) {
 window.advadsGATracking = {
 delayedAds: {},
 deferedAds: {}
 };
 } </script>  <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tds_video_scroll="enabled";
var tds_video_position_v="bottom";
var tds_video_lazy="enabled";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.sancarlosdigital.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11";
var td_get_template_directory_uri="https:\/\/www.sancarlosdigital.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#054a7f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="dfc2a542f7";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank"; </script>  <style>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</style> <style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script> (function () {
 var scriptDone = false;
 document.addEventListener( 'advanced_ads_privacy', function ( event ) {
 if (
 ( event.detail.state !== 'accepted' && event.detail.state !== 'not_needed' && ! advads.privacy.is_adsense_npa_enabled() )
 || scriptDone
 || advads.get_cookie( 'advads_pro_cfp_ban' )
 ) {
 return;
 }  // Google adsense script can only be added once.
 scriptDone = true;  var script = document.createElement( 'script' ),
 first = document.getElementsByTagName( 'script' )[0];  script.async = true;
 script.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
 script.dataset.adClient = "ca-pub-9611749524401252";
 first.parentNode.insertBefore( script, first );
 } );
} )(); </script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRKLQPB');</script> <meta name="theme-color" content="#00528d" /><meta name="msvalidate.01" content="8E2733EB4B7BB977979EF86F45F27908" /><link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="https://www.youtube.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-78472529-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-78472529-1'); </script><link rel="icon" href="https://cdn.sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-150x150.png" sizes="32x32" /><link rel="icon" href="https://cdn.sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" /><meta name="msapplication-TileImage" content="https://cdn.sancarlosdigital.com/wp-content/uploads/2018/01/cropped-ig-300x300.png" />  <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 body .tdm-social-item i {
 color: #054a7f;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #054a7f;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #054a7f;
 }
 .tdm-btn-style1 {
 background-color: #054a7f;
 }
 .tdm-btn-style2:before {
 border-color: #054a7f;
 }
 .tdm-btn-style2 {
 color: #054a7f;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #054a7f;
 -moz-box-shadow: 0 2px 16px #054a7f;
 box-shadow: 0 2px 16px #054a7f;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #054a7f;
 -moz-box-shadow: 0 4px 26px #054a7f;
 box-shadow: 0 4px 26px #054a7f;
 } </style> <style id="tdw-css-placeholder"></style><link rel="dns-prefetch" href="//c0.wp.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//sdki.truepush.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//stats.wp.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//googletagmanager.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//partner.googleadservices.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//google-analytics.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//chimpstatic.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//adservice.google.ca" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//adservice.google.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//googletagservices.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//pixel.wp.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//tpc.googlesyndication.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//adservice.google.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//cms.quantserve.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//e.dlx.addthis.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//rtb.openx.net" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//image6.pubmatic.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//pixel.rubiconproject.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//ssum-sec.casalemedia.com" data-set-by="SiteGround Optimizer" /></head><body class="post-template-default single single-post postid-50275 single-format-standard de-nuevo-lluvias-atrasan-finalizacion-de-obras-viales-en-el-concho-de-pocosol global-block-template-5 tdb_template_39143 white-menu tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/sancarlosdigital" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/sancarlosdigital/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://open.spotify.com/show/1Yve0EQbM7VP12M5T9bVZN" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.tiktok.com/@sancarlosdigital.com?" title="TikTok"> <i class="td-icon-font td-icon-tiktok"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/sancarlosdg" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div>  <div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-17865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17865"><a href="https://www.sancarlosdigital.com/">Portada</a></li><li id="menu-item-6709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6709"><a href="https://www.sancarlosdigital.com/locales/">Locales</a></li><li id="menu-item-6710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6710"><a href="https://www.sancarlosdigital.com/nacionales/">El País</a></li><li id="menu-item-45131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45131"><a href="https://www.sancarlosdigital.com/regionales/">Regionales</a></li><li id="menu-item-41413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41413"><a href="https://www.sancarlosdigital.com/voz-digital/">Opinión</a></li><li id="menu-item-42905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42905"><a href="https://www.sancarlosdigital.com/decision2022/">Decisión 2022</a></li></ul></div></div></div> </div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.sancarlosdigital.com/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_2{
 min-height: 0;
 }.td-header-mobile-wrap{
 position: relative;
 width: 100%;
 }  /* phone */
@media (max-width: 767px){
.tdi_2:before{
 content: '';
 display: block;
 width: 100vw;
 height: 100%;
 position: absolute;
 left: 50%;
 transform: translateX(-50%);
 box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
 z-index: 20;
 pointer-events: none;
 }@media (max-width: 767px) {
 .tdi_2:before {
 width: 100%;
 }
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
} </style><div class="tdi_1_rand_style td-element-style"><style> /* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
} </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_4,
 .tdi_4 .tdc-columns{
 min-height: 0;
 }.tdi_4,
 .tdi_4 .tdc-columns{
 display: block;
 }.tdi_4 .tdc-columns{
 width: 100%;
 }@media (min-width: 768px) {
 #tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
 #tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper {
 width: 100% !important;
 }
 }
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
} </style><div class="tdi_3_rand_style td-element-style"><style> /* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#f9f9f9 !important;
}
} </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_6{
 vertical-align: baseline;
 }.tdi_6 > .wpb_wrapper,
 .tdi_6 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_6 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_6 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_6 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_6{
padding-right:-30px !important;
padding-left:-22px !important;
}
} </style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_7 td_block_template_5"> <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-right:-20px !important;
margin-left:-20px !important;
}
} </style> <style> /* custom css */
.tdi_7.td-a-rec{
 text-align: center;
 }.tdi_7 .td-element-style{
 z-index: -1;
 } </style></div></div></div></div></div><div id="tdi_8" class="tdc-row"><div class="vc_row tdi_9  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_9,
 .tdi_9 .tdc-columns{
 min-height: 0;
 }.tdi_9,
 .tdi_9 .tdc-columns{
 display: block;
 }.tdi_9 .tdc-columns{
 width: 100%;
 }  /* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
 .tdi_9 {
 margin-left: -0px;
 margin-right: -0px;
 }
 .tdi_9 .tdc-row-video-background-error,
 .tdi_9 .vc_column {
 padding-left: 0px;
 padding-right: 0px;
 }
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_9{
position:relative;
}
} </style><div class="tdi_8_rand_style td-element-style"><style> /* phone */
@media (max-width: 767px)
{
.tdi_8_rand_style{
background-color:#00518d !important;
}
} </style></div><div class="vc_column tdi_11  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_11{
 vertical-align: baseline;
 }.tdi_11 > .wpb_wrapper,
 .tdi_11 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_11 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_11 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_11 > .wpb_wrapper{
 width: auto;
 height: auto;
 }  /* phone */
@media (max-width: 767px){
.tdi_11{
 vertical-align: middle;
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_11{
width:20% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_12"> <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_12{
margin-left:-13px !important;
}
} </style> <style> /* custom css */
.tdb-header-align{
 vertical-align: middle;
 }.tdb_mobile_menu{
 margin-bottom: 0;
 clear: none;
 }.tdb_mobile_menu a{
 display: inline-block !important;
 position: relative;
 text-align: center;
 color: #4db2ec;
 }.tdb_mobile_menu a > span{
 display: flex;
 align-items: center;
 justify-content: center;
 }.tdb_mobile_menu svg{
 height: auto;
 }.tdb_mobile_menu svg,
 .tdb_mobile_menu svg *{
 fill: #4db2ec;
 }#tdc-live-iframe .tdb_mobile_menu a{
 pointer-events: none;
 }.tdi_12{
 display: inline-block;
 }.tdi_12 .tdb-mobile-menu-button i{
 font-size: 22px; 
 width: 55px;
 height: 55px;
 line-height:  55px;
 }.tdi_12 .tdb-mobile-menu-button svg{
 width: 22px;
 }.tdi_12 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
 width: 55px;
 height: 55px;
 }.tdi_12 .tdb-mobile-menu-button{
 color: #ffffff;
 }.tdi_12 .tdb-mobile-menu-button svg,
 .tdi_12 .tdb-mobile-menu-button svg *{
 fill: #ffffff;
 }  /* phone */
@media (max-width: 767px){
.tdi_12 .tdb-mobile-menu-button i{
 font-size: 27px; 
 width: 54px;
 height: 54px;
 line-height:  54px;
 }.tdi_12 .tdb-mobile-menu-button svg{
 width: 27px;
 }.tdi_12 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
 width: 54px;
 height: 54px;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_14{
 vertical-align: baseline;
 }.tdi_14 > .wpb_wrapper,
 .tdi_14 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_14 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_14 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_14 > .wpb_wrapper{
 width: auto;
 height: auto;
 }  /* phone */
@media (max-width: 767px){
.tdi_14{
 vertical-align: middle;
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_14{
width:60% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_15 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_15"> <style> /* custom css */
.tdb_header_logo{
 margin-bottom: 0;
 clear: none;
 }.tdb_header_logo .tdb-logo-a,
 .tdb_header_logo h1{
 display: flex;
 pointer-events: auto;
 align-items: flex-start;
 }.tdb_header_logo h1{
 margin: 0;
 line-height: 0;
 }.tdb_header_logo .tdb-logo-img-wrap img{
 display: block;
 }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdb_header_logo .tdb-logo-svg-wrap svg{
 width: 50px;
 display: block;
 }.tdb_header_logo .tdb-logo-text-wrap{
 display: flex;
 }.tdb_header_logo .tdb-logo-text-title,
 .tdb_header_logo .tdb-logo-text-tagline{
 -webkit-transition: all 0.2s ease;
 transition: all 0.2s ease;
 }.tdb_header_logo .tdb-logo-text-title{
 background-size: cover;
 background-position: center center;
 font-size: 75px;
 font-family: serif;
 line-height: 1.1;
 color: #222;
 white-space: nowrap;
 }.tdb_header_logo .tdb-logo-text-tagline{
 margin-top: 2px;
 font-size: 12px;
 font-family: serif;
 letter-spacing: 1.8px;
 line-height: 1;
 color: #767676;
 }.tdb_header_logo .tdb-logo-icon{
 position: relative;
 font-size: 46px;
 color: #000;
 }.tdb_header_logo .tdb-logo-icon-svg{
 line-height: 0;
 }.tdb_header_logo .tdb-logo-icon-svg svg{
 width: 46px;
 height: auto;
 }.tdb_header_logo .tdb-logo-icon-svg svg,
 .tdb_header_logo .tdb-logo-icon-svg svg *{
 fill: #000;
 }.tdi_15 .tdb-logo-a,
 .tdi_15 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_15 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_15 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_15 .tdb-logo-img-wrap{
 display: block;
 }.tdi_15 .tdb-logo-text-tagline{
 margin-top: 2px;
 margin-left: 0; 
 display: block;
 }.tdi_15 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: flex-start;
 }.tdi_15 .tdb-logo-icon{
 top: 0px; 
 display: block;
 }@media (max-width: 767px) {
 .tdb_header_logo .tdb-logo-text-title {
 font-size: 36px;
 }
 }@media (max-width: 767px) {
 .tdb_header_logo .tdb-logo-text-tagline {
 font-size: 11px;
 }
 }  /* phone */
@media (max-width: 767px){
.tdi_15 .tdb-logo-img{
 max-width: 170px;
 }.tdi_15 .tdb-logo-text-title{
 display: none;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://sancarlosdigital.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.sancarlosdigital.com/wp-content/uploads/2021/05/head-5a-retina-b.png" src="https://cdn.sancarlosdigital.com/wp-content/uploads/2021/05/head-5a-b.png" alt="San Carlos Digitial" title="" width="272" height="90" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">San Carlos Digital</span></span></a></div></div> </div></div><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_17{
 vertical-align: baseline;
 }.tdi_17 > .wpb_wrapper,
 .tdi_17 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_17 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_17 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_17 > .wpb_wrapper{
 width: auto;
 height: auto;
 }  /* phone */
@media (max-width: 767px){
.tdi_17{
 vertical-align: middle;
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_17{
width:20% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_18"> <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-right:-19px !important;
margin-bottom:0px !important;
}
} </style> <style> /* custom css */
.tdb_mobile_search{
 margin-bottom: 0;
 clear: none;
 }.tdb_mobile_search a{
 display: inline-block !important;
 position: relative;
 text-align: center;
 color: #4db2ec;
 }.tdb_mobile_search a > span{
 display: flex;
 align-items: center;
 justify-content: center;
 }.tdb_mobile_search svg{
 height: auto;
 }.tdb_mobile_search svg,
 .tdb_mobile_search svg *{
 fill: #4db2ec;
 }#tdc-live-iframe .tdb_mobile_search a{
 pointer-events: none;
 }.tdi_18{
 display: inline-block; 
 float: right;
 clear: none;
 }.tdi_18 .tdb-header-search-button-mob i{
 font-size: 22px; 
 width: 55px;
 height: 55px;
 line-height:  55px;
 }.tdi_18 .tdb-header-search-button-mob svg{
 width: 22px;
 }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
 width: 55px;
 height: 55px;
 display: flex;
 justify-content: center;
 }.tdi_18 .tdb-header-search-button-mob{
 color: #ffffff;
 }.tdi_18 .tdb-header-search-button-mob svg,
 .tdi_18 .tdb-header-search-button-mob svg *{
 fill: #ffffff;
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_19" class="tdc-row"><div class="vc_row tdi_20  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_20,
 .tdi_20 .tdc-columns{
 min-height: 0;
 }.tdi_20,
 .tdi_20 .tdc-columns{
 display: block;
 }.tdi_20 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_20{
position:relative;
}
} </style><div class="tdi_19_rand_style td-element-style"><style> /* phone */
@media (max-width: 767px)
{
.tdi_19_rand_style{
background-color:#ffffff !important;
}
} </style></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_22{
 vertical-align: baseline;
 }.tdi_22 > .wpb_wrapper,
 .tdi_22 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_22 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_22 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_22 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_24 " style="height: 10px"></div><div class="td-a-rec td-a-rec-id-header  tdi_25 td_block_template_5"> <style> /* custom css */
.tdi_25.td-a-rec{
 text-align: center;
 }.tdi_25 .td-element-style{
 z-index: -1;
 } </style><div class="sanca-d2da623138d621b200cdff79ff8302c5 sanca-head-2" id="sanca-d2da623138d621b200cdff79ff8302c5"></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_26" class="tdc-zone"><div class="tdc_zone tdi_27  wpb_row td-pb-row" data-sticky-offset="0"> <style scoped> /* custom css */
.tdi_27{
 min-height: 0;
 }.td-header-mobile-sticky-wrap.td-header-active{
 opacity: 1;
 } </style><div id="tdi_28" class="tdc-row"><div class="vc_row tdi_29  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_29,
 .tdi_29 .tdc-columns{
 min-height: 0;
 }.tdi_29,
 .tdi_29 .tdc-columns{
 display: block;
 }.tdi_29 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_31{
 vertical-align: baseline;
 }.tdi_31 > .wpb_wrapper,
 .tdi_31 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_31 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_31 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_31 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_32" class="tdc-zone"><div class="tdc_zone tdi_33  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_33{
 min-height: 0;
 }.td-header-desktop-wrap{
 position: relative;
 }
/* inline tdc_css att */  .tdi_33{
position:relative;
} </style><div class="tdi_32_rand_style td-element-style"><style> .tdi_32_rand_style{
background-color:#ffffff !important;
} </style></div><div id="tdi_34" class="tdc-row"><div class="vc_row tdi_35  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_35,
 .tdi_35 .tdc-columns{
 min-height: 0;
 }.tdi_35,
 .tdi_35 .tdc-columns{
 display: block;
 }.tdi_35 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_35{
margin-right:-23px !important;
margin-left:-23px !important;
position:relative;
}  .tdi_35 .td_block_wrap{ text-align:left } </style><div class="tdi_34_rand_style td-element-style"><style> .tdi_34_rand_style{
background-color:#ffffff !important;
} </style></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_37{
 vertical-align: baseline;
 }.tdi_37 > .wpb_wrapper,
 .tdi_37 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_37 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_37 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_37 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_38 td_block_template_5"> <style> /* custom css */
.tdi_38.td-a-rec{
 text-align: center;
 }.tdi_38 .td-element-style{
 z-index: -1;
 } </style></div></div></div></div></div><div id="tdi_39" class="tdc-row"><div class="vc_row tdi_40  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_40,
 .tdi_40 .tdc-columns{
 min-height: 0;
 }.tdi_40,
 .tdi_40 .tdc-columns{
 display: block;
 }.tdi_40 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_40{
margin-right:-23px !important;
margin-left:-23px !important;
padding-top:2px !important;
padding-bottom:2px !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}  .tdi_40 .td_block_wrap{ text-align:left } </style><div class="tdi_39_rand_style td-element-style"><style> .tdi_39_rand_style{
background-color:#ffffff !important;
} </style></div><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_42{
 vertical-align: baseline;
 }.tdi_42 > .wpb_wrapper,
 .tdi_42 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_42 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_42 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_42 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_42{
width:80% !important;
} </style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_43 tdm-content-horiz-left td-pb-border-top td_block_template_5" data-td-block-uid="tdi_43"> <style> /* custom css */
.tdm_block.tdm_block_socials{
 margin-bottom: 0;
 }.tdm-social-wrapper{
 *zoom: 1;
 }.tdm-social-wrapper:before,
 .tdm-social-wrapper:after{
 display: table;
 content: '';
 line-height: 0;
 }.tdm-social-wrapper:after{
 clear: both;
 }.tdm-social-item-wrap{
 display: inline-block;
 }.tdm-social-item{
 position: relative;
 display: inline-block;
 vertical-align: middle;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 text-align: center;
 -webkit-transform: translateZ(0);
 transform: translateZ(0);
 }.tdm-social-item i{
 font-size: 14px;
 color: #4db2ec;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 }.tdm-social-text{
 display: none;
 margin-top: -1px;
 vertical-align: middle;
 font-size: 13px;
 color: #4db2ec;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 }.tdm-social-item-wrap:hover i,
 .tdm-social-item-wrap:hover .tdm-social-text{
 color: #000;
 }.tdm-social-item-wrap:last-child .tdm-social-text{
 margin-right: 0 !important;
 } </style> <style> .tdi_44 .tdm-social-item i{
 font-size: 20px;
 vertical-align: middle; 
 line-height: 22px;
 }.tdi_44 .tdm-social-item i.td-icon-twitter,
 .tdi_44 .tdm-social-item i.td-icon-linkedin,
 .tdi_44 .tdm-social-item i.td-icon-pinterest,
 .tdi_44 .tdm-social-item i.td-icon-blogger,
 .tdi_44 .tdm-social-item i.td-icon-vimeo{
 font-size: 16px;
 }.tdi_44 .tdm-social-item{
 width: 22px;
 height: 22px; 
 margin: 5px 10px 5px 0;
 }.tdi_44 .tdm-social-item-wrap:last-child .tdm-social-item{
 margin-right: 0 !important;
 }.tdi_44 .tdm-social-item i,
 .tds-team-member2 .tdi_44.tds-social1 .tdm-social-item i{
 color: #00518d;
 }.tdi_44 .tdm-social-text{
 display: none; 
 margin-left: 2px; 
 margin-right: 18px;
 } </style><div class="tdm-social-wrapper tds-social1 tdi_44"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/sancarlosdigital" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/sancarlosdigital" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/sancarlosdigital/" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/sancarlosdigital/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sancarlosdg" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sancarlosdg" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span9"> <style scoped> /* custom css */
.tdi_46{
 vertical-align: baseline;
 }.tdi_46 > .wpb_wrapper,
 .tdi_46 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_46 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_46 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_46 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_46{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_search_form tdi_47 td-pb-border-top td_block_template_5" data-td-block-uid="tdi_47"> <style> /* inline tdc_css att */  .tdi_47{
margin-bottom:5px !important;
} </style> <style> /* custom css */
.tdb_search_form{
 margin-bottom: 40px;
 }.tdb_search_form .tdb-search-form-inner{
 position: relative;
 display: flex;
 background-color: #fff;
 }.tdb_search_form .tdb-search-form-border{
 position: absolute;
 top: 0;
 left: 0;
 width: 100%;
 height: 100%;
 border: 1px solid #e1e1e1;
 pointer-events: none;
 }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border{
 border-color: #b0b0b0;
 }.tdb_search_form .tdb-search-form-input:not([value=""]) + .tdb-search-form-border + .tdb-search-form-placeholder{
 display: none;
 }.tdb_search_form .tdb-search-form-input,
 .tdb_search_form .tdb-search-form-btn{
 height: auto;
 min-height: 32px;
 }.tdb_search_form .tdb-search-form-input{
 position: relative;
 flex: 1;
 background-color: transparent;
 line-height: 19px;
 border: 0;
 }.tdb_search_form .tdb-search-form-placeholder{
 position: absolute;
 top: 50%;
 transform: translateY(-50%);
 padding: 3px 9px;
 font-size: 12px;
 line-height: 21px;
 color: #999;
 -webkit-transition: all 0.3s ease;
 transition: all 0.3s ease;
 pointer-events: none;
 }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
 opacity: 0;
 }.tdb_search_form .tdb-search-form-btn{
 text-shadow: none;
 padding: 7px 15px 8px 15px;
 line-height: 16px;
 margin: 0;
 background-color: #222222;
 font-family: 'Roboto', sans-serif;
 font-size: 13px;
 font-weight: 500;
 color: #fff;
 z-index: 1;
 -webkit-transition: all 0.3s ease;
 transition: all 0.3s ease;
 }.tdb_search_form .tdb-search-form-btn:hover{
 background-color: #4db2ec;
 }.tdb_search_form .tdb-search-form-btn i,
 .tdb_search_form .tdb-search-form-btn span{
 display: inline-block;
 vertical-align: middle;
 }.tdb_search_form .tdb-search-form-btn i{
 position: relative;
 font-size: 12px;
 }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon{
 position: relative;
 }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon-svg{
 line-height: 0;
 }.tdb_search_form .tdb-search-form-btn svg{
 width: 12px;
 height: auto;
 }.tdb_search_form .tdb-search-form-btn svg,
 .tdb_search_form .tdb-search-form-btn svg *{
 fill: #fff;
 -webkit-transition: all 0.3s ease;
 transition: all 0.3s ease;
 }.tdb_search_form .tdb-search-msg{
 font-size: 12px;
 }.tdi_47{
 max-width: 80%; 
 float: right;
 clear: none;
 }.td-theme-wrap .tdi_47{
 text-align: right;
 }.tdi_47 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
 top: -0%;
 transform: translateY(0);
 }.tdi_47 .tdb-search-form-btn-icon{
 top: 0px;
 }.tdi_47 .tdb-search-msg{
 margin-top: 11px;
 }.tdi_47 .tdb-search-form-btn{
 background-color: #00518d;
 }.tdi_47 .tdb-search-form-btn:hover{
 background-color: #dd3333;
 } </style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.sancarlosdigital.com/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><i class="tdb-search-form-btn-icon tdc-font-fa tdc-font-fa-search"></i></div></form></div></div></div></div></div></div><div id="tdi_48" class="tdc-row"><div class="vc_row tdi_49  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_49,
 .tdi_49 .tdc-columns{
 min-height: 0;
 }.tdi_49,
 .tdi_49 .tdc-columns{
 display: flex; 
 flex-direction: row; 
 flex-wrap: nowrap; 
 justify-content: flex-start; 
 align-items: center;
 }.tdi_49 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_49{
margin-right:-23px !important;
margin-left:-23px !important;
padding-top:20px !important;
position:relative;
}  .tdi_49 .td_block_wrap{ text-align:left }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49{
padding-top:10px !important;
}
} </style><div class="tdi_48_rand_style td-element-style"><style> .tdi_48_rand_style{
background-color:#ffffff !important;
} </style></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_51{
 vertical-align: baseline;
 }.tdi_51 > .wpb_wrapper,
 .tdi_51 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_51 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_51 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_51 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_53  wpb_column vc_column_container tdc-column td-pb-span6"> <style scoped> /* custom css */
.tdi_53{
 vertical-align: baseline;
 }.tdi_53 > .wpb_wrapper,
 .tdi_53 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_53 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_53 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_53 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_54 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_54"> <style> /* custom css */
.tdi_54 .tdb-logo-a,
 .tdi_54 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_54 .tdb-logo-svg-wrap{
 max-width: 230px; 
 display: block;
 }.tdi_54 .tdb-logo-svg-wrap svg{
 width: 230px;
 height: auto;
 }.tdi_54 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_54 .tdb-logo-img-wrap{
 display: block;
 }.tdi_54 .tdb-logo-text-tagline{
 margin-top: 2px;
 margin-left: 0; 
 display: block;
 }.tdi_54 .tdb-logo-text-title{
 display: none;
 }.tdi_54 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: flex-start;
 }.tdi_54 .tdb-logo-icon{
 top: 0px; 
 display: block;
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.sancarlosdigital.com/" title=""><span class="tdb-logo-svg-wrap">  <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 792 350.7" style="enable-background:new 0 0 792 350.7;" xml:space="preserve"> <style type="text/css"> .st0{fill:#005289;}
 .st1{fill:#D78D00;} </style> <g> <g> <g> <path class="st0" d="M357.3,295.3h13.6c11.1,0,18.9,6.6,18.9,16c0,12.3-12,22.6-26.2,22.6h-14.2L357.3,295.3z M366.2,325.2
 c7.6,0,14-6.2,14-13.5c0-4.5-3.8-7.6-9.1-7.6H365l-4.4,21.2h5.6V325.2z" /> <path class="st0" d="M398.4,295.3h9.5l-7.9,38.6h-9.5L398.4,295.3z" /> <path class="st0" d="M428.2,312h17.3l-3.3,16.2c-4.7,4.1-10.8,6.3-16.3,6.3c-10,0-17.4-7.5-17.4-16.8c0-12.5,12.2-23.1,24.5-23.1
 c6,0,11.3,2.8,14.4,6.9l-7.7,5.7c-1.5-2.5-4.4-3.8-7.3-3.8c-7.4,0-14.2,7.1-14.2,14.1c0,4.7,3.6,8.4,8.5,8.4c2.5,0,5.2-1,7.4-2.5
 l0.8-4h-8.1L428.2,312z" /> <path class="st0" d="M454.4,295.3h9.5l-7.9,38.6h-9.5L454.4,295.3z" /> <path class="st0" d="M477.8,303.9h-11.5l1.7-8.6h32.5l-1.7,8.6h-11.6l-6.1,30h-9.5L477.8,303.9z" /> <path class="st0" d="M522,328h-14.8l-3.5,5.9H493l23-38.6h10.8l-0.1,0.2l7.1,38.4h-10.5L522,328z M520.8,320.7l-2.2-11.7l-7,11.7
 H520.8z" /> <path class="st0" d="M566,325.3l-1.8,8.6h-27.7l7.9-38.6h9.4l-6,30H566z" /> <path class="st0" d="M568.4,327.6c0-4.8,4-8.3,8.4-8.3c3.9,0,6.6,3.1,6.6,6.8c0,4.7-4,8.6-8.2,8.6
 C571,334.6,568.4,331.5,568.4,327.6z" /> <path class="st0" d="M586.2,317.4c0-12,11.4-22.7,23.9-22.7c6.1,0,11.5,2.9,14.5,6.9l-7.7,5.7c-1.4-2.2-4-3.8-7.3-3.8
 c-7.1,0-13.7,6.7-13.7,13.8c0,5.3,4,8.7,8.3,8.7c2.9,0,6.9-1.8,9.4-4.4l6,6.8c-4.2,3.7-10.8,6.3-16.2,6.3
 C594,334.6,586.2,327,586.2,317.4z" /> <path class="st0" d="M623.3,317.8c0-12.5,12-23.1,24.2-23.1c10,0,17.2,7.4,17.2,16.7c0,12.5-12,23.2-24.2,23.2
 C630.5,334.6,623.3,327.1,623.3,317.8z M655,311.7c0-4.8-3.4-8.4-8.2-8.4c-7.2,0-13.9,7.2-13.9,14.1c0,4.8,3.5,8.4,8.2,8.4
 C648.4,325.8,655,318.5,655,311.7z" /> <path class="st0" d="M673,295.3h9.4l6.8,20.1l15.2-20.1h9.6l-7.9,38.6h-9.5l4.7-22.4l-15,20.1l-6.9-20.1l-4.7,22.4h-9.5
 L673,295.3z" /> </g> <g> <path class="st0" d="M79,268.8l11.5-11.1c5.6,5.8,13.5,8.6,20.1,8.6c8.7,0,13.3-4.3,13.3-8.6c0-2.8-2.4-3.6-11.1-5.8
 c-13.6-3.4-23-6.6-23-18.8c0-14.5,12.5-25.6,31.3-25.6c10.1,0,19.8,3.5,26.5,10.1l-10.7,11.8c-5.4-5.1-12.6-7.1-17.4-7.1
 c-7.6,0-11.9,4.3-11.9,8.5c0,3,3,3.9,11.3,6c15.9,3.7,22.8,7.9,22.8,18.6c0,15.4-14.1,25.7-32.3,25.7
 C97.3,281.1,85.9,276.4,79,268.8z" /> <path class="st0" d="M194.2,269h-27.3l-6.4,10.9h-20l42.3-71.1h19.9l-0.2,0.4l13.1,70.7h-19.3L194.2,269z M191.8,255.6l-4.1-21.6
 l-12.8,21.6H191.8z" /> <path class="st0" d="M234.9,208.7h17.2l21.9,42l8.8-42h17.4l-14.6,71.1h-17.1l-22-42l-8.8,42h-17.4L234.9,208.7z" /> <path class="st0" d="M300.6,249.4c0-22.2,21-41.9,43.9-41.9c11.3,0,21.2,5.4,26.7,12.6L357,230.6c-2.5-4-7.4-7-13.5-7
 c-13.2,0-25.3,12.3-25.3,25.5c0,9.7,7.4,16.1,15.3,16.1c5.4,0,12.6-3.3,17.2-8.2l11,12.5c-7.7,6.8-19.9,11.7-29.8,11.7
 C315,281.1,300.6,267.1,300.6,249.4z" /> <path class="st0" d="M415.5,269h-27.3l-6.4,10.9h-20l42.3-71.1H424l-0.2,0.4l13.1,70.7h-19.3L415.5,269z M413.1,255.6L409,234
 l-12.9,21.6H413.1z" /> <path class="st0" d="M490.6,255.6l14.5,24.2h-19.4l-13.4-22.2h-9l-4.6,22.3h-17.4l14.6-71.1h31.9c13.5,0,22.5,8.3,22.5,20.4
 C510.3,241.6,502.2,251.6,490.6,255.6z M466.6,241.5h13.3c6.5,0,12.7-5.5,12.7-11c0-3.4-3.2-5.6-8.4-5.6H470L466.6,241.5z" /> <path class="st0" d="M564.8,264l-3.3,15.8h-51l14.6-71.1h17.3L531.3,264L564.8,264L564.8,264z" /> <path class="st0" d="M572,250.2c0-23,22.1-42.7,44.7-42.7c18.5,0,31.6,13.6,31.6,30.9c0,23-22.1,42.8-44.7,42.8
 C585.5,281.1,572,267.3,572,250.2z M630.7,239c0-8.8-6.3-15.4-15.2-15.4c-13.3,0-25.7,13.3-25.7,26c0,8.8,6.4,15.5,15.2,15.5
 C618.3,265.1,630.7,251.6,630.7,239z" /> <path class="st0" d="M645.5,268.8l11.5-11.1c5.6,5.8,13.5,8.6,20.1,8.6c8.7,0,13.3-4.3,13.3-8.6c0-2.8-2.4-3.6-11.1-5.8
 c-13.6-3.4-23-6.6-23-18.8c0-14.5,12.5-25.6,31.3-25.6c10.1,0,19.8,3.5,26.5,10.1l-10.7,11.8c-5.4-5.1-12.6-7.1-17.4-7.1
 c-7.6,0-11.9,4.3-11.9,8.5c0,3,3,3.9,11.3,6c15.9,3.7,22.8,7.9,22.8,18.6c0,15.4-14.1,25.7-32.3,25.7
 C663.7,281.1,652.4,276.4,645.5,268.8z" /> </g> </g> <g> <path class="st1" d="M363.7,40.2v68.7c0,13.7,11.2,24.9,24.9,24.9h4.8v24.5l20.6-24.5h75.5c13.7,0,24.9-11.2,24.9-24.9V40.2
 c0-13.7-11.2-24.9-24.9-24.9H388.6C374.9,15.3,363.7,26.5,363.7,40.2z M381,33.1h116.1V116H381V33.1z" /> <path class="st0" d="M297.4,90.4h55v13.4h-60.8v62.3h78v-24.2c3.7,2.9,8.1,4.7,13,5.2v13.7c0,10.3-8.4,18.7-18.7,18.7h-3.6v18.4
 l-15.5-18.4h-47.5c-10.3,0-18.7-8.4-18.7-18.7v-51.6C278.7,98.8,287.1,90.4,297.4,90.4z" /> <path class="st0" d="M415,149.2v17.2h54v-27.7h9v24.1c0,7.1-5.8,12.9-12.9,12.9h-32.9l-10.7,12.7v-12.7H419
 c-7.1,0-12.9-5.8-12.9-12.9v-4.3L415,149.2z" /> </g> </g> </svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.sancarlosdigital.com/wp-content/uploads/2021/05/head-5a-retina.png" src="https://cdn.sancarlosdigital.com/wp-content/uploads/2021/05/head-5a.png" alt="San Carlos Digitial" title="" width="272" height="90" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">San Carlos Digital</span></span></a></div></div> <div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_56 " style="height: 12px"></div><div class="td_block_wrap tdb_header_date tdi_57 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_57"> <style> /* custom css */
.tdb_header_date{
 margin-bottom: 0;
 clear: none;
 }.tdb_header_date .tdb-block-inner{
 display: flex;
 align-items: baseline;
 }.tdb_header_date .tdb-head-date-txt{
 font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
 font-size: 11px;
 line-height: 1;
 color: #000;
 }.tdi_57 .tdb-block-inner{
 justify-content: center;
 }.tdi_57 .tdb-head-date-txt{
 color: #999999; 
 font-family:Roboto !important;font-size:12px !important;font-weight:500 !important;text-transform:capitalize !important;
 } </style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jueves, 22 julio 2021, 9:00 AM</div></div></div> <div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_59 " style="height: 12px"></div></div></div><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_61{
 vertical-align: baseline;
 }.tdi_61 > .wpb_wrapper,
 .tdi_61 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_61 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_61 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_61 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_62" class="tdc-row"><div class="vc_row tdi_63  wpb_row td-pb-row tdc-element-style"> <style scoped> /* custom css */
.tdi_63,
 .tdi_63 .tdc-columns{
 min-height: 0;
 }.tdi_63{
 position: relative;
 }.tdi_63 .tdc-row-divider{
 overflow: hidden;
 }.tdi_63 .tdc-row-divider-bottom .tdm-svg{
 height: 10px; 
 fill: #d8d8d8;
 }.tdi_63 .tdc-row-divider-bottom .tdc-divider-space{
 background-color: #d8d8d8; 
 top: 100%;
 height: px;
 }.tdi_63 .tdc-row-divider-bottom{
 bottom: px;
 }.tdi_63,
 .tdi_63 .tdc-columns{
 display: block;
 }.tdi_63 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_63{
margin-right:-23px !important;
margin-left:-23px !important;
border-color:#d8d8d8 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
position:relative;
}  .tdi_63 .td_block_wrap{ text-align:left } </style><div class="tdi_62_rand_style td-element-style"><style> .tdi_62_rand_style{
background-color:#ffffff !important;
} </style></div><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none"> <path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z" /> </svg></div></div><div class="vc_column tdi_65  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_65{
 vertical-align: baseline;
 }.tdi_65 > .wpb_wrapper,
 .tdi_65 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_65 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_65 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_65 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_65{
width:10% !important;
justify-content:center !important;
text-align:center !important;
} </style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span6"> <style scoped> /* custom css */
.tdi_67{
 vertical-align: baseline;
 }.tdi_67 > .wpb_wrapper,
 .tdi_67 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_67 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_67 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_67 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_67{
width:80% !important;
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_68 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_68" style=" z-index: 999;"> <style>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</style> <style> .tdi_68 .tdb-menu > li > a:after,
 .tdi_68 .tdb-menu-items-dropdown .td-subcat-more:after{
 background-color:     ; 
 height: 0px; 
 bottom: 0px;
 } </style> <style> </style><div id=tdi_68 class="td_block_inner td-fix-index"><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17865"><a href="https://www.sancarlosdigital.com/"><div class="tdb-menu-item-text">Portada</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6709"><a href="https://www.sancarlosdigital.com/locales/"><div class="tdb-menu-item-text">Locales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6710"><a href="https://www.sancarlosdigital.com/nacionales/"><div class="tdb-menu-item-text">El País</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-45131"><a href="https://www.sancarlosdigital.com/regionales/"><div class="tdb-menu-item-text">Regionales</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-41413"><a href="https://www.sancarlosdigital.com/voz-digital/"><div class="tdb-menu-item-text">Opinión</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-42905"><a href="https://www.sancarlosdigital.com/decision2022/"><div class="tdb-menu-item-text">Decisión 2022</div></a></li></ul></div></div></div></div><div class="vc_column tdi_72  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_72{
 vertical-align: baseline;
 }.tdi_72 > .wpb_wrapper,
 .tdi_72 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_72 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_72 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_72 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_72{
width:10% !important;
} </style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_73" class="tdc-row"><div class="vc_row tdi_74  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_74,
 .tdi_74 .tdc-columns{
 min-height: 0;
 }.tdi_74,
 .tdi_74 .tdc-columns{
 display: block;
 }.tdi_74 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_76  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_76{
 vertical-align: baseline;
 }.tdi_76 > .wpb_wrapper,
 .tdi_76 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_76 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_76 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_76 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_78 " style="height: 12px"></div><div class="td-a-rec td-a-rec-id-header  tdi_79 td_block_template_5"> <style> /* custom css */
.tdi_79.td-a-rec{
 text-align: center;
 }.tdi_79 .td-element-style{
 z-index: -1;
 } </style><div class="sanca-711135013fe7a11d812fd7e5615d2582 sanca-head-2" id="sanca-711135013fe7a11d812fd7e5615d2582"></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_80" class="tdc-zone"><div class="tdc_zone tdi_81  wpb_row td-pb-row" data-sticky-offset="0"> <style scoped> /* custom css */
.tdi_81{
 min-height: 0;
 }.td-header-desktop-sticky-wrap.td-header-active{
 opacity: 1;
 } </style><div id="tdi_82" class="tdc-row"><div class="vc_row tdi_83  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_83,
 .tdi_83 .tdc-columns{
 min-height: 0;
 }.tdi_83,
 .tdi_83 .tdc-columns{
 display: block;
 }.tdi_83 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_85  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_85{
 vertical-align: baseline;
 }.tdi_85 > .wpb_wrapper,
 .tdi_85 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_85 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_85 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_85 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="50275" data-autoload-type="" data-autoload-count="5"> <style> .tdb-autoload-wrap {
 position: relative;
 }
 .tdb-autoload-wrap .tdb-loader-autoload {
 top: auto !important;
 bottom: 50px !important;
 }
 .tdb-autoload-debug {
 display: none;
 width: 1068px;
 margin-right: auto;
 margin-left: auto;
 }
 @media (min-width: 1019px) and (max-width: 1018px) {
 .tdb-autoload-debug {
 width: 740px;
 }
 }
 @media (max-width: 767px) {
 .tdb-autoload-debug {
 display: none;
 width: 100%;
 padding-left: 20px;
 padding-right: 20px;
 }
 } </style><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-39143" class="post-39143 tdb_templates type-tdb_templates status-publish post"><div id="tdi_86" class="tdc-zone"><div class="tdc_zone tdi_87  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_87{
 min-height: 0;
 } </style><div id="tdi_88" class="tdc-row"><div class="vc_row tdi_89  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_89,
 .tdi_89 .tdc-columns{
 min-height: 0;
 }.tdi_89,
 .tdi_89 .tdc-columns{
 display: block;
 }.tdi_89 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_89{
padding-top:22px !important;
}  .tdi_89 .td_block_wrap{ text-align:left } </style><div class="vc_column tdi_91  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_91{
 vertical-align: baseline;
 }.tdi_91 > .wpb_wrapper,
 .tdi_91 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_91 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_91 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_91 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_92 tdb-single-title td-pb-border-top td_block_template_5" data-td-block-uid="tdi_92"> <style> /* custom css */
.tdb_title{
 margin-bottom: 19px;
 }.tdb_title.tdb-content-horiz-center{
 text-align: center;
 }.tdb_title.tdb-content-horiz-center .tdb-title-line{
 margin: 0 auto;
 }.tdb_title.tdb-content-horiz-right{
 text-align: right;
 }.tdb_title.tdb-content-horiz-right .tdb-title-line{
 margin-left: auto;
 margin-right: 0;
 }.tdb-title-text{
 display: inline-block;
 position: relative;
 margin: 0;
 word-wrap: break-word;
 font-size: 30px;
 line-height: 38px;
 font-weight: 700;
 }.tdb-first-letter{
 position: absolute;
 -webkit-user-select: none;
 user-select: none;
 pointer-events: none;
 text-transform: uppercase;
 color: rgba(0, 0, 0, 0.08);
 font-size: 6em;
 font-weight: 300;
 top: 50%;
 -webkit-transform: translateY(-50%);
 transform: translateY(-50%);
 left: -0.36em;
 z-index: -1;
 -webkit-text-fill-color: initial;
 }.tdb-title-line{
 display: none;
 position: relative;
 }.tdb-title-line:after{
 content: '';
 width: 100%;
 position: absolute;
 background-color: #4db2ec;
 top: 0;
 left: 0;
 margin: auto;
 }.tdb-single-title .tdb-title-text{
 font-size: 41px;
 line-height: 50px;
 font-weight: 400;
 }.tdi_92 .tdb-title-line:after{
 height: 2px; 
 bottom: 40%;
 }.tdi_92 .tdb-title-line{
 height: 50px;
 }.td-theme-wrap .tdi_92{
 text-align: left;
 }.tdi_92 .tdb-first-letter{
 left: -0.36em;
 right: auto;
 }.tdi_92 .tdb-title-text{
 font-family:Roboto Slab !important;font-size:42px !important;font-weight:500 !important;
 }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_92 .tdb-title-text{
 font-family:Roboto Slab !important;font-size:32px !important;line-height:36px !important;font-weight:500 !important;
 }
}  /* phone */
@media (max-width: 767px){
.tdi_92 .tdb-title-text{
 font-family:Roboto Slab !important;font-size:28px !important;line-height:36px !important;font-weight:600 !important;
 }
} </style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">De nuevo, lluvias atrasan finalización de obras viales en El Concho de Pocosol</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div><div id="tdi_94" class="tdc-row"><div class="vc_row tdi_95 td-ss-row wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_95,
 .tdi_95 .tdc-columns{
 min-height: 0;
 }.tdi_95,
 .tdi_95 .tdc-columns{
 display: block;
 }.tdi_95 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span8"> <style scoped> /* custom css */
.tdi_97{
 vertical-align: baseline;
 }.tdi_97 > .wpb_wrapper,
 .tdi_97 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_97 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_97 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_97 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="vc_row_inner tdi_99  vc_row vc_inner wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_99{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_99,
 .tdi_99 .tdc-inner-columns{
 display: flex; 
 flex-direction: row; 
 flex-wrap: nowrap; 
 justify-content: flex-start; 
 align-items: flex-start;
 }.tdi_99 .tdc-inner-columns{
 width: 100%;
 }  /* phone */
@media (max-width: 767px){
.tdi_99,
 .tdi_99 .tdc-inner-columns{
 flex-direction: column;
 }
} </style><div class="vc_column_inner tdi_101  wpb_column vc_column_container tdc-inner-column td-pb-span8"> <style scoped> /* custom css */
.tdi_101{
 vertical-align: baseline;
 }.tdi_101 .vc_column-inner > .wpb_wrapper,
 .tdi_101 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: flex; 
 flex-direction: row; 
 flex-wrap: nowrap; 
 justify-content: flex-start; 
 align-items: flex-start;
 }.tdi_101 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }.tdi_101 .vc_column-inner > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_102 td-pb-border-top td_block_template_5 tdb-post-meta" data-td-block-uid="tdi_102"> <style> /* custom css */
.tdb-post-meta{
 margin-bottom: 16px;
 color: #444;
 font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
 font-size: 11px;
 font-weight: 400;
 clear: none;
 vertical-align: middle;
 line-height: 1;
 }.tdb-post-meta span,
 .tdb-post-meta i,
 .tdb-post-meta time{
 vertical-align: middle;
 }.tdb_single_author{
 line-height: 30px;
 }.tdb_single_author a{
 vertical-align: middle;
 }.tdb_single_author .tdb-block-inner{
 display: flex;
 align-items: center;
 }.tdb_single_author .tdb-author-name-wrap{
 display: flex;
 }.tdb_single_author .tdb-author-name{
 font-weight: 700;
 margin-right: 3px;
 }.tdb_single_author .tdb-author-by{
 margin-right: 3px;
 }.tdb_single_author .tdb-author-photo img{
 display: block;
 }.tdi_102{
 display: inline-block;
 }.tdi_102 .tdb-author-name-wrap{
 align-items: baseline;
 }.tdi_102 .tdb-author-by{
 margin-right: 5px; 
 font-family:Roboto !important;font-size:14px !important;font-weight:400 !important;
 }.tdi_102 .avatar{
 width: 20px;
 height: 20px; 
 margin-right: 6px; 
 border-radius: 50%;
 }.tdi_102 .tdb-author-name{
 color: #000; 
 font-family:Roboto !important;font-size:14px !important;font-weight:500 !important;
 } </style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.sancarlosdigital.com/author/mdelgado/">Marcela Delgado</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_103 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_5" data-td-block-uid="tdi_103"> <style> /* inline tdc_css att */  .tdi_103{
padding-right:5px !important;
padding-left:3px !important;
} </style> <style> /* custom css */
.tdm_block.tdm_block_inline_text{
 margin-bottom: 0;
 vertical-align: top;
 }.tdm_block.tdm_block_inline_text .tdm-descr{
 margin-bottom: 0;
 -webkit-transform: translateZ(0);
 transform: translateZ(0);
 }.tdc-row-content-vert-center .tdm-inline-text-yes{
 vertical-align: middle;
 }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
 vertical-align: bottom;
 }.tdi_103 .tdm-descr{
 line-height:30px !important;
 } </style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_104 td-pb-border-top td_block_template_5 tdb-post-meta" data-td-block-uid="tdi_104"> <style> /* custom css */
.tdb_single_date{
 line-height: 30px;
 }.tdb_single_date a{
 vertical-align: middle;
 }.tdb_single_date .tdb-date-icon-svg{
 position: relative;
 line-height: 0;
 }.tdb_single_date svg{
 height: auto;
 }.tdb_single_date svg,
 .tdb_single_date svg *{
 fill: #444;
 }.tdi_104{
 display: inline-block; 
 font-family:Roboto !important;font-size:14px !important;font-weight:400 !important;
 }.tdi_104 svg{
 width: 14px;
 }.tdi_104 .tdb-date-icon{
 margin-right: 5px;
 } </style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-07-21T14:19:58-06:00">2:19 PM, 21/07/2021</time></div></div> </div></div></div><div class="vc_column_inner tdi_106  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_106{
 vertical-align: baseline;
 }.tdi_106 .vc_column-inner > .wpb_wrapper,
 .tdi_106 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: flex; 
 flex-direction: row; 
 flex-wrap: nowrap; 
 justify-content: flex-start; 
 align-items: flex-start;
 }.tdi_106 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }.tdi_106 .vc_column-inner > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_107 td-pb-border-top td_block_template_5" data-td-block-uid="tdi_107"> <style> /* custom css */
.tdb_single_post_share{
 margin-bottom: 23px;
 }.tdb-share-classic{
 position: relative;
 height: 20px;
 margin-bottom: 15px;
 }.tdi_107 .td-social-network .td-social-but-icon i{
 color: #000000;
 } </style><div id="tdi_107" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "> <style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sancarlosdigital.com%2Fde-nuevo-lluvias-atrasan-finalizacion-de-obras-viales-en-el-concho-de-pocosol%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=De+nuevo%2C+lluvias+atrasan+finalizaci%C3%B3n+de+obras+viales+en+El+Concho+de+Pocosol&url=https%3A%2F%2Fwww.sancarlosdigital.com%2Fde-nuevo-lluvias-atrasan-finalizacion-de-obras-viales-en-el-concho-de-pocosol%2F&via=sancarlosdg" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=De+nuevo%2C+lluvias+atrasan+finalizaci%C3%B3n+de+obras+viales+en+El+Concho+de+Pocosol %0A%0A https://www.sancarlosdigital.com/de-nuevo-lluvias-atrasan-finalizacion-de-obras-viales-en-el-concho-de-pocosol/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.sancarlosdigital.com/de-nuevo-lluvias-atrasan-finalizacion-de-obras-viales-en-el-concho-de-pocosol/&text=De+nuevo%2C+lluvias+atrasan+finalizaci%C3%B3n+de+obras+viales+en+El+Concho+de+Pocosol" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_107" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_108 td_block_template_5"> <style> /* custom css */
.tdi_108.td-a-rec{
 text-align: center;
 }.tdi_108 .td-element-style{
 z-index: -1;
 } </style><div id="cac585468871aed769dd705fe5e8bce0b"></div></div><div class="td_block_wrap tdb_single_featured_image tdi_109 tdb-content-horiz-center td-pb-border-top td_block_template_5" data-td-block-uid="tdi_109"> <style> /* custom css */
.tdb_single_featured_image{
 margin-bottom: 26px;
 }.tdb_single_featured_image.tdb-sfi-stretch{
 opacity: 0;
 }.tdb_single_featured_image.tdb-sfi-stretch,
 .tdb_single_featured_image .tdb-block-inner{
 -webkit-transition: all 0.3s ease-in-out;
 transition: all 0.3s ease-in-out;
 }.tdb_single_featured_image img{
 display: block;
 width: 100%;
 }.tdb_single_featured_image video{
 max-width: 100%;
 }.tdb_single_featured_image .tdb-caption-text{
 z-index: 1;
 text-align: left;
 font-size: 11px;
 font-style: italic;
 font-weight: normal;
 line-height: 17px;
 color: #444;
 }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
 text-align: center;
 }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
 text-align: right;
 }.tdb-no-featured-img{
 background-color: #f1f1f1;
 width: 100%;
 height: 500px;
 }.tdb-no-featured-audio{
 height: 59px;
 }.tdi_109 .td-audio-player{
 font-size: 12px;
 }.tdi_109 .tdb-caption-text{
 margin: 6px 0 0; 
 color: #000000; 
 font-family:Roboto !important;font-size:13px !important;font-style:normal !important;font-weight:400 !important;
 }.tdi_109:hover .tdb-block-inner:before{
 opacity: 0;
 } </style><div class="tdb-block-inner td-fix-index"><figure> <img width="696" height="464" class="entry-thumb" src="https://cdn.sancarlosdigital.com/wp-content/uploads/2021/07/convenio-elconcho-pocosol2-696x464.jpg" srcset="https://cdn.sancarlosdigital.com/wp-content/uploads/2021/07/convenio-elconcho-pocosol2-696x464.jpg 696w, https://cdn.sancarlosdigital.com/wp-content/uploads/2021/07/convenio-elconcho-pocosol2-768x512.jpg 768w, https://cdn.sancarlosdigital.com/wp-content/uploads/2021/07/convenio-elconcho-pocosol2-150x100.jpg 150w, https://cdn.sancarlosdigital.com/wp-content/uploads/2021/07/convenio-elconcho-pocosol2-300x200.jpg 300w, https://cdn.sancarlosdigital.com/wp-content/uploads/2021/07/convenio-elconcho-pocosol2-1068x712.jpg 1068w, https://cdn.sancarlosdigital.com/wp-content/uploads/2021/07/convenio-elconcho-pocosol2.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="convenio-elconcho-pocosol2" /><figcaption class="tdb-caption-text">Las lluvias en el cordón fronterizo frenaron los trabajos que, avanzaban a buen ritmo hasta el martes de la semana pasada. Cortesía MSC</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_110 td-pb-border-top td_block_template_5 td-post-content tagdiv-type" data-td-block-uid="tdi_110"> <style> /* custom css */
.tdb_single_content{
 margin-bottom: 0;
 *zoom: 1;
 }.tdb_single_content:before,
 .tdb_single_content:after{
 display: table;
 content: '';
 line-height: 0;
 }.tdb_single_content:after{
 clear: both;
 }.tdb_single_content .tdb-block-inner > *:not(.wp-block-quote):not(.alignwide):not(.td-a-ad){
 margin-left: auto;
 margin-right: auto;
 }.tdb_single_content a{
 pointer-events: auto;
 }.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{
 content: 'Article Top Ad' !important;
 }.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{
 content: 'Article Inline Ad 1' !important;
 }.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{
 content: 'Article Inline Ad 2' !important;
 }.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{
 content: 'Article Inline Ad 3' !important;
 }.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{
 content: 'Article Bottom Ad' !important;
 }.tdb_single_content .id_top_ad,
 .tdb_single_content .id_bottom_ad{
 clear: both;
 margin-bottom: 21px;
 text-align: center;
 }.tdb_single_content .id_top_ad img,
 .tdb_single_content .id_bottom_ad img{
 margin-bottom: 0;
 }.tdb_single_content .id_top_ad .adsbygoogle,
 .tdb_single_content .id_bottom_ad .adsbygoogle{
 position: relative;
 }.tdb_single_content .id_ad_content-horiz-left,
 .tdb_single_content .id_ad_content-horiz-right,
 .tdb_single_content .id_ad_content-horiz-center{
 margin-bottom: 15px;
 }.tdb_single_content .id_ad_content-horiz-left img,
 .tdb_single_content .id_ad_content-horiz-right img,
 .tdb_single_content .id_ad_content-horiz-center img{
 margin-bottom: 0;
 }.tdb_single_content .id_ad_content-horiz-center{
 text-align: center;
 }.tdb_single_content .id_ad_content-horiz-center img{
 margin-right: auto;
 margin-left: auto;
 }.tdb_single_content .id_ad_content-horiz-left{
 float: left;
 margin-top: 9px;
 margin-right: 21px;
 }.tdb_single_content .id_ad_content-horiz-right{
 float: right;
 margin-top: 6px;
 margin-left: 21px;
 }.tdb_single_content .tdc-a-ad .tdc-placeholder-title{
 width: 300px;
 height: 250px;
 }.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{
 position: absolute;
 top: 50%;
 -webkit-transform: translateY(-50%);
 transform: translateY(-50%);
 margin: auto;
 display: table;
 width: 100%;
 }.tdi_110,
 .tdi_110 > p,
 .tdi_110 .tdb-block-inner > p{
 font-family:Roboto !important;font-size:18px !important;line-height:1.4 !important;font-style:normal !important;font-weight:400 !important;
 }.tdi_110 h1{
 font-family:Roboto Slab !important;font-weight:500 !important;
 }.tdi_110 h2{
 font-family:Roboto Slab !important;font-weight:500 !important;
 }.tdi_110 h3{
 font-family:Roboto Slab !important;font-weight:500 !important;
 }.tdi_110 h4{
 font-family:Roboto Slab !important;font-weight:500 !important;
 }.tdi_110 h5{
 font-family:Roboto Slab !important;font-weight:500 !important;
 }.tdi_110 h6{
 font-family:Roboto Slab !important;font-weight:500 !important;
 }.tdi_110 .wp-caption-text,
 .tdi_110 figcaption{
 font-family:Roboto !important;
 }@media (max-width: 767px) {
 .tdb_single_content .id_ad_content-horiz-left,
 .tdb_single_content .id_ad_content-horiz-right,
 .tdb_single_content .id_ad_content-horiz-center {
 margin: 0 auto 26px auto;
 }
 }@media (max-width: 767px) {
 .tdb_single_content .id_ad_content-horiz-left {
 margin-right: 0;
 }
 }@media (max-width: 767px) {
 .tdb_single_content .id_ad_content-horiz-right {
 margin-left: 0;
 }
 }@media (max-width: 767px) {
 .tdb_single_content .td-a-ad {
 float: none;
 text-align: center;
 }
 .tdb_single_content .td-a-ad img {
 margin-right: auto;
 margin-left: auto;
 }
 .tdb_single_content .tdc-a-ad {
 float: none;
 }
 }@media print {
 .single .td-header-template-wrap,
 .single .td-footer-template-wrap,
 .single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date ):not(.tdb_single_comments_count ):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content) {
 display: none;
 }
 .single.td-animation-stack-type0 .post img {
 opacity: 1 !important;
 }
 } </style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div class="sanca-a7f7a664374e364e7627229b70be4996" id="sanca-a7f7a664374e364e7627229b70be4996"></div></div><p>El «famoso» convenio entre la Municipalidad de San Carlos y el empresario Rodrigo García sufrió un nuevo revés.</p><p>La administración municipal esperaba que, hace una semana, terminaran las obras de mejoramiento en 9 caminos fronterizos pero, de otra vez hubo un atraso.</p><p>Las lluvias en el cordón fronterizo frenaron los trabajos que, avanzaban a buen ritmo hasta el martes de la semana pasada.</p><div class="sanca-dc6c00ae20ff27fcf5f0b5d0524e7c0b sanca-contenido" id="sanca-dc6c00ae20ff27fcf5f0b5d0524e7c0b"></div><p><em>«El avance del convenio está mayor al 90% pero no se ha terminado por que hubo días de la semana pasada que no se pudo trabajar. Estamos en eso y esperamos que en uno o dos días de sol terminemos»</em>, comentó Pablo Jiménez, ingeniero municipal.</p><p>La alianza público – privada incluye a la Municipalidad de San Carlos y al señor Rodrigo García, propietario de la empresa Exportaciones Norteñas SA y consistía en la inversión de 60 millones de colones en extracción y acarreo de material, por parte de García y la ejecución por 60 millones de colones a manos del ayuntamiento.</p><div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div class="td_block_wrap td_block_title tdi_111 td-pb-border-top td_block_template_9 td-fix-index" data-td-block-uid="tdi_111"> <style> .td_block_template_9.widget > ul > li {
 margin-left: 0 !important;
 }
 .td_block_template_9 .td-block-title {
 font-size: 17px;
 font-weight: 500;
 margin-top: -10px;
 margin-bottom: 22px;
 line-height: 37px;
 padding: 0;
 position: relative;
 text-align: left;
 }
 .td_block_template_9 .td-block-title:before {
 content: '';
 width: 100%;
 height: 2px;
 position: absolute;
 top: 100%;
 left: 0;
 background-color: #f5f5f5;
 }
 .td_block_template_9 .td-block-title:after {
 content: '';
 width: 50px;
 height: 2px;
 position: absolute;
 top: 100%;
 left: 0;
 margin: auto;
 background-color: #4db2ec;
 }
 .td_block_template_9 .td-block-title > * {
 color: #000;
 }
 .td_block_template_9 .td-subcat-filter {
 line-height: 37px;
 display: table;
 }
 .td_block_template_9 .td-subcat-dropdown {
 line-height: 1;
 position: static;
 }
 .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
 margin-bottom: 0 !important;
 }
 .td_block_template_9 .td-subcat-dropdown ul:after {
 height: 2px !important;
 }
 .td_block_template_9 .td-related-title {
 margin-top: 0 !important;
 }
 .td_block_template_9 .td-related-title a {
 margin-right: 20px;
 }
 @media (max-width: 767px) {
 .td_block_template_9 .td-related-title a{
 font-size: 15px;
 }
 }
 .td_block_template_9 .td-related-title .td-cur-simple-item {
 color: #4db2ec;
 }
/* inline tdc_css att */  .tdi_111{
margin-bottom:10px !important;
} </style> <style> /* custom css */
body .tdi_111 .td-block-title a,
 body .tdi_111 .td-block-title span{
 font-family:Roboto Slab !important;font-weight:400 !important;
 }body .tdi_111 .td-block-title{
 text-align: center;
 }body .tdi_111.td_block_template_4 .td-block-title > *:before,
 body .tdi_111.td_block_template_17 .td-block-title:after,
 body .tdi_111.td_block_template_13 .td-block-subtitle,
 body .tdi_111.td_block_template_9 .td-block-title:after{
 right: 0;
 left: 0;
 }body .tdi_111.td_block_template_5 .td-block-title > *{
 border-width: 0 0 0 4px;
 }body .tdi_111.td_block_template_8 .td-block-title > *{
 padding-left: 20px;
 padding-right: 20px;
 } </style><h4 class="td-block-title"><span class="td-pulldown-size">LEA TAMBIÉN:</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_112 td-pb-border-top td_block_template_9 td_flex_block" data-td-block-uid="tdi_112"> <style> /* inline tdc_css att */  .tdi_112{
margin-bottom:10px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
} </style> <style> /* custom css */
.tdi_112 .td-image-wrap{
 padding-bottom: 100%;
 }.tdi_112 .entry-thumb{
 background-position: center 50%; 
 background-image: none !important;
 }.tdi_112 .td-image-container{
 flex: 0 0 20%;
 width: 20%; 
 display: none; 
 margin-left: auto;
 margin-right: auto;
 }.ie10 .tdi_112 .td-image-container,
 .ie11 .tdi_112 .td-image-container{
 flex: 0 0 auto;
 }.tdi_112 .td-module-meta-info{
 border-color: #eaeaea;
 }.tdi_112 .td_module_wrap{
 padding-left: 20px;
 padding-right: 20px; 
 padding-bottom: 18px;
 margin-bottom: 18px;
 }.tdi_112 .td_block_inner{
 margin-left: -20px;
 margin-right: -20px;
 }.tdi_112 .td-module-container:before{
 bottom: -18px; 
 border-width: 0 0 1px 0;
 border-style: solid;
 border-color: #eaeaea; 
 border-color: #eaeaea;
 }.tdi_112 .td-module-container{
 border-color: #eaeaea !important;
 }.tdi_112 .entry-thumb,
 .tdi_112 .entry-thumb:before,
 .tdi_112 .entry-thumb:after{
 border-radius: 100px;
 }.tdi_112 .td-post-vid-time{
 display: block;
 }.tdi_112 .td-post-category{
 display: none;
 }.tdi_112 .td-author-photo .avatar{
 width: 20px;
 height: 20px; 
 margin-right: 6px; 
 border-radius: 50%;
 }.tdi_112 .td-excerpt{
 display: none; 
 column-count: 1; 
 column-gap: 48px;
 }.tdi_112 .td-audio-player{
 opacity: 1;
 visibility: visible;
 height: auto; 
 font-size: 13px;
 }.tdi_112 .td-read-more{
 display: none;
 }.tdi_112 .td-author-date{
 display: inline;
 }.tdi_112 .td-post-author-name{
 display: none;
 }.tdi_112 .td-post-date,
 .tdi_112 .td-post-author-name span{
 display: none;
 }.tdi_112 .entry-review-stars{
 display: inline-block;
 }.tdi_112 .td-icon-star,
 .tdi_112 .td-icon-star-empty,
 .tdi_112 .td-icon-star-half{
 font-size: 15px;
 }.tdi_112 .td-module-comments{
 display: block;
 }.tdi_112 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0;
 padding-bottom: 0;
 }.tdi_112 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none;
 }.tdi_112 .td-module-title a{
 color: #00518d;
 }.tdi_112 .td-module-meta-info,
 .tdi_112 .td-next-prev-wrap{
 text-align: center;
 }.tdi_112 .td-category-pos-above .td-post-category{
 align-self: center !important;
 }.tdi_112 .td-category-pos-image .td-post-category{
 left: 50%;
 right: auto;
 transform: translateX(-50%);
 -webkit-transform: translateX(-50%);
 }.tdi_112.td-h-effect-up-shadow .td_module_wrap:hover .td-category-pos-image .td-post-category{
 transform: translate(-50%, -2px);
 -webkit-transform: translate(-50%, -2px);
 }.tdi_112 .td-block-title a,
 .tdi_112 .td-block-title span{
 font-family:Roboto Slab !important;font-size:16px !important;
 }.tdi_112 .entry-title{
 font-family:Roboto Slab !important;font-size:18px !important;font-weight:600 !important;
 }html:not([class*='ie']) .tdi_112 .td-module-container:hover .entry-thumb:before{
 opacity: 0;
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_112 .td-image-container{
 display: none;
 }.tdi_112 .td_module_wrap{
 padding-bottom: 18px;
 margin-bottom: 18px; 
 padding-bottom: 18px !important;
 margin-bottom: 18px !important;
 }.tdi_112 .td-module-container:before{
 bottom: -18px;
 }.tdi_112 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_112 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_112 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112 .td-image-container{
 display: none;
 }.tdi_112 .td_module_wrap{
 padding-bottom: 18px;
 margin-bottom: 18px; 
 padding-bottom: 18px !important;
 margin-bottom: 18px !important;
 }.tdi_112 .td-module-container:before{
 bottom: -18px;
 }.tdi_112 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_112 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_112 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }
}  /* phone */
@media (max-width: 767px){
.tdi_112 .td-image-container{
 display: none;
 }.tdi_112 .td_module_wrap{
 padding-bottom: 18px;
 margin-bottom: 18px; 
 padding-bottom: 18px !important;
 margin-bottom: 18px !important;
 }.tdi_112 .td-module-container:before{
 bottom: -18px;
 }.tdi_112 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_112 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_112 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }
} </style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_112 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.sancarlosdigital.com/fiscalia-acusa-a-lanza-huevos-por-atentado-proceso-continua-con-sospechoso-en-libertad/" rel="bookmark" class="td-image-wrap " title="Fiscalía acusa a «Lanza Huevos» por atentado. Proceso continúa con sospechoso en libertad"><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.sancarlosdigital.com/wp-content/uploads/2021/07/tirahuevos-casadiputadapln-696x464.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.sancarlosdigital.com/fiscalia-acusa-a-lanza-huevos-por-atentado-proceso-continua-con-sospechoso-en-libertad/" rel="bookmark" title="Fiscalía acusa a «Lanza Huevos» por atentado. Proceso continúa con sospechoso en libertad">Fiscalía acusa a «Lanza Huevos» por atentado. Proceso continúa con sospechoso en libertad</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div></div><p>No obstante, desde el inicio hubo cuestionamientos a esta alianza por parte de vecinos de las comunidades e incluso regidores de oposición.</p><p>Luego de semanas de paralización, reiniciaron los trabajos en de mejoras y mantenimiento de 9 caminos cantonales aledaños a El Concho en Pocosol. Sin embargo a este momento hay de nuevo, paralización por las condiciones del tiempo.</p><div class="sanca-c5b8ab04fa69614da1d0be7397b8125b sanca-contenido_2" id="sanca-c5b8ab04fa69614da1d0be7397b8125b"></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_114  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span> <style scoped> /* custom css */
.td_block_separator{
 width: 100%;
 align-items: center;
 margin-bottom: 38px;
 padding-bottom: 10px;
 }.td_block_separator span{
 position: relative;
 display: block;
 margin: 0 auto;
 width: 100%;
 height: 1px;
 border-top: 1px solid #EBEBEB;
 }.td_separator_align_left span{
 margin-left: 0;
 }.td_separator_align_right span{
 margin-right: 0;
 }.td_separator_dashed span{
 border-top-style: dashed;
 }.td_separator_dotted span{
 border-top-style: dotted;
 }.td_separator_double span{
 height: 3px;
 border-bottom: 1px solid #EBEBEB;
 }.td_separator_shadow > span{
 position: relative;
 height: 20px;
 overflow: hidden;
 border: 0;
 color: #EBEBEB;
 }.td_separator_shadow > span > span{
 position: absolute;
 top: -30px;
 left: 0;
 right: 0;
 margin: 0 auto;
 height: 13px;
 width: 98%;
 border-radius: 100%;
 }
/* inline tdc_css att */  .tdi_114{
margin-bottom:-5px !important;
} </style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_115 td_block_template_5"> <style> /* inline tdc_css att */  .tdi_115{
margin-top:30px !important;
} </style> <style> /* custom css */
.tdi_115.td-a-rec{
 text-align: center;
 }.tdi_115 .td-element-style{
 z-index: -1;
 } </style><div class="sanca-8f804bd2eb814520f9d36e3171c74a21 sanca-final-notas-2" id="sanca-8f804bd2eb814520f9d36e3171c74a21"></div></div><div class="td_block_wrap td_flex_block_1 tdi_116 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_116"> <style> .td_block_template_8.widget > ul > li {
 margin-left: 0 !important;
 }
 .td_block_template_8 .td-block-title {
 font-size: 20px;
 font-weight: 800;
 margin-top: 0;
 margin-bottom: 18px;
 line-height: 29px;
 position: relative;
 overflow: hidden;
 text-align: left;
 }
 .td_block_template_8 .td-block-title > * {
 position: relative;
 padding-right: 20px;
 color: #000;
 }
 .td_block_template_8 .td-block-title > *:before,
 .td_block_template_8 .td-block-title > *:after {
 content: '';
 display: block;
 height: 4px;
 position: absolute;
 top: 50%;
 margin-top: -2px;
 width: 2000px;
 background-color: #f5f5f5;
 }
 .td_block_template_8 .td-block-title > *:before {
 left: 100%;
 }
 .td_block_template_8 .td-block-title > *:after {
 right: 100%;
 }
 @media (max-width: 767px) {
 .td_block_template_8 .td-related-title a {
 font-size: 15px;
 }
 }
 .td_block_template_8 .td-related-title a:before {
 display: none;
 }
 .td_block_template_8 .td-related-title a:first-child:after {
 display: none;
 }
 .td_block_template_8 .td-related-title a:last-child:after {
 left: 100%;
 right: auto;
 }
 .td_block_template_8 .td-related-title .td-cur-simple-item {
 color: #4db2ec;
 } 
 .tdi_116 .td-block-title > * {
 color: #00518d !important;
 }
/* inline tdc_css att */  .tdi_116{
margin-top:22px !important;
} </style> <style> /* custom css */
.tdi_116 .td-image-wrap{
 padding-bottom: 70%;
 }.tdi_116 .entry-thumb{
 background-position: center 50%;
 }.tdi_116 .td-image-container{
 flex: 0 0 25%;
 width: 25%; 
 display: block; order: 1;
 }.ie10 .tdi_116 .td-image-container,
 .ie11 .tdi_116 .td-image-container{
 flex: 0 0 auto;
 }.tdi_116 .td-module-container{
 flex-direction: row; 
 border-color: #eaeaea !important;
 }.tdi_116 .td-module-meta-info{
 flex: 1; 
 border-color: #eaeaea;
 }.tdi_116 .td_module_wrap{
 padding-left: 20px;
 padding-right: 20px; 
 padding-bottom: 7.5px;
 margin-bottom: 7.5px;
 }.tdi_116 .td_block_inner{
 margin-left: -20px;
 margin-right: -20px;
 }.tdi_116 .td-module-container:before{
 bottom: -7.5px; 
 border-width: 0 0 1px 0;
 border-style: solid;
 border-color: #eaeaea; 
 border-color: #eaeaea;
 }.tdi_116 .td-post-vid-time{
 display: block;
 }.tdi_116 .td-post-category{
 display: none;
 }.tdi_116 .td-author-photo .avatar{
 width: 20px;
 height: 20px; 
 margin-right: 6px; 
 border-radius: 50%;
 }.tdi_116 .td-audio-player{
 opacity: 1;
 visibility: visible;
 height: auto; 
 font-size: 13px;
 }.tdi_116 .td-read-more{
 display: none;
 }.tdi_116 .td-author-date{
 display: inline;
 }.tdi_116 .td-post-author-name{
 display: none;
 }.tdi_116 .td-post-date,
 .tdi_116 .td-post-author-name span{
 display: none;
 }.tdi_116 .entry-review-stars{
 display: inline-block;
 }.tdi_116 .td-icon-star,
 .tdi_116 .td-icon-star-empty,
 .tdi_116 .td-icon-star-half{
 font-size: 15px;
 }.tdi_116 .td-module-comments{
 display: block;
 }.tdi_116 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0;
 padding-bottom: 0;
 }.tdi_116 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none;
 }.tdi_116 .td-excerpt{
 column-count: 1; 
 column-gap: 48px; 
 font-family:Roboto !important;font-size:16px !important;
 }.tdi_116 .td-block-title a,
 .tdi_116 .td-block-title span{
 font-family:Roboto !important;font-weight:500 !important;
 }.tdi_116 .entry-title{
 font-family:Roboto Slab !important;font-weight:500 !important;
 }html:not([class*='ie']) .tdi_116 .td-module-container:hover .entry-thumb:before{
 opacity: 0;
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116 .td_module_wrap{
 padding-bottom: 7.5px;
 margin-bottom: 7.5px; 
 padding-bottom: 7.5px !important;
 margin-bottom: 7.5px !important;
 }.tdi_116 .td-module-container:before{
 bottom: -7.5px;
 }.tdi_116 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_116 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_116 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116 .td_module_wrap{
 padding-bottom: 7.5px;
 margin-bottom: 7.5px; 
 padding-bottom: 7.5px !important;
 margin-bottom: 7.5px !important;
 }.tdi_116 .td-module-container:before{
 bottom: -7.5px;
 }.tdi_116 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_116 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_116 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }
}  /* phone */
@media (max-width: 767px){
.tdi_116 .td-module-meta-info{
 padding: 0px 0px 0px 0px;
 }.tdi_116 .td_module_wrap{
 width: 100%;
 float: left; 
 padding-bottom: 5px;
 margin-bottom: 5px; 
 padding-bottom: 5px !important;
 margin-bottom: 5px !important;
 }.tdi_116 .td-module-container:before{
 bottom: -5px;
 }.tdi_116 .td-module-container{
 padding: 0px 0px 0px 0px;
 }.tdi_116 .td-excerpt{
 display: none;
 }.tdi_116 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_116 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_116 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }.tdi_116 .entry-title{
 margin: 0px 0px 0px 0px; 
 font-family:Roboto Slab !important;font-size:16px !important;font-weight:500 !important;
 }.tdi_116 .td-block-title a,
 .tdi_116 .td-block-title span{
 font-family:Roboto !important;font-size:16px !important;font-weight:500 !important;
 }
} </style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RECOMENDAMOS</span></h4></div><div id=tdi_116 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.sancarlosdigital.com/sinem-aguas-zarcas-abre-matricula-para-ninos-entre-1-y-16-anos/" rel="bookmark" class="td-image-wrap " title="SINEM Aguas Zarcas abre matrícula para niños entre 1 y 16 años"><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.sancarlosdigital.com/wp-content/uploads/2021/07/sinem-300x200.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.sancarlosdigital.com/sinem-aguas-zarcas-abre-matricula-para-ninos-entre-1-y-16-anos/" rel="bookmark" title="SINEM Aguas Zarcas abre matrícula para niños entre 1 y 16 años">SINEM Aguas Zarcas abre matrícula para niños entre 1 y 16 años</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt"> La música, tiene un rincón en Aguas Zarcas que espera por nuevos talentos sancarleños. el Sistema Nacional de...</div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_117 td_block_template_5"> <style> /* custom css */
.tdi_117.td-a-rec{
 text-align: center;
 }.tdi_117 .td-element-style{
 z-index: -1;
 } </style><div id="M638307ScriptRootC1007641"></div> <script src="https://jsc.mgid.com/s/a/sancarlosdigital.com.1007641.js" async></script> </div></div></div><div class="vc_column tdi_119  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_119{
 vertical-align: baseline;
 }.tdi_119 > .wpb_wrapper,
 .tdi_119 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_119 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_119 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_119 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_121 " style="height: 12px"></div><div class="td-a-rec td-a-rec-id-sidebar  tdi_122 td_block_template_5"> <style> /* custom css */
.tdi_122.td-a-rec{
 text-align: center;
 }.tdi_122 .td-element-style{
 z-index: -1;
 }.tdi_122.td-a-rec-img{
 text-align: left;
 }.tdi_122.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_122.td-a-rec-img {
 text-align: center;
 }
 } </style><div class="sanca-28b0d970d3a12d163e184264f68c54d4 sanca-sidebar-1" id="sanca-28b0d970d3a12d163e184264f68c54d4"></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_124 " style="height: 32px"></div><div class="td_block_wrap td_flex_block_1 tdi_125 td-pb-border-top td_block_template_9 td_flex_block" data-td-block-uid="tdi_125"> <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_125{
display:none !important;
}
} </style> <style> /* custom css */
.tdi_125 .entry-thumb{
 background-position: center 50%;
 }.tdi_125 .td-module-container{
 flex-direction: column; 
 border-color: #eaeaea !important;
 }.tdi_125 .td-image-container{
 display: block; order: 0;
 }.ie10 .tdi_125 .td-module-meta-info,
 .ie11 .tdi_125 .td-module-meta-info{
 flex: auto;
 }.tdi_125 .td-module-meta-info{
 border-color: #eaeaea;
 }.tdi_125 .td_module_wrap{
 padding-left: 20px;
 padding-right: 20px; 
 padding-bottom: 3px;
 margin-bottom: 3px;
 }.tdi_125 .td_block_inner{
 margin-left: -20px;
 margin-right: -20px;
 }.tdi_125 .td-module-container:before{
 bottom: -3px; 
 border-color: #eaeaea;
 }.tdi_125 .td-post-vid-time{
 display: block;
 }.tdi_125 .td-post-category{
 display: none;
 }.tdi_125 .td-author-photo .avatar{
 width: 20px;
 height: 20px; 
 margin-right: 6px; 
 border-radius: 50%;
 }.tdi_125 .td-excerpt{
 display: none; 
 column-count: 1; 
 column-gap: 48px;
 }.tdi_125 .td-audio-player{
 opacity: 1;
 visibility: visible;
 height: auto; 
 font-size: 13px;
 }.tdi_125 .td-read-more{
 display: none;
 }.tdi_125 .td-author-date{
 display: inline;
 }.tdi_125 .td-post-author-name{
 display: none;
 }.tdi_125 .td-post-date,
 .tdi_125 .td-post-author-name span{
 display: inline-block;
 }.tdi_125 .entry-review-stars{
 display: inline-block;
 }.tdi_125 .td-icon-star,
 .tdi_125 .td-icon-star-empty,
 .tdi_125 .td-icon-star-half{
 font-size: 15px;
 }.tdi_125 .td-module-comments{
 display: block;
 }.tdi_125 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0;
 padding-bottom: 0;
 }.tdi_125 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none;
 }.tdi_125 .td-block-title a,
 .tdi_125 .td-block-title span{
 font-family:Roboto !important;font-weight:500 !important;
 }.tdi_125 .entry-title{
 font-family:Roboto Slab !important;
 }.tdi_125 .td-editor-date,
 .tdi_125 .td-editor-date .td-post-author-name a,
 .tdi_125 .td-editor-date .entry-date,
 .tdi_125 .td-module-comments a{
 font-family:Roboto !important;font-size:12px !important;
 }html:not([class*='ie']) .tdi_125 .td-module-container:hover .entry-thumb:before{
 opacity: 0;
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_125 .td_module_wrap{
 padding-bottom: 3px;
 margin-bottom: 3px; 
 padding-bottom: 3px !important;
 margin-bottom: 3px !important;
 }.tdi_125 .td-module-container:before{
 bottom: -3px;
 }.tdi_125 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_125 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_125 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125 .td_module_wrap{
 padding-bottom: 3px;
 margin-bottom: 3px; 
 padding-bottom: 3px !important;
 margin-bottom: 3px !important;
 }.tdi_125 .td-module-container:before{
 bottom: -3px;
 }.tdi_125 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_125 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_125 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }
}  /* phone */
@media (max-width: 767px){
.tdi_125 .td_module_wrap{
 padding-bottom: 3px;
 margin-bottom: 3px; 
 padding-bottom: 3px !important;
 margin-bottom: 3px !important;
 }.tdi_125 .td-module-container:before{
 bottom: -3px;
 }.tdi_125 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_125 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_125 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }
} </style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=tdi_125 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.sancarlosdigital.com/bancos-reportaron-casi-200-operaciones-sospechosas-en-5-meses/" rel="bookmark" title="Bancos reportaron casi 200 operaciones sospechosas en 5 meses">Bancos reportaron casi 200 operaciones sospechosas en 5 meses</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-22T08:16:50-06:00">8:16 AM, 22/07/2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.sancarlosdigital.com/punta-norte-11-rescatistas-trabajaron-por-dos-horas-para-liberar-persona-en-accidente/" rel="bookmark" title="Punta Norte: 11 rescatistas trabajaron por dos horas para liberar persona en accidente">Punta Norte: 11 rescatistas trabajaron por dos horas para liberar persona en accidente</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-21T17:22:07-06:00">5:22 PM, 21/07/2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.sancarlosdigital.com/variante-delta-habria-ingresado-a-san-carlos-por-los-chiles/" rel="bookmark" title="Variante Delta habría ingresado a San Carlos por Los Chiles">Variante Delta habría ingresado a San Carlos por Los Chiles</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-21T15:43:55-06:00">3:43 PM, 21/07/2021</time></span> </span></div></div></div></div></div></div></div></div></div></div></div></div></article></div></div></div> <div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_126" class="tdc-zone"><div class="tdc_zone tdi_127  wpb_row td-pb-row"> <style scoped> /* custom css */
.tdi_127{
 min-height: 0;
 } </style><div id="tdi_128" class="tdc-row"><div class="vc_row tdi_129  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"> <style scoped> /* custom css */
.tdi_129,
 .tdi_129 .tdc-columns{
 min-height: 0;
 }.tdi_129,
 .tdi_129 .tdc-columns{
 display: block;
 }.tdi_129 .tdc-columns{
 width: 100%;
 }@media (min-width: 767px) {
 .tdi_129.tdc-row-content-vert-center,
 .tdi_129.tdc-row-content-vert-center .tdc-columns {
 display: flex;
 align-items: center;
 flex: 1;
 }
 .tdi_129.tdc-row-content-vert-bottom,
 .tdi_129.tdc-row-content-vert-bottom .tdc-columns {
 display: flex;
 align-items: flex-end;
 flex: 1;
 }
 .tdi_129.tdc-row-content-vert-center .td_block_wrap {
 vertical-align: middle;
 }
 .tdi_129.tdc-row-content-vert-bottom .td_block_wrap {
 vertical-align: bottom;
 }
 }
/* inline tdc_css att */  .tdi_129{
position:relative;
}  .tdi_129 .td_block_wrap{ text-align:left } </style><div class="tdi_128_rand_style td-element-style"><style> .tdi_128_rand_style{
background-color:#d6d6d6 !important;
} </style></div><div class="vc_column tdi_131  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_131{
 vertical-align: baseline;
 }.tdi_131 > .wpb_wrapper,
 .tdi_131 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_131 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_131 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_131 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_133 " style="height: 32px"></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_134 tdm-content-horiz-center td-pb-border-top td_block_template_5" data-td-block-uid="tdi_134"> <style> /* custom css */
.tdi_134 .tdm-descr{
 font-family:Roboto !important;font-weight:400 !important;
 } </style><p class="tdm-descr">Primer medio de comunicación digital de San Carlos. La voz de los sancarleños.</br> <b> </br><a href="https://www.sancarlosdigital.com/mediakit/mediakit.pdf" target="_blank">Paute con nosotros.</a></b> </br> </br> © 2021 - Todos los derechos reservados.</p></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_136 " style="height: 32px"></div></div></div></div></div><div id="tdi_137" class="tdc-row"><div class="vc_row tdi_138  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"> <style scoped> /* custom css */
.tdi_138,
 .tdi_138 .tdc-columns{
 min-height: 0;
 }.tdi_138,
 .tdi_138 .tdc-columns{
 display: block;
 }.tdi_138 .tdc-columns{
 width: 100%;
 }@media (min-width: 767px) {
 .tdi_138.tdc-row-content-vert-center,
 .tdi_138.tdc-row-content-vert-center .tdc-columns {
 display: flex;
 align-items: center;
 flex: 1;
 }
 .tdi_138.tdc-row-content-vert-bottom,
 .tdi_138.tdc-row-content-vert-bottom .tdc-columns {
 display: flex;
 align-items: flex-end;
 flex: 1;
 }
 .tdi_138.tdc-row-content-vert-center .td_block_wrap {
 vertical-align: middle;
 }
 .tdi_138.tdc-row-content-vert-bottom .td_block_wrap {
 vertical-align: bottom;
 }
 }
/* inline tdc_css att */  .tdi_138{
position:relative;
}  .tdi_138 .td_block_wrap{ text-align:left } </style><div class="tdi_137_rand_style td-element-style"><style> .tdi_137_rand_style{
background-color:#cecece !important;
} </style></div><div class="vc_column tdi_140  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_140{
 vertical-align: baseline;
 }.tdi_140 > .wpb_wrapper,
 .tdi_140 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_140 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_140 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_140 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_141 td-pb-border-top td_block_template_5 widget" data-td-block-uid="tdi_141"> <style> /* inline tdc_css att */  /* desktop */ @media(min-width: 1141px) { .tdi_141 { 
display:none !important;
} }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141{
display:none !important;
}
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141{
display:none !important;
}
} </style> <style> /* custom css */
.td_block_list_menu ul{
 flex-wrap: wrap;
 margin-left: 12px;
 }.td_block_list_menu ul li{
 margin-left: 0;
 }.td_block_list_menu .sub-menu{
 padding-left: 22px;
 }.td_block_list_menu .sub-menu li{
 font-size: 13px;
 }  /* phone */
@media (max-width: 767px){
.tdi_141 ul{
 text-align: center;
 justify-content: center;
 }
} </style><div class="td-block-title-wrap"></div><div id=tdi_141 class="td_block_inner td-fix-index"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-39683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39683"><a href="https://www.sancarlosdigital.com/nosotros/">¿Quiénes Somos?</a></li><li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.sancarlosdigital.com/contactenos/">Contáctenos</a></li><li id="menu-item-33880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33880"><a href="https://www.sancarlosdigital.com/suscribase/">Suscríbase al boletín</a></li><li id="menu-item-8877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8877"><a href="https://www.sancarlosdigital.com/privacy/">Privacidad</a></li></ul></div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_142 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_142" style=" z-index: 999;"> <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_142{
display:none !important;
}
} </style> <style> /* custom css */
.tdb_mobile_horiz_menu{
 margin-bottom: 0;
 clear: none;
 }.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline{
 width: 100%;
 }.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline .tdb-horiz-menu{
 display: block;
 width: 100%;
 overflow-x: auto;
 overflow-y: hidden;
 font-size: 0;
 white-space: nowrap;
 }.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline .tdb-horiz-menu > li{
 position: static;
 display: inline-block;
 float: none;
 }.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline .tdb-horiz-menu ul{
 left: 0;
 width: 100%;
 z-index: -1;
 }.tdb-horiz-menu{
 display: table;
 margin: 0;
 }.tdb-horiz-menu,
 .tdb-horiz-menu ul{
 list-style-type: none;
 }.tdb-horiz-menu ul,
 .tdb-horiz-menu li{
 line-height: 1;
 }.tdb-horiz-menu li{
 margin: 0;
 font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
 }.tdb-horiz-menu li.current-menu-item > a,
 .tdb-horiz-menu li.current-menu-ancestor > a,
 .tdb-horiz-menu li.current-category-ancestor > a,
 .tdb-horiz-menu li:hover > a,
 .tdb-horiz-menu li.tdb-hover > a{
 color: #4db2ec;
 }.tdb-horiz-menu li.current-menu-item > a .tdb-sub-menu-icon-svg,
 .tdb-horiz-menu li.current-menu-ancestor > a .tdb-sub-menu-icon-svg,
 .tdb-horiz-menu li.current-category-ancestor > a .tdb-sub-menu-icon-svg,
 .tdb-horiz-menu li:hover > a .tdb-sub-menu-icon-svg,
 .tdb-horiz-menu li.tdb-hover > a .tdb-sub-menu-icon-svg,
 .tdb-horiz-menu li.current-menu-item > a .tdb-sub-menu-icon-svg *,
 .tdb-horiz-menu li.current-menu-ancestor > a .tdb-sub-menu-icon-svg *,
 .tdb-horiz-menu li.current-category-ancestor > a .tdb-sub-menu-icon-svg *,
 .tdb-horiz-menu li:hover > a .tdb-sub-menu-icon-svg *,
 .tdb-horiz-menu li.tdb-hover > a .tdb-sub-menu-icon-svg *{
 fill: #4db2ec;
 }.tdb-horiz-menu > li{
 position: relative;
 float: left;
 font-size: 0;
 }.tdb-horiz-menu > li:hover ul{
 visibility: visible;
 opacity: 1;
 }.tdb-horiz-menu > li > a{
 display: inline-block;
 padding: 0 9px;
 font-weight: 700;
 font-size: 13px;
 line-height: 41px;
 vertical-align: middle;
 -webkit-backface-visibility: hidden;
 color: #000;
 }.tdb-horiz-menu > li > a > .tdb-menu-item-text{
 display: inline-block;
 }.tdb-horiz-menu > li > a .tdb-sub-menu-icon{
 margin: 0 0 0 6px;
 }.tdb-horiz-menu > li > a .tdb-sub-menu-icon-svg svg{
 position: relative;
 top: -1px;
 width: 13px;
 }.tdb-horiz-menu > li .tdb-menu-sep{
 position: relative;
 }.tdb-horiz-menu > li:last-child .tdb-menu-sep{
 display: none;
 }.tdb-horiz-menu .tdb-sub-menu-icon-svg,
 .tdb-horiz-menu .tdb-menu-sep-svg{
 line-height: 0;
 }.tdb-horiz-menu .tdb-sub-menu-icon-svg svg,
 .tdb-horiz-menu .tdb-menu-sep-svg svg{
 height: auto;
 }.tdb-horiz-menu .tdb-sub-menu-icon-svg svg,
 .tdb-horiz-menu .tdb-menu-sep-svg svg,
 .tdb-horiz-menu .tdb-sub-menu-icon-svg svg *,
 .tdb-horiz-menu .tdb-menu-sep-svg svg *{
 fill: #000;
 }.tdb-horiz-menu .tdb-sub-menu-icon{
 vertical-align: middle; 
 position: relative;
 top: 0;
 padding-left: 0;
 }.tdb-horiz-menu .tdb-menu-sep{
 vertical-align: middle;
 font-size: 12px;
 }.tdb-horiz-menu .tdb-menu-sep-svg svg{
 width: 12px;
 }.tdb-horiz-menu ul{
 position: absolute;
 top: auto;
 left: -7px;
 padding: 8px 0;
 background-color: #fff;
 visibility: hidden;
 opacity: 0;
 }.tdb-horiz-menu ul li > a{
 white-space: nowrap;
 display: block;
 padding: 5px 18px;
 font-size: 11px;
 line-height: 18px;
 color: #111;
 }.tdb-horiz-menu ul li > a .tdb-sub-menu-icon{
 float: right;
 font-size: 7px;
 line-height: 20px;
 }.tdb-horiz-menu ul li > a .tdb-sub-menu-icon-svg svg{
 width: 7px;
 }.tdc-dragged .tdb-horiz-menu ul{
 visibility: hidden !important;
 opacity: 0 !important;
 -webkit-transition: all 0.3s ease;
 transition: all 0.3s ease;
 }.tdi_142 .tdb-horiz-menu{
 margin: 0 auto;
 }.tdi_142 .tdb-horiz-menu > li .tdb-menu-sep{
 top: 0px;
 }.tdi_142 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
 top: 0px;
 }.tdi_142 .tdb-horiz-menu > li > a{
 font-family:Roboto !important;font-weight:400 !important;
 }.tdi_142 .tdb-horiz-menu ul{
 text-align: center; 
 left: 50%;
 transform: translateX(-50%); 
 box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
 }.tdi_142 .tdb-horiz-menu ul li > a{
 font-family:Roboto !important;font-weight:100 !important;
 } </style><div id=tdi_142 class="td_block_inner td-fix-index"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39683"><a href="https://www.sancarlosdigital.com/nosotros/"><div class="tdb-menu-item-text">¿Quiénes Somos?</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.sancarlosdigital.com/contactenos/"><div class="tdb-menu-item-text">Contáctenos</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33880"><a href="https://www.sancarlosdigital.com/suscribase/"><div class="tdb-menu-item-text">Suscríbase al boletín</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8877"><a href="https://www.sancarlosdigital.com/privacy/"><div class="tdb-menu-item-text">Privacidad</div></a></li></ul></div></div></div></div></div></div></div></div></div></div></div> <style> .tdc-footer-template .td-main-content-wrap {
 padding-bottom: 0;
 } </style></div> <script> var advanced_ads_ga_UID = 'UA-78472529-1';
 var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>   <style type="text/css" media="screen"> /* custom css theme panel */
.sanca-sticky-body { width:728px; max-width: 100%; bottom: -5px; }
.prefix-adlabel { font-size: 0.375em; }
.grecaptcha-badge { visibility: hidden; }  .sanca-sticky-categorias { width:728px; max-width: 100%; }
.prefix-adlabel { font-size: 0.375em; }
.grecaptcha-badge { visibility: hidden; }  .wpp-post-title {
font-family: Roboto;
font-size: 18px;
line-height: 1.2;
font-weight: normal;
position: relative;
}  .wpp-date {
font-family: Roboto;
text-transform: uppercase;
}  .wpp-list { 
padding: initial;
}  .sanca-head-1 { min-height: 52px; }
.sanca-head-2 { min-height: 100px; } </style> <script defer type='text/javascript' defer src='https://cdn.sancarlosdigital.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'> /* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"sanca-layer","placements":["popup"]};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://cdn.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-layer-footer-js.min.js' id='advanced-ads-layer-footer-js-js'></script> <script type='text/javascript' id='advanced-ads-responsive-js-extra'> /* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://cdn.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-responsive.min.js' id='advanced-ads-responsive-js'></script> <script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'> /* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"sanca-sticky","placements":["sticky-head","lateral-izquierdo","lateral-derecho","sticky-adsense","sticky-body"]};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://cdn.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-sticky-footer-js.min.js' id='advanced-ads-sticky-footer-js-js'></script> <script defer type='text/javascript' defer src='https://cdn.sancarlosdigital.com/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script defer type='text/javascript' defer src='https://cdn.sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script defer type='text/javascript' defer src='https://cdn.sancarlosdigital.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script defer type='text/javascript' defer src='https://cdn.sancarlosdigital.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='advadsTrackingScript-js-extra'> /* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"sanca-target","blogId":"1"};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://cdn.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advadsTrackingScript.min.js' id='advadsTrackingScript-js'></script> <script type='text/javascript' id='advadsTrackingGAFront-js-extra'> /* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */ </script> <script defer type='text/javascript' defer src='https://cdn.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advadsTrackingGAFront.min.js' id='advadsTrackingGAFront-js'></script> <script defer type='text/javascript' defer src='https://cdn.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advadsTrackingDelayed.min.js' id='advadsTrackingDelayed-js'></script> <script defer type='text/javascript' defer src='https://cdn.sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' defer src='https://cdn.sancarlosdigital.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><div class="sanca-f46937e68510a172afde6861be24e3db sanca-contenidos-patrocinados" id="sanca-f46937e68510a172afde6861be24e3db"></div><div class="sanca-fc8fa6e7195dc7533e87fe05fc2203a9 sanca-debajo-del-titulo" id="sanca-fc8fa6e7195dc7533e87fe05fc2203a9"></div><div class="sanca-3bb39a24e193ae7a7e3c5e2b8a9153cc sanca-head-1-inyectado" id="sanca-3bb39a24e193ae7a7e3c5e2b8a9153cc"></div><script>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</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRKLQPB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.3/app.js" async></script> <script> var truepush = window.truepush || [];
truepush.push(function(){
 truepush.Init({
 id: "5ec562006801af6646db6ad7"
 }, function(error){
 if(error) console.error(error);
 })
}) </script>  <script> /* global jQuery:{} */
 jQuery().ready(function () {  var tdbMenuItem = new tdbMenu.item();
 tdbMenuItem.blockUid = 'tdi_68';
 tdbMenuItem.jqueryObj = jQuery('.tdi_68'); 
 tdbMenuItem.isMegaMenuParentPos = true; 
 tdbMenu.addItem(tdbMenuItem);  }); 
 jQuery(window).on( 'load', function () {
 var block = jQuery('.tdi_109'),
 blockClass = '.tdi_109',
 blockInner = block.find('.tdb-block-inner'),
 blockOffsetLeft;  if( block.find('audio').length > 0 ) {
 jQuery(blockClass + ' audio').mediaelementplayer();
 }  if( block.hasClass('tdb-sfi-stretch') ) {
 jQuery(window).resize(function () {
 blockOffsetLeft = block.offset().left;  if( block.hasClass('tdb-sfi-stretch-left') ) {
 blockInner.css('margin-left', -blockOffsetLeft + 'px');
 } else {
 blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
 }
 });
 jQuery(window).resize();
 }  setTimeout(function () {
 block.css('opacity', 1);
 }, 500);
 }); 
 jQuery().ready(function () {  var blockClass = '.tdi_142';  jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
 e.preventDefault();
 })  }); </script> <script>var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.sancarlosdigital.com\/wp-admin\/admin-ajax.php"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":true};var advads_tracking_linkbases = {"1":"https:\/\/www.sancarlosdigital.com\/linkout\/"};var advads_gatracking_uids = {"1":"UA-78472529-1"};var advads_gatracking_allads = {"1":{"50101":{"title":"Vacunaci\u00f3n Zona Norte (M\u00f3vil)","target":"https:\/\/www.sancarlosdigital.com\/vacunacion-contra-el-covid-sigue-hasta-el-domingo-en-la-region-repase-lugares-y-horarios\/","impression":true,"click":true},"50098":{"title":"Vacunaci\u00f3n Zona Norte (Desk)","target":"https:\/\/www.sancarlosdigital.com\/vacunacion-contra-el-covid-sigue-hasta-el-domingo-en-la-region-repase-lugares-y-horarios\/","impression":true,"click":true},"48274":{"title":"R\u00edo Cuarto","target":"https:\/\/www.muniriocuarto.go.cr\/","impression":true,"click":true},"48098":{"title":"TEC (Desktop)","target":"https:\/\/www.tec.ac.cr\/","impression":true,"click":true},"48096":{"title":"TEC (M\u00f3vil)","target":"https:\/\/www.tec.ac.cr\/","impression":true,"click":true},"47924":{"title":"JPS 2021 (300x250) 03","target":"https:\/\/jps.go.cr\/","impression":true,"click":true},"47922":{"title":"JPS 2021 (300x250) 02","target":"https:\/\/jps.go.cr\/","impression":true,"click":true},"47921":{"title":"JPS 2021 (300x250)","target":"https:\/\/jps.go.cr\/","impression":true,"click":true},"47890":{"title":"JPS 2021 (M\u00f3vil)","target":"https:\/\/jps.go.cr\/","impression":true,"click":true},"47888":{"title":"JPS 2021","target":"https:\/\/jps.go.cr\/","impression":true,"click":true},"46901":{"title":"Banco Prom\u00e9rica Movil","target":"https:\/\/www.promerica.fi.cr\/quienes-somos\/liga-promerica\/","impression":true,"click":true},"46898":{"title":"Banco Prom\u00e9rica Desktop","target":"https:\/\/www.promerica.fi.cr\/quienes-somos\/liga-promerica\/","impression":true,"click":true},"46365":{"title":"Adsense Vertical","target":"","impression":false,"click":false},"45910":{"title":"Adsense Horizontal","target":"","impression":false,"click":false},"45658":{"title":"Adsense entre Notas (Internacional)","target":"","impression":false,"click":false},"45499":{"title":"Aycon M\u00f3vil","target":"https:\/\/www.facebook.com\/ayconempresarial\/","impression":true,"click":true},"45498":{"title":"Aycon 728x90","target":"https:\/\/www.facebook.com\/ayconempresarial\/","impression":true,"click":true},"43379":{"title":"Municipalidad San Carlos","target":"","impression":true,"click":true},"42899":{"title":"Ads Elecciones (M\u00f3vil)","target":"https:\/\/sancarlosdigital.com\/decision2022\/","impression":false,"click":false},"42897":{"title":"Ads Elecciones","target":"https:\/\/sancarlosdigital.com\/decision2022\/","impression":true,"click":true},"42814":{"title":"Adsense entre Notas","target":"","impression":false,"click":false},"41568":{"title":"Laterales","target":"","impression":false,"click":false},"32428":{"title":"BRD Abogados (M\u00f3vil)","target":"https:\/\/brd-abogados.com\/","impression":true,"click":true},"37282":{"title":"Contenidos Patrocinados","target":"","impression":false,"click":false},"32396":{"title":"BRD Abogados (DESKTOP)","target":"https:\/\/brd-abogados.com\/","impression":true,"click":true},"32195":{"title":"Coopelesca (Desktop)","target":"https:\/\/www.facebook.com\/COOPELESCARL\/","impression":true,"click":true},"31576":{"title":"Coocique M\u00f3vil","target":"http:\/\/wa.link\/ragin4","impression":true,"click":true},"31574":{"title":"Coocique Desktop","target":"http:\/\/wa.link\/ragin4","impression":true,"click":true},"27385":{"title":"Coopelesca (Movil)","target":"https:\/\/www.facebook.com\/COOPELESCARL\/","impression":true,"click":true},"25751":{"title":"Boletin Correo","target":"https:\/\/sancarlosdigital.com\/suscribase\/","impression":true,"click":true},"25554":{"title":"Banner Google News","target":"https:\/\/news.google.com\/publications\/CAAqMQgKIitDQklTR2dnTWFoWUtGSE5oYm1OaGNteHZjMlJwWjJsMFlXd3VZMjl0S0FBUAE?oc=3&ceid=MX:es-419","impression":false,"click":false}}};var advads_gatracking_anonym = false;var advads_gatracking_transmitpageqs = {};</script> <script type="text/javascript"> if ( typeof window.advadsGATracking === 'undefined' ) {
 window.advadsGATracking = {};
 }
 advadsGATracking.postContext = {"postID":50275,"postSlug":"de-nuevo-lluvias-atrasan-finalizacion-de-obras-viales-en-el-concho-de-pocosol","cats":"locales,municipales"}; </script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"672d8a3209f75b59","token":"616df0039c664d258dcb85592e458dad","version":"2021.7.0","si":10}'></script>
</body></html>