<!doctype html ><html lang="es"><head><meta charset="UTF-8" /><title>¡Atención usuarios Ebáis La Palmera! Consulta será en San Juan este lunes | SanCarlosDigital.com</title><link rel="preload" as="font" href="https://www.sancarlosdigital.com/wp-content/uploads/fonts/Majrit-Text-Roman.woff2" crossorigin/><link rel="preload" as="font" href="https://www.sancarlosdigital.com/wp-content/uploads/fonts/Maj-Bold.woff2" crossorigin/><link rel="preload" as="font" href="https://www.sancarlosdigital.com/wp-content/uploads/fonts/opensans.woff2" crossorigin/><link rel="stylesheet" id="siteground-optimizer-combined-css-d41d8cd98f00b204e9800998ecf8427e" href="https://www.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-d41d8cd98f00b204e9800998ecf8427e.css" media="all" /><link rel="preload" href="https://www.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-d41d8cd98f00b204e9800998ecf8427e.css" as="style"><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/uploads/2022/07/logo-scdcom-n.png' as='image'><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/uploads/fonts/Majrit-Text-Roman.woff2' as='font' type='font/woff2' crossorigin><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/uploads/fonts/opensans.woff2' as='font' type='font/woff2' crossorigin><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?20' as='font' crossorigin><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-includes/js/jquery/jquery.min.js' as='script'><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js' as='script'><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' as='script'><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js' as='script'><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js' as='script'><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/ga-tracking.min.js' as='script'><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js' as='script'><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js' as='script'><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' as='script'><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-includes/css/dist/block-library/style.min.css' as='style' onload="this.rel='stylesheet';this.removeAttribute('onload');"><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js' as='script'><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js' as='script'><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/perfmatters/js/lazyload.min.js' as='script'><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' as='script'><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js' as='script'><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/uploads/perfmatters/gtag.js?id=UA-78472529-1' as='script'><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' as='script'><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-includes/js/underscore.min.js' as='script'><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' as='style' onload="this.rel='stylesheet';this.removeAttribute('onload');"><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/td-composer/td-multi-purpose/style.css' as='style' onload="this.rel='stylesheet';this.removeAttribute('onload');"><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/themes/Newspaper/style.css' as='style' onload="this.rel='stylesheet';this.removeAttribute('onload');"><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/fontawesome-webfont.woff2?v=4.7.0' as='font' crossorigin><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css' as='style' onload="this.rel='stylesheet';this.removeAttribute('onload');"><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/uploads/fonts/Maj-Bold.woff2' as='font' type='font/woff2' crossorigin><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-layer-footer-js.min.js' as='script'><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-sticky-footer-js.min.js' as='script'><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-responsive.min.js' as='script'><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/themes/Newspaper/td-theme.min.css' as='style' onload="this.rel='stylesheet';this.removeAttribute('onload');"><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td-legacy-framework-front-style.min.css' as='style' onload="this.rel='stylesheet';this.removeAttribute('onload');"><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/plugins/td-composer/td-multi-purpose/td-plugin-multi-purpose.min.css' as='style' onload="this.rel='stylesheet';this.removeAttribute('onload');"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.sancarlosdigital.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel='preconnect' href='https://cdn.sancarlosdigital.com' ><link rel='dns-prefetch' href='//ssum-sec.casalemedia.com'><link rel='dns-prefetch' href='//pixel.rubiconproject.com'><link rel='dns-prefetch' href='//image6.pubmatic.com'><link rel='dns-prefetch' href='//rtb.openx.net'><link rel='dns-prefetch' href='//e.dlx.addthis.com'><link rel='dns-prefetch' href='//cms.quantserve.com'><link rel='dns-prefetch' href='//adservice.google.com'><link rel='dns-prefetch' href='//tpc.googlesyndication.com'><link rel='dns-prefetch' href='//pixel.wp.com'><link rel='dns-prefetch' href='//www.googletagservices.com'><link rel='dns-prefetch' href='//adservice.google.ca'><link rel='dns-prefetch' href='//chimpstatic.com'><link rel='dns-prefetch' href='//www.google-analytics.com'><link rel='dns-prefetch' href='//partner.googleadservices.com'><link rel='dns-prefetch' href='//googleads.g.doubleclick.net'><link rel='dns-prefetch' href='//www.googletagmanager.com'><link rel='dns-prefetch' href='//stats.wp.com'><link rel='dns-prefetch' href='//sdki.truepush.com'><link rel='dns-prefetch' href='//pagead2.googlesyndication.com'><link rel='dns-prefetch' href='//c0.wp.com'><link rel='dns-prefetch' href='//jsc.mgid.com'><link rel='dns-prefetch' href='//s-img.mgid.com'><link rel='dns-prefetch' href='//mgid.com'><link rel='dns-prefetch' href='//eus.rubiconproject.com'><link rel='dns-prefetch' href='//cdn.mgid.com'><link rel='dns-prefetch' href='//pagead2.googlesyndication.com'><link rel='dns-prefetch' href='//googleads.g.doubleclick.net'><link rel='dns-prefetch' href='//adservice.google.com'><link rel='dns-prefetch' href='//adservice.google.ca'><link rel='dns-prefetch' href='//sdki.truepush.com'><link rel='dns-prefetch' href='//ads.vidoomy.com'><link rel='dns-prefetch' href='//cdn.sancarlosdigital.com'><link rel="icon" type="image/png" href="https://www.sancarlosdigital.com/wp-content/uploads/2019/03/favicon.ico"> <!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ --><title>¡Atención usuarios Ebáis La Palmera! Consulta será en San Juan este lunes | SanCarlosDigital.com</title><link rel="canonical" href="https://www.sancarlosdigital.com/atencion-usuarios-ebais-la-palmera-consulta-sera-en-san-juan-este-lunes/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="¡Atención usuarios Ebáis La Palmera! Consulta será en San Juan este lunes | SanCarlosDigital.com" /><meta property="og:description" content="Los fuertes aguaceros de este domingo y que, causaron estragos en La Palmera dejaron sin servicio de agua potable a gran parte del distrito. Es por esto que, si usted es usuario del Ebáis La Palmera, ponga atención a las indicaciones y a las medidas que tomó el Área de Salud Ciudad Quesada, para garantizar [&hellip;]" /><meta property="og:url" content="https://www.sancarlosdigital.com/atencion-usuarios-ebais-la-palmera-consulta-sera-en-san-juan-este-lunes/" /><meta property="og:site_name" content="SanCarlosDigital.com" /><meta property="article:publisher" content="https://www.facebook.com/sancarlosdigital/" /><meta property="article:published_time" content="2022-08-08T15:23:08+00:00" /><meta property="article:modified_time" content="2022-08-08T15:43:22+00:00" /><meta property="og:image" content="https://cdn.sancarlosdigital.com/wp-content/uploads/2022/08/consulta-ebais.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Jose Arguedas" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@sancarlosdg" /><meta name="twitter:site" content="@sancarlosdg" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sancarlosdigital.com/#organization","name":"SanCarlosDigital.com","url":"https://www.sancarlosdigital.com/","sameAs":["https://www.instagram.com/sancarlosdigital/","https://www.youtube.com/c/Sancarlosdigital","https://www.facebook.com/sancarlosdigital/","https://twitter.com/sancarlosdg"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.sancarlosdigital.com/#/schema/logo/image/","url":"https://cdn.sancarlosdigital.com/wp-content/uploads/2021/05/logo-scdcom.png","contentUrl":"https://cdn.sancarlosdigital.com/wp-content/uploads/2021/05/logo-scdcom.png","width":1200,"height":634,"caption":"SanCarlosDigital.com"},"image":{"@id":"https://www.sancarlosdigital.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.sancarlosdigital.com/#website","url":"https://www.sancarlosdigital.com/","name":"SanCarlosDigital.com","description":"","publisher":{"@id":"https://www.sancarlosdigital.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sancarlosdigital.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.sancarlosdigital.com/atencion-usuarios-ebais-la-palmera-consulta-sera-en-san-juan-este-lunes/#primaryimage","url":"https://cdn.sancarlosdigital.com/wp-content/uploads/2022/08/consulta-ebais.jpg","contentUrl":"https://cdn.sancarlosdigital.com/wp-content/uploads/2022/08/consulta-ebais.jpg","width":1200,"height":800,"caption":"La medida rige durante este lunes según anunció el Área de Salud Ciudad Quesada. Imagen ilustrativa. Foto: nacion.com"},{"@type":"WebPage","@id":"https://www.sancarlosdigital.com/atencion-usuarios-ebais-la-palmera-consulta-sera-en-san-juan-este-lunes/","url":"https://www.sancarlosdigital.com/atencion-usuarios-ebais-la-palmera-consulta-sera-en-san-juan-este-lunes/","name":"¡Atención usuarios Ebáis La Palmera! Consulta será en San Juan este lunes | SanCarlosDigital.com","isPartOf":{"@id":"https://www.sancarlosdigital.com/#website"},"primaryImageOfPage":{"@id":"https://www.sancarlosdigital.com/atencion-usuarios-ebais-la-palmera-consulta-sera-en-san-juan-este-lunes/#primaryimage"},"image":{"@id":"https://www.sancarlosdigital.com/atencion-usuarios-ebais-la-palmera-consulta-sera-en-san-juan-este-lunes/#primaryimage"},"thumbnailUrl":"https://cdn.sancarlosdigital.com/wp-content/uploads/2022/08/consulta-ebais.jpg","datePublished":"2022-08-08T15:23:08+00:00","dateModified":"2022-08-08T15:43:22+00:00","breadcrumb":{"@id":"https://www.sancarlosdigital.com/atencion-usuarios-ebais-la-palmera-consulta-sera-en-san-juan-este-lunes/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.sancarlosdigital.com/atencion-usuarios-ebais-la-palmera-consulta-sera-en-san-juan-este-lunes/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sancarlosdigital.com/atencion-usuarios-ebais-la-palmera-consulta-sera-en-san-juan-este-lunes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.sancarlosdigital.com/"},{"@type":"ListItem","position":2,"name":"¡Atención usuarios Ebáis La Palmera! Consulta será en San Juan este lunes"}]},{"@type":"Article","@id":"https://www.sancarlosdigital.com/atencion-usuarios-ebais-la-palmera-consulta-sera-en-san-juan-este-lunes/#article","isPartOf":{"@id":"https://www.sancarlosdigital.com/atencion-usuarios-ebais-la-palmera-consulta-sera-en-san-juan-este-lunes/"},"author":{"name":"Jose Arguedas","@id":"https://www.sancarlosdigital.com/#/schema/person/8ee62a6c8bc70ebc0faccc599c85faef"},"headline":"¡Atención usuarios Ebáis La Palmera! Consulta será en San Juan este lunes","datePublished":"2022-08-08T15:23:08+00:00","dateModified":"2022-08-08T15:43:22+00:00","mainEntityOfPage":{"@id":"https://www.sancarlosdigital.com/atencion-usuarios-ebais-la-palmera-consulta-sera-en-san-juan-este-lunes/"},"wordCount":287,"publisher":{"@id":"https://www.sancarlosdigital.com/#organization"},"image":{"@id":"https://www.sancarlosdigital.com/atencion-usuarios-ebais-la-palmera-consulta-sera-en-san-juan-este-lunes/#primaryimage"},"thumbnailUrl":"https://cdn.sancarlosdigital.com/wp-content/uploads/2022/08/consulta-ebais.jpg","keywords":["Ebáis La Palmera","Noticias de La Palmera"],"articleSection":["Locales"],"inLanguage":"es"},{"@type":"Person","@id":"https://www.sancarlosdigital.com/#/schema/person/8ee62a6c8bc70ebc0faccc599c85faef","name":"Jose Arguedas","description":"Diseñador, Fotógrafo. Socio director de San Carlos Digital.","sameAs":["https://www.instagram.com/jarguedas_cr/"],"url":"https://www.sancarlosdigital.com/author/arguedascr/"}]}</script> <!-- / Yoast SEO plugin. --> <!-- sancarlosdigital.com is managing ads with Advanced Ads --><script id="sanca-ready"> window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[]; </script><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cdn.sancarlosdigital.com/wp-content/plugins/td-composer/td-multi-purpose/td-plugin-multi-purpose.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font_awesome-css'  href='https://cdn.sancarlosdigital.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font_awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://cdn.sancarlosdigital.com/wp-content/themes/Newspaper/td-theme.min.css' type='text/css' media='all' /> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://cdn.sancarlosdigital.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td-legacy-framework-front-style.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'> /* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */ </script> <script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' id='advanced-ads-advanced-js-js'></script> <script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'> /* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */ </script> <script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js' id='advanced_ads_pro/visitor_conditions-js'></script> <script type='text/javascript'> function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection;
selection = window.getSelection();
var pagelink = "<br /><br /> Este artículo «¡Atención usuarios Ebáis La Palmera! Consulta será en San Juan este lunes»
se ha publicado originalmente en: <a href='"+document.location.href+"'>"+document.location.href+"</a>"; 
var copy_text = selection + pagelink;
var new_div = document.createElement('div');
new_div.style.left='-99999px';
new_div.style.position='absolute';
body_element.appendChild(new_div );
new_div.innerHTML = copy_text ;
selection.selectAllChildren(new_div );
window.setTimeout(function() {
body_element.removeChild(new_div );
},0);
}
document.oncopy = addLink; </script><link rel='preload' href='https://cdn.sancarlosdigital.com/wp-content/uploads/2022/08/consulta-ebais.jpg' as='image'><script src="https://cdn.sancarlosdigital.com/wp-content/uploads/perfmatters/gtag.js?id=UA-78472529-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js", new Date());gtag("config", "UA-78472529-1", {"anonymize_ip": true});gtag("config", "G-48RG5KN6DH");</script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="sanca-layer-custom-css"></style><script type="text/javascript"> ;var advadsCfpExpHours = 3;
 var advadsCfpClickLimit = 3;
 var advadsCfpBan = 2;
 var advadsCfpPath = '';
 var advadsCfpDomain = 'www.sancarlosdigital.com'; </script><script type="text/javascript"> var advadsCfpQueue = [];
 var advadsCfpAd = function( adID ){
 if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
 }; </script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"3ff9e669ad","wpRestUrl":"https:\/\/www.sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <style id="tdb-global-colors"> :root {--today-news-dark-bg: #000000;--today-news-accent: #CE0000;--today-news-white: #FFFFFF;--today-news-white-transparent: rgba(255,255,255,0.75);--today-news-white-transparent2: rgba(255,255,255,0.1);--today-news-dark-gray: #222222;--today-news-light-gray: #d8d8d8;} </style> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.sancarlosdigital.com\/wp-admin\/","wpRestNonce":"3ff9e669ad","wpRestUrl":"https:\/\/www.sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script> <script> window.tdaGlobal = {"adminUrl":"https:\/\/www.sancarlosdigital.com\/wp-admin\/","wpRestNonce":"3ff9e669ad","wpRestUrl":"https:\/\/www.sancarlosdigital.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":39143}; </script> <script type="text/javascript"> if ( typeof advadsGATracking === 'undefined' ) {
 window.advadsGATracking = {
 delayedAds: {},
 deferedAds: {}
 };
 } </script> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page
 //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];
 if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }
 if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }
 if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }
 if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }
 var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }
 if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }
 if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }
 if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }
 if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }
 if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }
 })();  var tdLocalCache = {};
 ( function () {
 "use strict";
 tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_video_position_v="bottom";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.sancarlosdigital.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.5.1";
var td_get_template_directory_uri="https:\/\/www.sancarlosdigital.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var td_user_incorrect="Username incorrect!";
var td_email_user_empty="Email or username empty!";
var td_pass_empty="Pass empty!";
var td_pass_pattern_incorrect="Invalid Pass Pattern!";
var td_retype_pass_incorrect="Retyped Pass incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#054a7f";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="85c135eb85";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank"; </script> <!-- Header style compiled by theme --> <style>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</style><meta name="theme-color" content="#00528d" /><meta name="msvalidate.01" content="8E2733EB4B7BB977979EF86F45F27908" /> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 body .tdm-social-item i {
 color: #054a7f;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #054a7f;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #054a7f;
 }
 .tdm-btn-style1 {
 background-color: #054a7f;
 }
 .tdm-btn-style2:before {
 border-color: #054a7f;
 }
 .tdm-btn-style2 {
 color: #054a7f;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #054a7f;
 -moz-box-shadow: 0 2px 16px #054a7f;
 box-shadow: 0 2px 16px #054a7f;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #054a7f;
 -moz-box-shadow: 0 4px 26px #054a7f;
 box-shadow: 0 4px 26px #054a7f;
 } </style> <style id="tdw-css-placeholder"></style><noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript><style>.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;right:auto;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://cdn.sancarlosdigital.com/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}</style></head><body class="post-template-default single single-post postid-63474 single-format-standard wp-custom-logo atencion-usuarios-ebais-la-palmera-consulta-sera-en-san-juan-este-lunes global-block-template-5 tdb_template_39143 white-menu tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-menu-background" style="visibility:hidden"></div><div id="td-mobile-nav" style="visibility:hidden"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/sancarlosdigital" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/sancarlosdigital/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/sancarlosdg" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCUoH3f-bvl76tsw87h1uWPw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-63019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-63019"><a href="https://www.sancarlosdigital.com/">Portada</a></li><li id="menu-item-6709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6709"><a href="https://www.sancarlosdigital.com/locales/">Locales</a></li><li id="menu-item-45131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45131"><a href="https://www.sancarlosdigital.com/regionales/">Regionales</a></li><li id="menu-item-6710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6710"><a href="https://www.sancarlosdigital.com/nacionales/">El País</a></li><li id="menu-item-41413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41413"><a href="https://www.sancarlosdigital.com/voz-digital/">Opinión</a></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background" style="visibility:hidden"></div><div class="td-search-wrap-mob" style="visibility:hidden"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.sancarlosdigital.com/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  > <style scoped> /* custom css */
.tdi_2{
 min-height: 0;
 }.td-header-mobile-wrap{
 position: relative;
 width: 100%;
 }
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
} </style><div class="tdi_1_rand_style td-element-style" ><style> /* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:var(--today-news-dark-bg) !important;
}
} </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_4,
 .tdi_4 .tdc-columns{
 min-height: 0;
 }.tdi_4,
 .tdi_4 .tdc-columns{
 display: block;
 }.tdi_4 .tdc-columns{
 width: 100%;
 }
/* phone */
@media (max-width: 767px){
.tdi_4,
 .tdi_4 .tdc-columns{
 display: flex; 
 flex-direction: row; 
 flex-wrap: nowrap; 
 justify-content: flex-start; 
 align-items: center;
 }.tdi_4 .tdc-columns{
 width: 100%;
 }
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:6px !important;
padding-bottom:6px !important;
position:relative;
}
} </style><div class="tdi_3_rand_style td-element-style" ><style> /* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#00528d !important;
}
} </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_6{
 vertical-align: baseline;
 }.tdi_6 > .wpb_wrapper,
 .tdi_6 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_6 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_6 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_6 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* phone */
@media (max-width: 767px){
div.tdi_6{
 width: 25% !important;
 }
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_7" > <style> /* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:-1px !important;
margin-left:-12px !important;
}
} </style> <style> /* custom css */
.tdb-header-align{
 vertical-align: middle;
 }.tdb_mobile_menu{
 margin-bottom: 0;
 clear: none;
 }.tdb_mobile_menu a{
 display: inline-block !important;
 position: relative;
 text-align: center;
 color: #4db2ec;
 }.tdb_mobile_menu a > span{
 display: flex;
 align-items: center;
 justify-content: center;
 }.tdb_mobile_menu svg{
 height: auto;
 }.tdb_mobile_menu svg,
 .tdb_mobile_menu svg *{
 fill: #4db2ec;
 }#tdc-live-iframe .tdb_mobile_menu a{
 pointer-events: none;
 }.tdi_7{
 display: inline-block;
 }.tdi_7 .tdb-mobile-menu-button i{
 font-size: 27px; 
 width: 54px;
 height: 54px;
 line-height:  54px;
 }.tdi_7 .tdb-mobile-menu-button svg{
 width: 27px;
 }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
 width: 54px;
 height: 54px;
 }.tdi_7 .tdb-mobile-menu-button{
 color: var(--today-news-white);
 }.tdi_7 .tdb-mobile-menu-button svg,
 .tdi_7 .tdb-mobile-menu-button svg *{
 fill: var(--today-news-white);
 }
/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
 font-size: 22px; 
 width: 44px;
 height: 44px;
 line-height:  44px;
 }.tdi_7 .tdb-mobile-menu-button svg{
 width: 22px;
 }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
 width: 44px;
 height: 44px;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M945.172 561.724h-866.376c-22.364 0-40.55-18.196-40.55-40.591 0-22.385 18.186-40.581 40.55-40.581h866.365c22.385 0 40.561 18.196 40.561 40.581 0.010 22.395-18.176 40.591-40.55 40.591v0zM945.183 330.403h-866.386c-22.374 0-40.55-18.196-40.55-40.571 0-22.405 18.176-40.612 40.55-40.612h866.376c22.374 0 40.561 18.207 40.561 40.612 0.010 22.364-18.186 40.571-40.55 40.571v0zM945.172 793.066h-866.376c-22.374 0-40.55-18.196-40.55-40.602 0-22.385 18.176-40.581 40.55-40.581h866.365c22.385 0 40.581 18.196 40.581 40.581 0.010 22.395-18.196 40.602-40.571 40.602v0z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_9{
 vertical-align: baseline;
 }.tdi_9 > .wpb_wrapper,
 .tdi_9 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_9 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_9 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_9 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* phone */
@media (max-width: 767px){
.tdi_9{
 flex-grow: 1;
 }
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_10" > <style> /* custom css */
.tdb_header_logo{
 margin-bottom: 0;
 clear: none;
 }.tdb_header_logo .tdb-logo-a,
 .tdb_header_logo h1{
 display: flex;
 pointer-events: auto;
 align-items: flex-start;
 }.tdb_header_logo h1{
 margin: 0;
 line-height: 0;
 }.tdb_header_logo .tdb-logo-img-wrap img{
 display: block;
 }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdb_header_logo .tdb-logo-svg-wrap svg{
 width: 50px;
 display: block;
 transition: fill .3s ease;
 }.tdb_header_logo .tdb-logo-text-wrap{
 display: flex;
 }.tdb_header_logo .tdb-logo-text-title,
 .tdb_header_logo .tdb-logo-text-tagline{
 -webkit-transition: all 0.2s ease;
 transition: all 0.2s ease;
 }.tdb_header_logo .tdb-logo-text-title{
 background-size: cover;
 background-position: center center;
 font-size: 75px;
 font-family: serif;
 line-height: 1.1;
 color: #222;
 white-space: nowrap;
 }.tdb_header_logo .tdb-logo-text-tagline{
 margin-top: 2px;
 font-size: 12px;
 font-family: serif;
 letter-spacing: 1.8px;
 line-height: 1;
 color: #767676;
 }.tdb_header_logo .tdb-logo-icon{
 position: relative;
 font-size: 46px;
 color: #000;
 }.tdb_header_logo .tdb-logo-icon-svg{
 line-height: 0;
 }.tdb_header_logo .tdb-logo-icon-svg svg{
 width: 46px;
 height: auto;
 }.tdb_header_logo .tdb-logo-icon-svg svg,
 .tdb_header_logo .tdb-logo-icon-svg svg *{
 fill: #000;
 }.tdi_10 .tdb-logo-a,
 .tdi_10 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_10 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_10 .tdb-logo-img-wrap{
 display: block;
 }.tdi_10 .tdb-logo-text-tagline{
 margin-top: 2px;
 margin-left: 0; 
 display: block;
 }.tdi_10 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: flex-start;
 }.tdi_10 .tdb-logo-icon{
 top: 0px; 
 display: block;
 }.tdi_10 .tdb-logo-text-title{
 color: var(--today-news-white);
 }@media (max-width: 767px) {
 .tdb_header_logo .tdb-logo-text-title {
 font-size: 36px;
 }
 }@media (max-width: 767px) {
 .tdb_header_logo .tdb-logo-text-tagline {
 font-size: 11px;
 }
 }
/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img{
 max-width: 150px;
 }.tdi_10 .tdb-logo-text-title{
 display: none; 
 font-family:Majrit-Text-Roman !important;font-size:28px !important;font-weight:700 !important;letter-spacing:-2px !important;;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.sancarlosdigital.com/"><span class="tdb-logo-img-wrap"><picture class="tdb-logo-img td-retina-data" data-retina="https://cdn.sancarlosdigital.com/wp-content/uploads/2022/07/logo-scdcom-n.png" title=""> <source type="image/webp" data-srcset="https://cdn.sancarlosdigital.com/wp-content/uploads/2020/07/head-mov.png.webp"/> <img data-retina="https://cdn.sancarlosdigital.com/wp-content/uploads/2022/07/logo-scdcom-n.png" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;185&#039;%20height=&#039;50&#039;%20viewBox=&#039;0%200%20185%2050&#039;%3E%3C/svg%3E" alt="San Carlos Digitial" width="185" height="50" class="perfmatters-lazy" data-src="https://cdn.sancarlosdigital.com/wp-content/uploads/2020/07/head-mov.png" /><noscript><img data-retina="https://cdn.sancarlosdigital.com/wp-content/uploads/2022/07/logo-scdcom-n.png" src="https://cdn.sancarlosdigital.com/wp-content/uploads/2020/07/head-mov.png" alt="San Carlos Digitial" width="185" height="50"/></noscript> </picture> </span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">San Carlos Digital</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_12{
 vertical-align: baseline;
 }.tdi_12 > .wpb_wrapper,
 .tdi_12 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_12 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_12 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_12 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* phone */
@media (max-width: 767px){
.tdi_12 > .wpb_wrapper,
 .tdi_12 > .wpb_wrapper > .tdc-elements{
 display: flex; 
 flex-direction: row; 
 flex-wrap: nowrap; 
 justify-content: flex-end; 
 align-items: flex-start;
 }.tdi_12 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_12 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_12 > .wpb_wrapper{
 width: 100%;
 height: 100%;
 }div.tdi_12{
 width: 25% !important;
 }
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_13" > <style> /* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-top:-1px !important;
margin-right:-11px !important;
}
} </style> <style> /* custom css */
.tdb_mobile_search{
 margin-bottom: 0;
 clear: none;
 }.tdb_mobile_search a{
 display: inline-block !important;
 position: relative;
 text-align: center;
 color: #4db2ec;
 }.tdb_mobile_search a > span{
 display: flex;
 align-items: center;
 justify-content: center;
 }.tdb_mobile_search svg{
 height: auto;
 }.tdb_mobile_search svg,
 .tdb_mobile_search svg *{
 fill: #4db2ec;
 }#tdc-live-iframe .tdb_mobile_search a{
 pointer-events: none;
 }.tdi_13{
 display: inline-block;
 }.tdi_13 .tdb-header-search-button-mob i{
 font-size: 22px; 
 width: 55px;
 height: 55px;
 line-height:  55px;
 }.tdi_13 .tdb-header-search-button-mob svg{
 width: 22px;
 }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
 width: 55px;
 height: 55px;
 display: flex;
 justify-content: center;
 }.tdi_13 .tdb-header-search-button-mob{
 color: var(--today-news-white);
 }.tdi_13 .tdb-header-search-button-mob svg,
 .tdi_13 .tdb-header-search-button-mob svg *{
 fill: var(--today-news-white);
 }
/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
 font-size: 20px; 
 width: 40px;
 height: 40px;
 line-height:  40px;
 }.tdi_13 .tdb-header-search-button-mob svg{
 width: 20px;
 }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
 width: 40px;
 height: 40px;
 display: flex;
 justify-content: center;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_15,
 .tdi_15 .tdc-columns{
 min-height: 0;
 }.tdi_15,
 .tdi_15 .tdc-columns{
 display: block;
 }.tdi_15 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */
/* desktop */ @media(min-width: 1141px) { .tdi_15 { 
display:none !important;
} }
/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_15{
display:none !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15{
display:none !important;
}
} </style><div class="tdi_14_rand_style td-element-style" ><style> /* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#ffffff !important;
}
} </style></div><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_17{
 vertical-align: baseline;
 }.tdi_17 > .wpb_wrapper,
 .tdi_17 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_17 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_17 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_17 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_18 td_block_template_5"> <style> /* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-top:20px !important;
}
} </style> <style> /* custom css */
.tdi_18.td-a-rec{
 text-align: center;
 }.tdi_18 .td-element-style{
 z-index: -1;
 } </style><div  class="sanca-c9d442a11c7ba6e332b8d4e5c583e5df sanca-head-2" id="sanca-c9d442a11c7ba6e332b8d4e5c583e5df"></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row" data-sticky-offset="0" > <style scoped> /* custom css */
.tdi_20{
 min-height: 0;
 }.td-header-mobile-sticky-wrap.td-header-active{
 opacity: 1;
 } </style><div id="tdi_21" class="tdc-row"><div class="vc_row tdi_22  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_22,
 .tdi_22 .tdc-columns{
 min-height: 0;
 }.tdi_22,
 .tdi_22 .tdc-columns{
 display: block;
 }.tdi_22 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_24{
 vertical-align: baseline;
 }.tdi_24 > .wpb_wrapper,
 .tdi_24 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_24 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_24 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_24 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_25" class="tdc-zone"><div class="tdc_zone tdi_26  wpb_row td-pb-row tdc-element-style"  > <style scoped> /* custom css */
.tdi_26{
 min-height: 0;
 }.td-header-desktop-wrap{
 position: relative;
 }
/* inline tdc_css att */
.tdi_26{
position:relative;
} </style><div class="tdi_25_rand_style td-element-style" ><style> .tdi_25_rand_style{
background-color:#00528d !important;
} </style></div><div id="tdi_27" class="tdc-row"><div class="vc_row tdi_28  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_28,
 .tdi_28 .tdc-columns{
 min-height: 0;
 }.tdi_28,
 .tdi_28 .tdc-columns{
 display: block;
 }.tdi_28 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_30{
 vertical-align: baseline;
 }.tdi_30 > .wpb_wrapper,
 .tdi_30 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_30 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_30 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_30 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_31 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_31" ><div id=tdi_31 class="td_block_inner td-fix-index"><style>.td-today-news-slanted-title > .td-element-style {
 transform: skew(-10deg);
} </style></div></div></div></div></div></div><div id="tdi_32" class="tdc-row"><div class="vc_row tdi_33  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_33,
 .tdi_33 .tdc-columns{
 min-height: 0;
 }.tdi_33,
 .tdi_33 .tdc-columns{
 display: flex; 
 flex-direction: row; 
 flex-wrap: nowrap; 
 justify-content: flex-start; 
 align-items: center;
 }.tdi_33 .tdc-columns{
 width: 100%;
 }@media (min-width: 768px) {
 .tdi_33 {
 margin-left: -15px;
 margin-right: -15px;
 }
 .tdi_33 .tdc-row-video-background-error,
 .tdi_33 .vc_column {
 padding-left: 15px;
 padding-right: 15px;
 }
 }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
 .tdi_33 {
 margin-left: -10px;
 margin-right: -10px;
 }
 .tdi_33 .tdc-row-video-background-error,
 .tdi_33 .vc_column {
 padding-left: 10px;
 padding-right: 10px;
 }
 }
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
 .tdi_33 {
 margin-left: -10px;
 margin-right: -10px;
 }
 .tdi_33 .tdc-row-video-background-error,
 .tdi_33 .vc_column {
 padding-left: 10px;
 padding-right: 10px;
 }
 }
}
/* inline tdc_css att */
.tdi_33{
margin-right:0px !important;
margin-left:0px !important;
padding-top:4px !important;
border-color:var(--today-news-white-transparent2) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
.tdi_33 .td_block_wrap{ text-align:left }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
padding-top:3px !important;
padding-bottom:3px !important;
}
} </style><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_35{
 vertical-align: baseline; 
 flex-grow: 1;
 }.tdi_35 > .wpb_wrapper,
 .tdi_35 > .wpb_wrapper > .tdc-elements{
 display: flex; 
 flex-direction: row; 
 flex-wrap: nowrap; 
 justify-content: space-between; 
 align-items: center;
 }.tdi_35 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_35 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_35 > .wpb_wrapper{
 width: 100%;
 height: 100%;
 }
/* inline tdc_css att */
.tdi_35{
padding-left:0px !important;
} </style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_36 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_36" > <style> /* inline tdc_css att */
.tdi_36{
margin-left:-8px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
margin-left:-2px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36{
margin-left:-4px !important;
}
} </style> <style> /* custom css */
.tdm_block.tdm_block_socials{
 margin-bottom: 0;
 }.tdm-social-wrapper{
 *zoom: 1;
 }.tdm-social-wrapper:before,
 .tdm-social-wrapper:after{
 display: table;
 content: '';
 line-height: 0;
 }.tdm-social-wrapper:after{
 clear: both;
 }.tdm-social-item-wrap{
 display: inline-block;
 }.tdm-social-item{
 position: relative;
 display: inline-block;
 vertical-align: middle;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 text-align: center;
 -webkit-transform: translateZ(0);
 transform: translateZ(0);
 }.tdm-social-item i{
 font-size: 14px;
 color: #4db2ec;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 }.tdm-social-text{
 display: none;
 margin-top: -1px;
 vertical-align: middle;
 font-size: 13px;
 color: #4db2ec;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 }.tdm-social-item-wrap:hover i,
 .tdm-social-item-wrap:hover .tdm-social-text{
 color: #000;
 }.tdm-social-item-wrap:last-child .tdm-social-text{
 margin-right: 0 !important;
 } </style> <style> .tdi_37 .tdm-social-item i{
 font-size: 13px;
 vertical-align: middle; 
 line-height: 20.8px;
 }.tdi_37 .tdm-social-item i.td-icon-twitter,
 .tdi_37 .tdm-social-item i.td-icon-linkedin,
 .tdi_37 .tdm-social-item i.td-icon-pinterest,
 .tdi_37 .tdm-social-item i.td-icon-blogger,
 .tdi_37 .tdm-social-item i.td-icon-vimeo{
 font-size: 10.4px;
 }.tdi_37 .tdm-social-item{
 width: 20.8px;
 height: 20.8px; 
 margin: 5px 10px 5px 0;
 }.tdi_37 .tdm-social-item-wrap:last-child .tdm-social-item{
 margin-right: 0 !important;
 }.tdi_37 .tdm-social-item i,
 .tds-team-member2 .tdi_37.tds-social1 .tdm-social-item i{
 color: #ffffff;
 }.tdi_37 .tdm-social-text{
 display: none; 
 margin-left: 2px; 
 margin-right: 18px;
 }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37 .tdm-social-item i{
 font-size: 12px;
 vertical-align: middle; 
 line-height: 18px;
 }.tdi_37 .tdm-social-item i.td-icon-twitter,
 .tdi_37 .tdm-social-item i.td-icon-linkedin,
 .tdi_37 .tdm-social-item i.td-icon-pinterest,
 .tdi_37 .tdm-social-item i.td-icon-blogger,
 .tdi_37 .tdm-social-item i.td-icon-vimeo{
 font-size: 9.6px;
 }.tdi_37 .tdm-social-item{
 width: 18px;
 height: 18px;
 }
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37 .tdm-social-item i{
 font-size: 11px;
 vertical-align: middle; 
 line-height: 15.4px;
 }.tdi_37 .tdm-social-item i.td-icon-twitter,
 .tdi_37 .tdm-social-item i.td-icon-linkedin,
 .tdi_37 .tdm-social-item i.td-icon-pinterest,
 .tdi_37 .tdm-social-item i.td-icon-blogger,
 .tdi_37 .tdm-social-item i.td-icon-vimeo{
 font-size: 8.8px;
 }.tdi_37 .tdm-social-item{
 width: 15.4px;
 height: 15.4px;
 }
} </style><div class="tdm-social-wrapper tds-social1 tdi_37"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/sancarlosdigital"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/sancarlosdigital"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/sancarlosdigital/"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/sancarlosdigital/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sancarlosdg"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sancarlosdg"  target="_blank" class="tdm-social-text" >Twitter</a></div></div></div></div></div><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_39{
 vertical-align: baseline;
 }.tdi_39 > .wpb_wrapper,
 .tdi_39 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_39 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_39 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_39 > .wpb_wrapper{
 width: auto;
 height: auto;
 }div.tdi_39{
 width: auto !important;
 } </style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_41{
 vertical-align: top;
 }.tdi_41 > .wpb_wrapper,
 .tdi_41 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_41 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_41 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_41 > .wpb_wrapper{
 width: auto;
 height: auto;
 }div.tdi_41{
 width: 250px !important;
 }
/* inline tdc_css att */
.tdi_41{
padding-right:0px !important;
} </style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_42" class="tdc-row"><div class="vc_row tdi_43  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_43,
 .tdi_43 .tdc-columns{
 min-height: 0;
 }.tdi_43,
 .tdi_43 .tdc-columns{
 display: flex; 
 flex-direction: row; 
 flex-wrap: nowrap; 
 justify-content: flex-start; 
 align-items: center;
 }.tdi_43 .tdc-columns{
 width: 100%;
 }@media (min-width: 768px) {
 .tdi_43 {
 margin-left: -15px;
 margin-right: -15px;
 }
 .tdi_43 .tdc-row-video-background-error,
 .tdi_43 .vc_column {
 padding-left: 15px;
 padding-right: 15px;
 }
 }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
 .tdi_43 {
 margin-left: -10px;
 margin-right: -10px;
 }
 .tdi_43 .tdc-row-video-background-error,
 .tdi_43 .vc_column {
 padding-left: 10px;
 padding-right: 10px;
 }
 }
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
 .tdi_43 {
 margin-left: -5px;
 margin-right: -5px;
 }
 .tdi_43 .tdc-row-video-background-error,
 .tdi_43 .vc_column {
 padding-left: 5px;
 padding-right: 5px;
 }
 }
}
/* inline tdc_css att */
.tdi_43{
padding-top:30px !important;
padding-bottom:40px !important;
}
.tdi_43 .td_block_wrap{ text-align:left }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_43{
padding-top:50px !important;
padding-bottom:50px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
padding-top:45px !important;
padding-bottom:45px !important;
}
} </style><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_45{
 vertical-align: baseline;
 }.tdi_45 > .wpb_wrapper,
 .tdi_45 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_45 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_45 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_45 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span6"> <style scoped> /* custom css */
.tdi_47{
 vertical-align: baseline;
 }.tdi_47 > .wpb_wrapper,
 .tdi_47 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_47 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_47 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_47 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_48 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_48" > <style> /* inline tdc_css att */
.tdi_48{
margin-top:-10px !important;
} </style> <style> /* custom css */
.tdi_48 .tdb-logo-a,
 .tdi_48 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_48 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_48 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_48 .tdb-logo-img-wrap{
 display: block;
 }.tdi_48 .tdb-logo-text-tagline{
 margin-top: 2px;
 margin-left: 0; 
 display: block;
 }.tdi_48 .tdb-logo-text-title{
 display: none; 
 color: var(--today-news-white); 
 font-family:opensans !important;font-size:78px !important;line-height:1.4 !important;font-weight:700 !important;letter-spacing:-5px !important;;
 }.tdi_48 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: flex-start;
 }.tdi_48 .tdb-logo-icon{
 top: 0px; 
 display: block;
 }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48 .tdb-logo-text-title{
 font-family:opensans !important;font-size:72px !important;line-height:1.4 !important;font-weight:700 !important;letter-spacing:-5px !important;;
 }
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48 .tdb-logo-text-title{
 font-family:opensans !important;font-size:58px !important;line-height:1.4 !important;font-weight:700 !important;letter-spacing:-5px !important;;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.sancarlosdigital.com/"><span class="tdb-logo-img-wrap"><picture class="tdb-logo-img td-retina-data" data-retina="https://cdn.sancarlosdigital.com/wp-content/uploads/2022/07/logo-scdcom-n.png" title=""> <source type="image/webp" data-srcset="https://cdn.sancarlosdigital.com/wp-content/uploads/2022/07/logo-scdcom-n.png.webp"/> <img width="272" height="121" data-retina="https://cdn.sancarlosdigital.com/wp-content/uploads/2022/07/logo-scdcom-n.png" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;272&#039;%20height=&#039;121&#039;%20viewBox=&#039;0%200%20272%20121&#039;%3E%3C/svg%3E" alt="San Carlos Digitial" class="perfmatters-lazy" data-src="https://cdn.sancarlosdigital.com/wp-content/uploads/2022/07/logo-scdcom-n.png" /><noscript><img width="272" height="121" data-retina="https://cdn.sancarlosdigital.com/wp-content/uploads/2022/07/logo-scdcom-n.png" src="https://cdn.sancarlosdigital.com/wp-content/uploads/2022/07/logo-scdcom-n.png" alt="San Carlos Digitial"/></noscript> </picture> </span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">San Carlos Digital</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_50{
 vertical-align: baseline;
 }.tdi_50 > .wpb_wrapper,
 .tdi_50 > .wpb_wrapper > .tdc-elements{
 display: flex; 
 flex-direction: row; 
 flex-wrap: nowrap; 
 justify-content: flex-end; 
 align-items: flex-start;
 }.tdi_50 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_50 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_50 > .wpb_wrapper{
 width: 100%;
 height: 100%;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_search_form tdi_51 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_51" > <style> /* custom css */
.tdb_search_form{
 margin-bottom: 40px;
 }.tdb_search_form .tdb-search-form-inner{
 position: relative;
 display: flex;
 background-color: #fff;
 }.tdb_search_form .tdb-search-form-border{
 position: absolute;
 top: 0;
 left: 0;
 width: 100%;
 height: 100%;
 border: 1px solid #e1e1e1;
 pointer-events: none;
 transition: all .3s ease;
 }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border{
 border-color: #b0b0b0;
 }.tdb_search_form .tdb-search-form-input:not([value=""]) + .tdb-search-form-border + .tdb-search-form-placeholder{
 display: none;
 }.tdb_search_form .tdb-search-form-input,
 .tdb_search_form .tdb-search-form-btn{
 height: auto;
 min-height: 32px;
 }.tdb_search_form .tdb-search-form-input{
 position: relative;
 flex: 1;
 background-color: transparent;
 line-height: 19px;
 border: 0;
 }.tdb_search_form .tdb-search-form-placeholder{
 position: absolute;
 top: 50%;
 transform: translateY(-50%);
 padding: 3px 9px;
 font-size: 12px;
 line-height: 21px;
 color: #999;
 -webkit-transition: all 0.3s ease;
 transition: all 0.3s ease;
 pointer-events: none;
 }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
 opacity: 0;
 }.tdb_search_form .tdb-search-form-btn{
 text-shadow: none;
 padding: 7px 15px 8px 15px;
 line-height: 16px;
 margin: 0;
 background-color: #222222;
 font-family: 'Roboto', sans-serif;
 font-size: 13px;
 font-weight: 500;
 color: #fff;
 z-index: 1;
 -webkit-transition: all 0.3s ease;
 transition: all 0.3s ease;
 }.tdb_search_form .tdb-search-form-btn:hover{
 background-color: #4db2ec;
 }.tdb_search_form .tdb-search-form-btn i,
 .tdb_search_form .tdb-search-form-btn span{
 display: inline-block;
 vertical-align: middle;
 }.tdb_search_form .tdb-search-form-btn i{
 position: relative;
 font-size: 12px;
 }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon{
 position: relative;
 }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon-svg{
 line-height: 0;
 }.tdb_search_form .tdb-search-form-btn svg{
 width: 12px;
 height: auto;
 }.tdb_search_form .tdb-search-form-btn svg,
 .tdb_search_form .tdb-search-form-btn svg *{
 fill: #fff;
 -webkit-transition: all 0.3s ease;
 transition: all 0.3s ease;
 }.tdb_search_form .tdb-search-msg{
 font-size: 12px;
 }.td-theme-wrap .tdi_51{
 text-align: right;
 }.tdi_51 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
 top: -0%;
 transform: translateY(0);
 }.tdi_51 .tdb-search-form-btn i{
 font-size: 16px;
 }.tdi_51 .tdb-search-form-btn-icon{
 top: 0px;
 }.tdi_51 .tdb-search-msg{
 margin-top: 11px;
 } </style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.sancarlosdigital.com/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><i class="tdb-search-form-btn-icon td-icon-search"></i></div></form></div></div></div></div></div></div><div id="tdi_52" class="tdc-row stretch_row"><div class="vc_row tdi_53  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_53,
 .tdi_53 .tdc-columns{
 min-height: 0;
 }.tdi_53,
 .tdi_53 .tdc-columns{
 display: block;
 }.tdi_53 .tdc-columns{
 width: 100%;
 }@media (min-width: 768px) {
 .tdi_53 {
 margin-left: -15px;
 margin-right: -15px;
 }
 .tdi_53 .tdc-row-video-background-error,
 .tdi_53 .vc_column {
 padding-left: 15px;
 padding-right: 15px;
 }
 }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
 .tdi_53 {
 margin-left: -10px;
 margin-right: -10px;
 }
 .tdi_53 .tdc-row-video-background-error,
 .tdi_53 .vc_column {
 padding-left: 10px;
 padding-right: 10px;
 }
 }
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
 .tdi_53 {
 margin-left: -5px;
 margin-right: -5px;
 }
 .tdi_53 .tdc-row-video-background-error,
 .tdi_53 .vc_column {
 padding-left: 5px;
 padding-right: 5px;
 }
 }
}
/* inline tdc_css att */
.tdi_53{
position:relative;
}
.tdi_53 .td_block_wrap{ text-align:left } </style><div class="tdi_52_rand_style td-element-style" ><style> .tdi_52_rand_style{
background-color:var(--today-news-dark-bg) !important;
} </style></div><div class="vc_column tdi_55  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_55{
 vertical-align: baseline;
 }.tdi_55 > .wpb_wrapper,
 .tdi_55 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_55 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_55 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_55 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_56 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_56"  style=" z-index: 999;"> <style>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</style> <style> .tdi_56 .tdb-menu > li > a:after,
 .tdi_56 .tdb-menu-items-dropdown .td-subcat-more:after{
 background-color: #ffffff; 
 bottom: 13px;
 } </style> <style> </style><div id=tdi_56 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63019"><a href="https://www.sancarlosdigital.com/"><div class="tdb-menu-item-text">Portada</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6709"><a href="https://www.sancarlosdigital.com/locales/"><div class="tdb-menu-item-text">Locales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-45131"><a href="https://www.sancarlosdigital.com/regionales/"><div class="tdb-menu-item-text">Regionales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6710"><a href="https://www.sancarlosdigital.com/nacionales/"><div class="tdb-menu-item-text">El País</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-41413"><a href="https://www.sancarlosdigital.com/voz-digital/"><div class="tdb-menu-item-text">Opinión</div></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-right tdb-main-sub-menu-icon"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div><div id="tdi_59" class="tdc-row stretch_row"><div class="vc_row tdi_60  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_60,
 .tdi_60 .tdc-columns{
 min-height: 0;
 }.tdi_60,
 .tdi_60 .tdc-columns{
 display: block;
 }.tdi_60 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_60{
position:relative;
}
.tdi_60 .td_block_wrap{ text-align:left } </style><div class="tdi_59_rand_style td-element-style" ><style> .tdi_59_rand_style{
background-color:#ffffff !important;
} </style></div><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_62{
 vertical-align: baseline;
 }.tdi_62 > .wpb_wrapper,
 .tdi_62 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_62 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_62 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_62 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_63 td_block_template_5"> <style> /* inline tdc_css att */
.tdi_63{
margin-top:30px !important;
} </style> <style> /* custom css */
.tdi_63.td-a-rec{
 text-align: center;
 }.tdi_63 .td-element-style{
 z-index: -1;
 } </style><div  class="sanca-343f525b1e3fe6507acd7d43608b54d8 sanca-head-2" id="sanca-343f525b1e3fe6507acd7d43608b54d8"></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_64" class="tdc-zone"><div class="tdc_zone tdi_65  wpb_row td-pb-row" data-sticky-offset="0" > <style scoped> /* custom css */
.tdi_65{
 min-height: 0;
 }.td-header-desktop-sticky-wrap.td-header-active{
 opacity: 1;
 } </style><div id="tdi_66" class="tdc-row"><div class="vc_row tdi_67  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_67,
 .tdi_67 .tdc-columns{
 min-height: 0;
 }.tdi_67,
 .tdi_67 .tdc-columns{
 display: block;
 }.tdi_67 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_69  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_69{
 vertical-align: baseline;
 }.tdi_69 > .wpb_wrapper,
 .tdi_69 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_69 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_69 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_69 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="63474" data-autoload-type="" data-autoload-count="5" > <style> .tdb-autoload-wrap {
 position: relative;
 }
 .tdb-autoload-wrap .tdb-loader-autoload {
 top: auto !important;
 bottom: 50px !important;
 }
 .tdb-autoload-debug {
 display: none;
 width: 1068px;
 margin-right: auto;
 margin-left: auto;
 }
 @media (min-width: 1019px) and (max-width: 1018px) {
 .tdb-autoload-debug {
 width: 740px;
 }
 }
 @media (max-width: 767px) {
 .tdb-autoload-debug {
 display: none;
 width: 100%;
 padding-left: 20px;
 padding-right: 20px;
 }
 } </style><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-39143"
 class="post-39143 tdb_templates type-tdb_templates status-publish post"                                                                                                ><div id="tdi_70" class="tdc-zone"><div class="tdc_zone tdi_71  wpb_row td-pb-row"  > <style scoped> /* custom css */
.tdi_71{
 min-height: 0;
 } </style><div id="tdi_72" class="tdc-row stretch_row"><div class="vc_row tdi_73  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_73,
 .tdi_73 .tdc-columns{
 min-height: 0;
 }.tdi_73,
 .tdi_73 .tdc-columns{
 display: block;
 }.tdi_73 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */
.tdi_73{
padding-top:22px !important;
}
.tdi_73 .td_block_wrap{ text-align:left } </style><div class="vc_column tdi_75  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_75{
 vertical-align: baseline;
 }.tdi_75 > .wpb_wrapper,
 .tdi_75 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_75 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_75 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_75 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_76 tdb-single-title td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_76" > <style> /* custom css */
.tdb_title{
 margin-bottom: 19px;
 }.tdb_title.tdb-content-horiz-center{
 text-align: center;
 }.tdb_title.tdb-content-horiz-center .tdb-title-line{
 margin: 0 auto;
 }.tdb_title.tdb-content-horiz-right{
 text-align: right;
 }.tdb_title.tdb-content-horiz-right .tdb-title-line{
 margin-left: auto;
 margin-right: 0;
 }.tdb-title-text{
 display: inline-block;
 position: relative;
 margin: 0;
 word-wrap: break-word;
 font-size: 30px;
 line-height: 38px;
 font-weight: 700;
 }.tdb-first-letter{
 position: absolute;
 -webkit-user-select: none;
 user-select: none;
 pointer-events: none;
 text-transform: uppercase;
 color: rgba(0, 0, 0, 0.08);
 font-size: 6em;
 font-weight: 300;
 top: 50%;
 -webkit-transform: translateY(-50%);
 transform: translateY(-50%);
 left: -0.36em;
 z-index: -1;
 -webkit-text-fill-color: initial;
 }.tdb-title-line{
 display: none;
 position: relative;
 }.tdb-title-line:after{
 content: '';
 width: 100%;
 position: absolute;
 background-color: #4db2ec;
 top: 0;
 left: 0;
 margin: auto;
 }.tdb-single-title .tdb-title-text{
 font-size: 41px;
 line-height: 50px;
 font-weight: 400;
 }.tdi_76 .tdb-title-line:after{
 height: 2px; 
 bottom: 40%;
 }.tdi_76 .tdb-title-line{
 height: 50px;
 }.td-theme-wrap .tdi_76{
 text-align: left;
 }.tdi_76 .tdb-first-letter{
 left: -0.36em;
 right: auto;
 }.tdi_76 .tdb-title-text{
 font-family:Maj-Bold !important;font-size:42px !important;
 }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76 .tdb-title-text{
 font-family:Maj-Bold !important;font-size:32px !important;line-height:36px !important;
 }
}
/* phone */
@media (max-width: 767px){
.tdi_76 .tdb-title-text{
 font-family:Maj-Bold !important;font-size:24px !important;line-height:1.2 !important;
 }
} </style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">¡Atención usuarios Ebáis La Palmera! Consulta será en San Juan este lunes</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_77 td-pb-border-top justificar-texto td_block_template_5"  data-td-block-uid="tdi_77" > <style> /* custom css */
.tdb_single_subtitle{
 margin-bottom: 14px;
 }.tdb_single_subtitle p,
 .tdb_single_subtitle h1,
 .tdb_single_subtitle h2,
 .tdb_single_subtitle h3,
 .tdb_single_subtitle h4{
 font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
 font-size: 16px;
 font-style: italic;
 font-weight: 300;
 line-height: 24px;
 margin-top: 0;
 margin-bottom: 0;
 color: #747474;
 }.tdb_single_subtitle.tdb-content-horiz-center{
 text-align: center;
 }.tdb_single_subtitle.tdb-content-horiz-right{
 text-align: right;
 }.td-theme-wrap .tdi_77{
 text-align: left;
 }.tdi_77 p,
 .tdi_77 h1,
 .tdi_77 h2,
 .tdi_77 h3,
 .tdi_77 h4{
 font-family:opensans !important;font-size:18px !important;line-height:1.3 !important;font-style:normal !important;
 }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77 p,
 .tdi_77 h1,
 .tdi_77 h2,
 .tdi_77 h3,
 .tdi_77 h4{
 font-family:opensans !important;font-size:16px !important;line-height:1.3 !important;font-style:normal !important;
 }
}
/* phone */
@media (max-width: 767px){
.tdi_77 p,
 .tdi_77 h1,
 .tdi_77 h2,
 .tdi_77 h3,
 .tdi_77 h4{
 font-family:opensans !important;font-size:16px !important;line-height:1.3 !important;font-style:normal !important;
 }
} </style><div class="tdb-block-inner td-fix-index"><p>La lluvias dejaron sin servicio de agua potable a gran parte del distrito.  Al momento que el agua regrese el ebáis retoma su operación normal.</p></div></div></div></div></div></div><div id="tdi_78" class="tdc-row stretch_row"><div class="vc_row tdi_79 td-ss-row wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_79,
 .tdi_79 .tdc-columns{
 min-height: 0;
 }.tdi_79,
 .tdi_79 .tdc-columns{
 display: block;
 }.tdi_79 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_81  wpb_column vc_column_container tdc-column td-pb-span8"> <style scoped> /* custom css */
.tdi_81{
 vertical-align: baseline;
 }.tdi_81 > .wpb_wrapper,
 .tdi_81 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_81 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_81 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_81 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="vc_row_inner tdi_83  vc_row vc_inner wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_83{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_83,
 .tdi_83 .tdc-inner-columns{
 display: flex; 
 flex-direction: row; 
 flex-wrap: nowrap; 
 justify-content: flex-start; 
 align-items: flex-start;
 }.tdi_83 .tdc-inner-columns{
 width: 100%;
 }
/* phone */
@media (max-width: 767px){
.tdi_83,
 .tdi_83 .tdc-inner-columns{
 flex-direction: column;
 }
} </style><div class="vc_column_inner tdi_85  wpb_column vc_column_container tdc-inner-column td-pb-span8"> <style scoped> /* custom css */
.tdi_85{
 vertical-align: baseline;
 }.tdi_85 .vc_column-inner > .wpb_wrapper,
 .tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: flex; 
 flex-direction: row; 
 flex-wrap: nowrap; 
 justify-content: flex-start; 
 align-items: flex-start;
 }.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }.tdi_85 .vc_column-inner,
 .tdi_85 .vc_column-inner > .wpb_wrapper{
 width: 100%;
 height: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_86 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_86" > <style> /* custom css */
.tdb-post-meta{
 margin-bottom: 16px;
 color: #444;
 font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
 font-size: 11px;
 font-weight: 400;
 clear: none;
 vertical-align: middle;
 line-height: 1;
 }.tdb-post-meta span,
 .tdb-post-meta i,
 .tdb-post-meta time{
 vertical-align: middle;
 }.tdb_single_author{
 line-height: 30px;
 }.tdb_single_author a{
 vertical-align: middle;
 }.tdb_single_author .tdb-block-inner{
 display: flex;
 align-items: center;
 }.tdb_single_author .tdb-author-name-wrap{
 display: flex;
 }.tdb_single_author .tdb-author-name{
 font-weight: 700;
 margin-right: 3px;
 }.tdb_single_author .tdb-author-by{
 margin-right: 3px;
 }.tdb_single_author .tdb-author-photo img{
 display: block;
 }.tdi_86{
 display: inline-block;
 }.tdi_86 .tdb-author-name-wrap{
 align-items: baseline;
 }.tdi_86 .tdb-author-by{
 margin-right: 5px; 
 font-family:opensans !important;font-size:14px !important;
 }.tdi_86 .avatar{
 width: 20px;
 height: 20px; 
 margin-right: 6px; 
 border-radius: 50%;
 }.tdi_86 .tdb-author-name{
 color: #000; 
 font-family:opensans !important;font-size:14px !important;
 } </style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.sancarlosdigital.com/author/arguedascr/">Jose Arguedas</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_87 tdm-inline-block td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_87" > <style> /* inline tdc_css att */
.tdi_87{
padding-right:5px !important;
padding-left:3px !important;
} </style> <style> /* custom css */
.tdm_block.tdm_block_inline_text{
 margin-bottom: 0;
 vertical-align: top;
 }.tdm_block.tdm_block_inline_text .tdm-descr{
 margin-bottom: 0;
 -webkit-transform: translateZ(0);
 transform: translateZ(0);
 }.tdc-row-content-vert-center .tdm-inline-text-yes{
 vertical-align: middle;
 }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
 vertical-align: bottom;
 }.tdi_87{
 text-align: left !important;
 }.tdi_87 .tdm-descr{
 line-height:30px !important;
 } </style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_88 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_88" > <style> /* custom css */
.tdb_single_date{
 line-height: 30px;
 }.tdb_single_date a{
 vertical-align: middle;
 }.tdb_single_date .tdb-date-icon-svg{
 position: relative;
 line-height: 0;
 }.tdb_single_date svg{
 height: auto;
 }.tdb_single_date svg,
 .tdb_single_date svg *{
 fill: #444;
 }.tdi_88{
 display: inline-block; 
 font-family:opensans !important;font-size:14px !important;text-transform:uppercase !important;
 }.tdi_88 svg{
 width: 14px;
 }.tdi_88 .tdb-date-icon{
 margin-right: 5px;
 } </style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-08-08T09:23:08-06:00">9:23 AM, 08/08/2022</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_90  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_90{
 vertical-align: baseline;
 }.tdi_90 .vc_column-inner > .wpb_wrapper,
 .tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: flex; 
 flex-direction: row; 
 flex-wrap: nowrap; 
 justify-content: flex-start; 
 align-items: flex-start;
 }.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }.tdi_90 .vc_column-inner,
 .tdi_90 .vc_column-inner > .wpb_wrapper{
 width: 100%;
 height: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_reading_time tdi_91 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_91" > <style> /* inline tdc_css att */
.tdi_91{
margin-left:80px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_91{
margin-top:-25px !important;
margin-left:0px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91{
margin-left:60px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
margin-left:20px !important;
}
} </style> <style> /* custom css */
.tdb_single_reading_time{
 line-height: 30px;
 white-space: nowrap;
 }.tdb_single_reading_time svg,
 .tdb_single_reading_time svg *{
 fill: #444;
 }.tdi_91{
 display: inline-block; 
 float: right; 
 font-family:opensans !important;font-size:14px !important;
 }.tdi_91 .tdb-block-inner{
 text-align: right;
 }.tdi_91 i{
 font-size: 14px;
 }.tdi_91 .tdb-views-icon{
 margin-right: 5px; 
 position: relative;
 top: -1px;
 }.tdi_91 .tdb-add-text{
 font-family:opensans !important;font-size:14px !important;
 } </style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon tdc-font-fa tdc-font-fa-clock-o"></i><span class="tdb-add-text">Lectura: </span><span class="reading-time-number">1</span><span class="tdb-minute-text"> min.</span></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92 td_block_template_5"> <style> /* inline tdc_css att */
.tdi_92{
margin-bottom:10px !important;
} </style> <style> /* custom css */
.tdi_92.td-a-rec{
 text-align: center;
 }.tdi_92 .td-element-style{
 z-index: -1;
 } </style><div  class="sanca-c1fe16afdc23017e9750a18d63a5d926 sanca-debajo-del-titulo" id="sanca-c1fe16afdc23017e9750a18d63a5d926"></div></div><div class="td_block_wrap tdb_single_featured_image tdi_93 tdb-content-horiz-left td-pb-border-top portada-nota td_block_template_5"  data-td-block-uid="tdi_93" > <style> /* custom css */
.tdb_single_featured_image{
 margin-bottom: 26px;
 }.tdb_single_featured_image.tdb-sfi-stretch{
 opacity: 0;
 }.tdb_single_featured_image.tdb-sfi-stretch,
 .tdb_single_featured_image .tdb-block-inner{
 -webkit-transition: all 0.3s ease-in-out;
 transition: all 0.3s ease-in-out;
 }.tdb_single_featured_image img{
 display: block;
 width: 100%;
 }.tdb_single_featured_image video{
 max-width: 100%;
 }.tdb_single_featured_image .tdb-caption-text{
 z-index: 1;
 text-align: left;
 font-size: 11px;
 font-style: italic;
 font-weight: normal;
 line-height: 17px;
 color: #444;
 }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
 text-align: center;
 left: 0;
 right: 0;
 margin-left: auto;
 margin-right: auto;
 }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
 text-align: right;
 left:  auto;
 right: 0;
 }.tdb-no-featured-img{
 background-color: #f1f1f1;
 width: 100%;
 height: 500px;
 }.tdb-no-featured-audio{
 height: 59px;
 }.tdi_93 .td-audio-player{
 font-size: 12px;
 }.tdi_93 .tdb-caption-text{
 margin: 6px 0 0; 
 color: #000000; 
 font-family:opensans !important;font-size:13px !important;font-style:normal !important;
 }.tdi_93:hover .tdb-block-inner:before{
 opacity: 0;
 }
/* phone */
@media (max-width: 767px){
.tdi_93 .tdb-caption-text{
 font-family:opensans !important;font-size:12px !important;font-style:normal !important;
 }
} </style><div class="tdb-block-inner td-fix-index"><figure> <picture class="entry-thumb" title="consulta-ebais"> <source type="image/webp" data-srcset="https://cdn.sancarlosdigital.com/wp-content/uploads/2022/08/consulta-ebais-696x464.jpg.webp 696w, https://cdn.sancarlosdigital.com/wp-content/uploads/2022/08/consulta-ebais-768x512.jpg.webp 768w, https://cdn.sancarlosdigital.com/wp-content/uploads/2022/08/consulta-ebais-300x200.jpg.webp 300w, https://cdn.sancarlosdigital.com/wp-content/uploads/2022/08/consulta-ebais.jpg.webp 1200w" data-sizes="(max-width: 696px) 100vw, 696px"/> <img width="696" height="464" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;696&#039;%20height=&#039;464&#039;%20viewBox=&#039;0%200%20696%20464&#039;%3E%3C/svg%3E" alt class="perfmatters-lazy" data-src="https://cdn.sancarlosdigital.com/wp-content/uploads/2022/08/consulta-ebais-696x464.jpg" data-srcset="https://cdn.sancarlosdigital.com/wp-content/uploads/2022/08/consulta-ebais-696x464.jpg 696w, https://cdn.sancarlosdigital.com/wp-content/uploads/2022/08/consulta-ebais-768x512.jpg 768w, https://cdn.sancarlosdigital.com/wp-content/uploads/2022/08/consulta-ebais-300x200.jpg 300w, https://cdn.sancarlosdigital.com/wp-content/uploads/2022/08/consulta-ebais-1068x712.jpg 1068w, https://cdn.sancarlosdigital.com/wp-content/uploads/2022/08/consulta-ebais.jpg 1200w" data-sizes="(max-width: 696px) 100vw, 696px" /><noscript><img width="696" height="464" src="https://cdn.sancarlosdigital.com/wp-content/uploads/2022/08/consulta-ebais-696x464.jpg" srcset="https://cdn.sancarlosdigital.com/wp-content/uploads/2022/08/consulta-ebais-696x464.jpg 696w, https://cdn.sancarlosdigital.com/wp-content/uploads/2022/08/consulta-ebais-768x512.jpg 768w, https://cdn.sancarlosdigital.com/wp-content/uploads/2022/08/consulta-ebais-300x200.jpg 300w, https://cdn.sancarlosdigital.com/wp-content/uploads/2022/08/consulta-ebais-1068x712.jpg 1068w, https://cdn.sancarlosdigital.com/wp-content/uploads/2022/08/consulta-ebais.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt=""/></noscript> </picture><figcaption class="tdb-caption-text">La medida rige durante este lunes según anunció el Área de Salud Ciudad Quesada. Imagen ilustrativa. Foto: nacion.com</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_94 td-pb-border-top justificar-texto td_block_template_5 td-post-content tagdiv-type"  data-td-block-uid="tdi_94" > <style> /* custom css */
.tdb_single_content{
 margin-bottom: 0;
 *zoom: 1;
 }.tdb_single_content:before,
 .tdb_single_content:after{
 display: table;
 content: '';
 line-height: 0;
 }.tdb_single_content:after{
 clear: both;
 }.tdb_single_content .tdb-block-inner > *:not(.wp-block-quote):not(.alignwide):not(.alignfull.wp-block-cover.has-parallax):not(.td-a-ad){
 margin-left: auto;
 margin-right: auto;
 }.tdb_single_content a{
 pointer-events: auto;
 }.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{
 content: 'Article Top Ad' !important;
 }.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{
 content: 'Article Inline Ad 1' !important;
 }.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{
 content: 'Article Inline Ad 2' !important;
 }.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{
 content: 'Article Inline Ad 3' !important;
 }.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{
 content: 'Article Bottom Ad' !important;
 }.tdb_single_content .id_top_ad,
 .tdb_single_content .id_bottom_ad{
 clear: both;
 margin-bottom: 21px;
 text-align: center;
 }.tdb_single_content .id_top_ad img,
 .tdb_single_content .id_bottom_ad img{
 margin-bottom: 0;
 }.tdb_single_content .id_top_ad .adsbygoogle,
 .tdb_single_content .id_bottom_ad .adsbygoogle{
 position: relative;
 }.tdb_single_content .id_ad_content-horiz-left,
 .tdb_single_content .id_ad_content-horiz-right,
 .tdb_single_content .id_ad_content-horiz-center{
 margin-bottom: 15px;
 }.tdb_single_content .id_ad_content-horiz-left img,
 .tdb_single_content .id_ad_content-horiz-right img,
 .tdb_single_content .id_ad_content-horiz-center img{
 margin-bottom: 0;
 }.tdb_single_content .id_ad_content-horiz-center{
 text-align: center;
 }.tdb_single_content .id_ad_content-horiz-center img{
 margin-right: auto;
 margin-left: auto;
 }.tdb_single_content .id_ad_content-horiz-left{
 float: left;
 margin-top: 9px;
 margin-right: 21px;
 }.tdb_single_content .id_ad_content-horiz-right{
 float: right;
 margin-top: 6px;
 margin-left: 21px;
 }.tdb_single_content .tdc-a-ad .tdc-placeholder-title{
 width: 300px;
 height: 250px;
 }.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{
 position: absolute;
 top: 50%;
 -webkit-transform: translateY(-50%);
 transform: translateY(-50%);
 margin: auto;
 display: table;
 width: 100%;
 }.tdb_single_content .tdb-block-inner.td-fix-index{
 word-break: break-word;
 }.tdi_94,
 .tdi_94 > p,
 .tdi_94 .tdb-block-inner > p{
 font-family:Majrit-Text-Roman !important;font-size:20px !important;font-style:normal !important;
 }.tdi_94 h1{
 font-family:Maj-Bold !important;
 }.tdi_94 h2{
 font-family:Maj-Bold !important;
 }.tdi_94 h3:not(.tds-locker-title){
 font-family:Maj-Bold !important;
 }.tdi_94 h4{
 font-family:Maj-Bold !important;
 }.tdi_94 h5{
 font-family:Maj-Bold !important;
 }.tdi_94 h6{
 font-family:Maj-Bold !important;
 }.tdi_94 li{
 font-family:Majrit-Text-Roman !important;
 }.tdi_94 .tdb-block-inner blockquote p{
 font-family:Majrit-Text-Roman !important;font-size:20px !important;line-height:1.4 !important;font-style:normal !important;text-transform:none !important;
 }.tdi_94 .wp-caption-text,
 .tdi_94 figcaption{
 font-family:opensans !important;
 }@media (max-width: 767px) {
 .tdb_single_content .id_ad_content-horiz-left,
 .tdb_single_content .id_ad_content-horiz-right,
 .tdb_single_content .id_ad_content-horiz-center {
 margin: 0 auto 26px auto;
 }
 }@media (max-width: 767px) {
 .tdb_single_content .id_ad_content-horiz-left {
 margin-right: 0;
 }
 }@media (max-width: 767px) {
 .tdb_single_content .id_ad_content-horiz-right {
 margin-left: 0;
 }
 }@media (max-width: 767px) {
 .tdb_single_content .td-a-ad {
 float: none;
 text-align: center;
 }
 .tdb_single_content .td-a-ad img {
 margin-right: auto;
 margin-left: auto;
 }
 .tdb_single_content .tdc-a-ad {
 float: none;
 }
 }@media print {
 .single .td-header-template-wrap,
 .single .td-footer-template-wrap,
 .single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date ):not(.tdb_single_comments_count ):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content) {
 display: none;
 }
 .single.td-animation-stack-type0 .post img {
 opacity: 1 !important;
 }
 }
/* phone */
@media (max-width: 767px){
.tdi_94,
 .tdi_94 > p,
 .tdi_94 .tdb-block-inner > p{
 font-family:Majrit-Text-Roman !important;font-size:18px !important;font-style:normal !important;
 }.tdi_94 .tdb-block-inner blockquote p{
 font-family:Majrit-Text-Roman !important;font-size:18px !important;line-height:1.4 !important;font-style:normal !important;text-transform:none !important;
 }
} </style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title"></span><div  class="sanca-7b0e53f2c0f92642c0e6f1c167503197 sanca-debajo-de-foto-portada" id="sanca-7b0e53f2c0f92642c0e6f1c167503197"></div></div><p>Los fuertes aguaceros de este domingo y que, causaron estragos en La Palmera dejaron sin servicio de agua potable a gran parte del distrito.</p><p>Es por esto que, si usted es usuario del Ebáis La Palmera, ponga atención a las indicaciones y a las medidas que tomó el Área de Salud Ciudad Quesada, para garantizar el servicio de salud.</p><p>Durante este lunes, todas las consultas serán en el ebáis San Juan, en San Juan de Ciudad Quesada.</p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div  class="sanca-987a8e642a6ab9ebce815ca98489e7d9 sanca-contenido-notas" id="sanca-987a8e642a6ab9ebce815ca98489e7d9"></div></div><p><em>«Sin acceso al agua, no podríamos lavarnos las manos y el riesgo de contagios sería mayor tanto para el personal como para los pacientes, eso nos obliga a trasladar el personal»</em>, dijo Thais Ching, directora del Área de Salud Ciudad Quesada.</p><p>Todo vecino de La Palmera que requiera consulta podrá llegar hasta la sede en San Juan para ser atendido por el personal médico.</p><div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div  class="sanca-de76d08ed3e4273d9d6d64b7e1b7ddf4 sanca-contenido-notas-2" id="sanca-de76d08ed3e4273d9d6d64b7e1b7ddf4"></div></div><p>La entrega de medicamentos se mantiene normal en el centro de salud, a partir de las 2 de la tarde.</p><p>Además, la directora del área señaló que en caso de presentar síntomas respiratorios la recomendación es ir de forma directa a la sede del Ebáis Ciudad Quesada, en barrio La Leila.</p><div  class="sanca-087c3d16f685bcaf93c909ae47cef4fb sanca-contenido-notas-3" id="sanca-087c3d16f685bcaf93c909ae47cef4fb"></div><p>Según información del Acueducto Rural de La Palmera, la fuerte lluvia que cayó entre la tarde y noche del domingo provocó daños en un tubo madre lo que dejó sin acceso al líquido a vecinos de toda La Palmera, San Rafael, Amargura, Concepción y otras comunidades.</p><p>Al momento en que el servicio sea restablecido, el ebáis de La Palmera regresará a sus funciones normales.</p></div></div><div class="td_block_wrap tdb_single_post_share tdi_95 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_95" > <style> /* custom css */
.tdb_single_post_share{
 margin-bottom: 23px;
 }.tdb-share-classic{
 position: relative;
 height: 20px;
 margin-bottom: 15px;
 }.tdi_95 .td-post-sharing,
 .tdi_95 .tdb-share-classic{
 text-align: center;
 }.tdi_95 .td-social-share-text .td-social-but-text{
 color: #000000;
 }.tdi_95 .td-social-handler .td-social-but-text:before{
 background-color: #000000;
 }
/* phone */
@media (max-width: 767px){
.tdi_95 .td-social-network .td-social-but-icon{
 border-top-left-radius: 5px;
 border-bottom-left-radius: 5px;
 }.tdi_95 .td-social-network .td-social-but-text{
 border-top-right-radius: 5px;
 border-bottom-right-radius: 5px;
 }.tdi_95 .td-social-expand-tabs{
 border-radius: 5px;
 }.tdi_95 .td-ps-notext .td-social-network .td-social-but-icon,
 .tdi_95 .td-ps-notext .td-social-handler .td-social-but-icon{
 border-top-right-radius: 5px;
 border-bottom-right-radius: 5px;
 }
} </style><div id="tdi_95" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "> <style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sancarlosdigital.com%2Fatencion-usuarios-ebais-la-palmera-consulta-sera-en-san-juan-este-lunes%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%A1Atenci%C3%B3n+usuarios+Eb%C3%A1is+La+Palmera%21+Consulta+ser%C3%A1+en+San+Juan+este+lunes&url=https%3A%2F%2Fwww.sancarlosdigital.com%2Fatencion-usuarios-ebais-la-palmera-consulta-sera-en-san-juan-este-lunes%2F&via=sancarlosdg" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%C2%A1Atenci%C3%B3n+usuarios+Eb%C3%A1is+La+Palmera%21+Consulta+ser%C3%A1+en+San+Juan+este+lunes %0A%0A https://www.sancarlosdigital.com/atencion-usuarios-ebais-la-palmera-consulta-sera-en-san-juan-este-lunes/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.sancarlosdigital.com/atencion-usuarios-ebais-la-palmera-consulta-sera-en-san-juan-este-lunes/&text=%C2%A1Atenci%C3%B3n+usuarios+Eb%C3%A1is+La+Palmera%21+Consulta+ser%C3%A1+en+San+Juan+este+lunes" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_95" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_97  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span> <style scoped> /* custom css */
.td_block_separator{
 width: 100%;
 align-items: center;
 margin-bottom: 38px;
 padding-bottom: 10px;
 }.td_block_separator span{
 position: relative;
 display: block;
 margin: 0 auto;
 width: 100%;
 height: 1px;
 border-top: 1px solid #EBEBEB;
 }.td_separator_align_left span{
 margin-left: 0;
 }.td_separator_align_right span{
 margin-right: 0;
 }.td_separator_dashed span{
 border-top-style: dashed;
 }.td_separator_dotted span{
 border-top-style: dotted;
 }.td_separator_double span{
 height: 3px;
 border-bottom: 1px solid #EBEBEB;
 }.td_separator_shadow > span{
 position: relative;
 height: 20px;
 overflow: hidden;
 border: 0;
 color: #EBEBEB;
 }.td_separator_shadow > span > span{
 position: absolute;
 top: -30px;
 left: 0;
 right: 0;
 margin: 0 auto;
 height: 13px;
 width: 98%;
 border-radius: 100%;
 }
/* inline tdc_css att */
.tdi_97{
margin-bottom:-5px !important;
} </style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_98 td_block_template_5"> <style> /* inline tdc_css att */
.tdi_98{
margin-top:30px !important;
margin-bottom:35px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_98{
margin-bottom:35px !important;
}
} </style> <style> /* custom css */
.tdi_98.td-a-rec{
 text-align: center;
 }.tdi_98 .td-element-style{
 z-index: -1;
 } </style><div  class="sanca-f0d42c6b055b18767dd53c116a3f8c78 sanca-final-notas" id="sanca-f0d42c6b055b18767dd53c116a3f8c78"></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_99 td_block_template_5"> <style> /* custom css */
.tdi_99.td-a-rec{
 text-align: center;
 }.tdi_99 .td-element-style{
 z-index: -1;
 } </style></div></div></div><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"> <style scoped> /* custom css */
.tdi_101{
 vertical-align: baseline;
 }.tdi_101 > .wpb_wrapper,
 .tdi_101 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_101 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_101 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_101 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_102 td_block_template_5"> <style> /* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_102{
margin-top:10px !important;
}
} </style> <style> /* custom css */
.tdi_102.td-a-rec{
 text-align: center;
 }.tdi_102 .td-element-style{
 z-index: -1;
 }.tdi_102 .td-adspot-title{
 font-family:opensans !important;
 }
/* phone */
@media (max-width: 767px){
.tdi_102.td-a-rec-img img{
 max-width: 300px;
 width: 100%;
 }
} </style><div  class="sanca-56a0a63d27927fb502aa05d763f02065 sanca-sidebar-1" id="sanca-56a0a63d27927fb502aa05d763f02065"></div></div></div></div></div></div></div></div></article></div></div></div> <!-- #tdb-autoload-article --><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_103" class="tdc-zone"><div class="tdc_zone tdi_104  wpb_row td-pb-row tdc-element-style"  > <style scoped> /* custom css */
.tdi_104{
 min-height: 0;
 }
/* inline tdc_css att */
.tdi_104{
position:relative;
} </style><div class="tdi_103_rand_style td-element-style" ><style> .tdi_103_rand_style{
background-color:var(--today-news-dark-bg) !important;
} </style></div><div id="tdi_105" class="tdc-row"><div class="vc_row tdi_106  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_106,
 .tdi_106 .tdc-columns{
 min-height: 0;
 }.tdi_106,
 .tdi_106 .tdc-columns{
 display: flex; 
 flex-direction: row; 
 flex-wrap: nowrap; 
 justify-content: flex-start; 
 align-items: stretch;
 }.tdi_106 .tdc-columns{
 width: 100%;
 }@media (min-width: 768px) {
 .tdi_106 {
 margin-left: -15px;
 margin-right: -15px;
 }
 .tdi_106 .tdc-row-video-background-error,
 .tdi_106 .vc_column {
 padding-left: 15px;
 padding-right: 15px;
 }
 }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
 .tdi_106 {
 margin-left: -10px;
 margin-right: -10px;
 }
 .tdi_106 .tdc-row-video-background-error,
 .tdi_106 .vc_column {
 padding-left: 10px;
 padding-right: 10px;
 }
 }
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
 .tdi_106 {
 margin-left: -10px;
 margin-right: -10px;
 }
 .tdi_106 .tdc-row-video-background-error,
 .tdi_106 .vc_column {
 padding-left: 10px;
 padding-right: 10px;
 }
 }
}
/* phone */
@media (max-width: 767px){
.tdi_106,
 .tdi_106 .tdc-columns{
 flex-direction: column;
 }
}
/* inline tdc_css att */
.tdi_106{
margin-right:0px !important;
margin-bottom:15px !important;
margin-left:0px !important;
padding-top:45px !important;
padding-bottom:15px !important;
border-color:var(--today-news-white-transparent2) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
.tdi_106 .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106{
margin-bottom:10px !important;
padding-top:25px !important;
padding-bottom:10px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106{
margin-bottom:10px !important;
padding-top:35px !important;
padding-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_106{
padding-top:25px !important;
}
} </style><div class="vc_column tdi_108  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_108{
 vertical-align: baseline;
 }.tdi_108 > .wpb_wrapper,
 .tdi_108 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_108 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_108 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_108 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */
.tdi_108{
padding-left:0px !important;
border-color:var(--today-news-white-transparent2) !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_108{
margin-bottom:15px !important;
padding-bottom:15px !important;
border-width: 0px 0px 1px 0px !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_109 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_109" > <style> /* inline tdc_css att */
.tdi_109{
margin-top:-4px !important;
margin-bottom:12px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109{
margin-bottom:10px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109{
margin-bottom:8px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_109{
margin-bottom:8px !important;
}
} </style> <style> /* custom css */
.tdi_109 .tdb-logo-a,
 .tdi_109 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_109 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_109 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_109 .tdb-logo-img{
 max-width: 130px;
 }.tdi_109 .tdb-logo-img-wrap{
 display: block;
 }.tdi_109 .tdb-logo-text-tagline{
 margin-top: 2px;
 margin-left: 0; 
 display: block;
 }.tdi_109 .tdb-logo-text-title{
 display: none; 
 color: var(--today-news-white); 
 font-family:opensans !important;font-size:28px !important;line-height:1.3 !important;font-weight:700 !important;letter-spacing:-2px !important;;
 }.tdi_109 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: flex-start;
 }.tdi_109 .tdb-logo-icon{
 top: 0px; 
 display: block;
 }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_109 .tdb-logo-text-title{
 font-family:opensans !important;font-size:24px !important;line-height:1.3 !important;font-weight:700 !important;letter-spacing:-2px !important;;
 }
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_109 .tdb-logo-text-title{
 font-family:opensans !important;font-size:20px !important;line-height:1.3 !important;font-weight:700 !important;letter-spacing:-2px !important;;
 }
}
/* phone */
@media (max-width: 767px){
.tdi_109 .tdb-logo-text-title{
 font-family:opensans !important;font-size:24px !important;line-height:1.3 !important;font-weight:700 !important;letter-spacing:-2px !important;;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.sancarlosdigital.com/"><span class="tdb-logo-img-wrap"><picture class="tdb-logo-img td-retina-data" data-retina="https://cdn.sancarlosdigital.com/wp-content/uploads/2022/07/logo-scdcom-n.png" title=""> <source type="image/webp" data-srcset="https://cdn.sancarlosdigital.com/wp-content/uploads/2020/07/head-mov.png.webp"/> <img data-retina="https://cdn.sancarlosdigital.com/wp-content/uploads/2022/07/logo-scdcom-n.png" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;185&#039;%20height=&#039;50&#039;%20viewBox=&#039;0%200%20185%2050&#039;%3E%3C/svg%3E" alt="San Carlos Digitial" width="185" height="50" class="perfmatters-lazy" data-src="https://cdn.sancarlosdigital.com/wp-content/uploads/2020/07/head-mov.png" /><noscript><img data-retina="https://cdn.sancarlosdigital.com/wp-content/uploads/2022/07/logo-scdcom-n.png" src="https://cdn.sancarlosdigital.com/wp-content/uploads/2020/07/head-mov.png" alt="San Carlos Digitial" width="185" height="50"/></noscript> </picture> </span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">TodayNews</span></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_110 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_110" > <style> /* inline tdc_css att */
.tdi_110{
margin-bottom:10px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_110{
margin-bottom:8px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110{
margin-bottom:6px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_110{
margin-bottom:6px !important;
}
} </style> <style> /* custom css */
.tdi_110{
 text-align: left !important;
 }.tdi_110 .tdm-descr{
 color: var(--today-news-light-gray); 
 font-family:opensans !important;font-size:13px !important;line-height:1.3 !important;
 }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_110 .tdm-descr{
 font-family:opensans !important;font-size:12px !important;line-height:1.3 !important;
 }
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110 .tdm-descr{
 font-family:opensans !important;font-size:11px !important;line-height:1.25 !important;
 }
}
/* phone */
@media (max-width: 767px){
.tdi_110 .tdm-descr{
 font-family:opensans !important;font-size:12px !important;line-height:1.3 !important;
 }
} </style><p class="tdm-descr">Medio de comunicación digital de San Carlos. La voz de los sancarleños.</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_111 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_111" > <style> /* inline tdc_css att */
.tdi_111{
margin-left:-8px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111{
margin-left:-2px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111{
margin-left:-4px !important;
}
} </style> <style> .tdi_112 .tdm-social-item i{
 font-size: 13px;
 vertical-align: middle; 
 line-height: 20.8px;
 }.tdi_112 .tdm-social-item i.td-icon-twitter,
 .tdi_112 .tdm-social-item i.td-icon-linkedin,
 .tdi_112 .tdm-social-item i.td-icon-pinterest,
 .tdi_112 .tdm-social-item i.td-icon-blogger,
 .tdi_112 .tdm-social-item i.td-icon-vimeo{
 font-size: 10.4px;
 }.tdi_112 .tdm-social-item{
 width: 20.8px;
 height: 20.8px; 
 margin: 5px 10px 5px 0;
 }.tdi_112 .tdm-social-item-wrap:last-child .tdm-social-item{
 margin-right: 0 !important;
 }.tdi_112 .tdm-social-item i,
 .tds-team-member2 .tdi_112.tds-social1 .tdm-social-item i{
 color: var(--today-news-white);
 }.tdi_112 .tdm-social-item-wrap:hover i,
 .tds-team-member2 .tdi_112.tds-social1 .tdm-social-item:hover i{
 color: var(--today-news-light-gray);
 }.tdi_112 .tdm-social-text{
 display: none; 
 margin-left: 2px; 
 margin-right: 18px;
 }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_112 .tdm-social-item i{
 font-size: 12px;
 vertical-align: middle; 
 line-height: 18px;
 }.tdi_112 .tdm-social-item i.td-icon-twitter,
 .tdi_112 .tdm-social-item i.td-icon-linkedin,
 .tdi_112 .tdm-social-item i.td-icon-pinterest,
 .tdi_112 .tdm-social-item i.td-icon-blogger,
 .tdi_112 .tdm-social-item i.td-icon-vimeo{
 font-size: 9.6px;
 }.tdi_112 .tdm-social-item{
 width: 18px;
 height: 18px;
 }
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112 .tdm-social-item i{
 font-size: 11px;
 vertical-align: middle; 
 line-height: 15.4px;
 }.tdi_112 .tdm-social-item i.td-icon-twitter,
 .tdi_112 .tdm-social-item i.td-icon-linkedin,
 .tdi_112 .tdm-social-item i.td-icon-pinterest,
 .tdi_112 .tdm-social-item i.td-icon-blogger,
 .tdi_112 .tdm-social-item i.td-icon-vimeo{
 font-size: 8.8px;
 }.tdi_112 .tdm-social-item{
 width: 15.4px;
 height: 15.4px;
 }
} </style><div class="tdm-social-wrapper tds-social1 tdi_112"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/sancarlosdigital"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/sancarlosdigital"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/sancarlosdigital/"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/sancarlosdigital/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sancarlosdg"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sancarlosdg"  target="_blank" class="tdm-social-text" >Twitter</a></div></div></div></div></div><div class="vc_column tdi_114  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_114{
 vertical-align: baseline;
 }.tdi_114 > .wpb_wrapper,
 .tdi_114 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_114 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_114 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_114 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */
.tdi_114{
border-color:var(--today-news-white-transparent2) !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_114{
margin-bottom:15px !important;
padding-bottom:15px !important;
border-width: 0px 0px 1px 0px !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_115 td-pb-border-top td_block_template_5 widget"  data-td-block-uid="tdi_115" > <style> /* inline tdc_css att */
.tdi_115{
margin-bottom:0px !important;
} </style> <style> /* custom css */
.td_block_list_menu ul{
 flex-wrap: wrap;
 margin-left: 12px;
 }.td_block_list_menu ul li{
 margin-left: 0;
 }.td_block_list_menu .sub-menu{
 padding-left: 22px;
 }.td_block_list_menu .sub-menu li{
 font-size: 13px;
 }.td_block_list_menu li.current-menu-item > a,
 .td_block_list_menu li.current-menu-ancestor > a,
 .td_block_list_menu li.current-category-ancestor > a{
 color: #4db2ec;
 }.tdi_115 ul{
 margin: 0px; 
 text-align: left;
 justify-content: flex-start;
 }.tdi_115 ul li{
 margin-bottom: 10px;
 }.tdi_115 ul li:last-child{
 margin-bottom: 0;
 }.tdi_115 a{
 color: var(--today-news-white);
 }.tdi_115 li.current-menu-item > a,
 .tdi_115 li.current-menu-ancestor > a,
 .tdi_115 li.current-category-ancestor > a,
 .tdi_115 a:hover{
 color: #00528d;
 }.tdi_115 li{
 font-family:opensans !important;font-size:14px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.3px !important;
 }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_115 ul li{
 margin-bottom: 8px;
 }.tdi_115 ul li:last-child{
 margin-bottom: 0;
 }.tdi_115 li{
 font-family:opensans !important;font-size:13px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.3px !important;
 }
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115 ul li{
 margin-bottom: 7px;
 }.tdi_115 ul li:last-child{
 margin-bottom: 0;
 }.tdi_115 li{
 font-family:opensans !important;font-size:12px !important;line-height:1.25 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.3px !important;
 }
}
/* phone */
@media (max-width: 767px){
.tdi_115 ul li{
 margin-bottom: 8px;
 }.tdi_115 ul li:last-child{
 margin-bottom: 0;
 }.tdi_115 li{
 font-family:opensans !important;font-size:13px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.3px !important;
 }
} </style><div class="td-block-title-wrap"></div><div id=tdi_115 class="td_block_inner td-fix-index"><div class="menu-td-movil-menu-container"><ul id="menu-td-movil-menu" class="menu"><li id="menu-item-63020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-63020"><a href="https://www.sancarlosdigital.com/">Portada</a></li><li id="menu-item-61345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61345"><a href="https://www.sancarlosdigital.com/nosotros/">¿Quiénes Somos?</a></li><li id="menu-item-61346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61346"><a target="_blank" rel="noopener" href="https://www.sancarlosdigital.com/mediakit/mediakit.pdf">Mediakit</a></li><li id="menu-item-63102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63102"><a href="https://www.sancarlosdigital.com/contactenos/">Contáctenos</a></li></ul></div></div></div></div></div><div class="vc_column tdi_117  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_117{
 vertical-align: baseline;
 }.tdi_117 > .wpb_wrapper,
 .tdi_117 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_117 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_117 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_117 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */
.tdi_117{
padding-right:0px !important;
} </style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_118" class="tdc-row"><div class="vc_row tdi_119  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_119,
 .tdi_119 .tdc-columns{
 min-height: 0;
 }.tdi_119,
 .tdi_119 .tdc-columns{
 display: flex; 
 flex-direction: row; 
 flex-wrap: nowrap; 
 justify-content: flex-start; 
 align-items: stretch;
 }.tdi_119 .tdc-columns{
 width: 100%;
 }@media (min-width: 768px) {
 .tdi_119 {
 margin-left: -15px;
 margin-right: -15px;
 }
 .tdi_119 .tdc-row-video-background-error,
 .tdi_119 .vc_column {
 padding-left: 15px;
 padding-right: 15px;
 }
 }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
 .tdi_119 {
 margin-left: -10px;
 margin-right: -10px;
 }
 .tdi_119 .tdc-row-video-background-error,
 .tdi_119 .vc_column {
 padding-left: 10px;
 padding-right: 10px;
 }
 }
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
 .tdi_119 {
 margin-left: -10px;
 margin-right: -10px;
 }
 .tdi_119 .tdc-row-video-background-error,
 .tdi_119 .vc_column {
 padding-left: 10px;
 padding-right: 10px;
 }
 }
}
/* phone */
@media (max-width: 767px){
.tdi_119,
 .tdi_119 .tdc-columns{
 flex-direction: column;
 }
}
/* inline tdc_css att */
.tdi_119{
padding-bottom:45px !important;
border-color:var(--today-news-white-transparent2) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
.tdi_119 .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119{
padding-bottom:25px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119{
padding-bottom:35px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_119{
padding-bottom:25px !important;
}
} </style><div class="vc_column tdi_121  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_121{
 vertical-align: baseline;
 }.tdi_121 > .wpb_wrapper,
 .tdi_121 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_121 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_121 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_121 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_122 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_122" > <style> /* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_122{
margin-bottom:6px !important;
}
} </style> <style> /* custom css */
.tdi_122{
 text-align: left !important;
 }.tdi_122 .tdm-descr{
 color: var(--today-news-light-gray); 
 font-family:opensans !important;font-size:12px !important;line-height:1.3 !important;
 }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_122 .tdm-descr{
 font-family:opensans !important;font-size:11px !important;line-height:1.3 !important;
 }
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122 .tdm-descr{
 font-family:opensans !important;font-size:10px !important;line-height:1.25 !important;
 }
}
/* phone */
@media (max-width: 767px){
.tdi_122 .tdm-descr{
 font-family:opensans !important;font-size:11px !important;line-height:1.3 !important;
 }
} </style><p class="tdm-descr">© Derechos Reservados 2022 | SCD</p></div></div></div></div></div></div></div></div></div> <style> .tdc-footer-template .td-main-content-wrap {
 padding-bottom: 0;
 } </style></div><!--close td-outer-wrap--> <script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><div  class="sanca-a96a1cc73c3c6ccb566dd57053a05663 sanca-popup" id="sanca-a96a1cc73c3c6ccb566dd57053a05663"></div> <!--
 Theme: Newspaper by tagDiv.com 2022
 Version: 11.5.1 (rara)
 Deploy mode: deploy 
 uid: 62f1359cbac1e
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.sanca-sticky-body { width:728px; max-width: 100%; bottom: -5px; }
.prefix-adlabel { font-size: 0.375em; }
.grecaptcha-badge { visibility: hidden; }
.sanca-sticky-categorias { width:728px; max-width: 100%; }
.prefix-adlabel { font-size: 0.375em; }
.grecaptcha-badge { visibility: hidden; }
/* Para justificar texto */
.justificar-texto {
 text-align: justify;
}
@font-face {
 font-family: 'Majrit-Text-Roman';
 font-style: normal;
 font-weight: 400;
 src: local('Majrit-Text-Roman'), local('Pacifico-Regular'), url(https://cdn.sancarlosdigital.com/wp-content/uploads/fonts/Majrit-Text-Roman.woff2) format('woff2');
 font-display: swap;
}  /* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.sanca-close-button{
 transform: scale(1.5);
}
} </style> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'> /* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.sancarlosdigital.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":200,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-21600"};
/* ]]> */ </script> <script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js' id='advanced-ads-pro/cache_busting-js'></script> <script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'> /* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"sanca-layer","placements":["popup"]};
/* ]]> */ </script> <script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-layer-footer-js.min.js' id='advanced-ads-layer-footer-js-js'></script> <script type='text/javascript' id='advanced-ads-responsive-js-extra'> /* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */ </script> <script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-responsive.min.js' id='advanced-ads-responsive-js'></script> <script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'> /* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"sanca-sticky","placements":["sticky-head","barra-izquierda","lateral-izquierdo","lateral-derecho","barra-derecha","sticky-body"]};
/* ]]> */ </script> <script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-sticky-footer-js.min.js' id='advanced-ads-sticky-footer-js-js'></script> <script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js' id='advanced-ads-pro/front-js'></script> <script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/plugins/perfmatters/js/lazyload.min.js' id='perfmatters-lazy-load-js-js'></script> <script type='text/javascript' id='advadsTrackingScript-js-extra'> /* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"sanca-target","blogId":"1"};
/* ]]> */ </script> <script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js' id='advadsTrackingScript-js'></script> <script type='text/javascript' id='advadsTrackingGAFront-js-extra'> /* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */ </script> <script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/ga-tracking.min.js' id='advadsTrackingGAFront-js'></script> <script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js' id='advadsTrackingDelayed-js'></script> <script type='text/javascript' src='https://cdn.sancarlosdigital.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script>window.advads_admin_bar_items = [];</script><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script> <!-- JS generated by theme --> <script> /* global jQuery:{} */
 jQuery().ready(function () {
 var tdbMenuItem = new tdbMenu.item();
 tdbMenuItem.blockUid = 'tdi_56';
 tdbMenuItem.jqueryObj = jQuery('.tdi_56'); 
 tdbMenuItem.isMegaMenuFull = true; 
 tdbMenu.addItem(tdbMenuItem);
 }); 
 jQuery(window).on( 'load', function () {
 var block = jQuery('.tdi_93'),
 blockClass = '.tdi_93',
 blockInner = block.find('.tdb-block-inner'),
 blockOffsetLeft;
 if( block.find('audio').length > 0 ) {
 jQuery(blockClass + ' audio').mediaelementplayer();
 }
 if( block.hasClass('tdb-sfi-stretch') ) {
 jQuery(window).resize(function () {
 blockOffsetLeft = block.offset().left;
 if( block.hasClass('tdb-sfi-stretch-left') ) {
 blockInner.css('margin-left', -blockOffsetLeft + 'px');
 } else {
 blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
 }
 });
 jQuery(window).resize();
 }
 setTimeout(function () {
 block.css('opacity', 1);
 }, 500);
 }); </script> <script id="sanca-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.sancarlosdigital.com\/wp-admin\/admin-ajax.php"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":true};var advads_tracking_linkbases = {"1":"https:\/\/www.sancarlosdigital.com\/linkout\/"};var advads_gatracking_uids = {"1":"G-48RG5KN6DH"};var advads_gatracking_allads = {"1":{"63325":{"title":"IFAM","target":"https:\/\/www.ifam.go.cr\/","impression":true,"click":true},"63290":{"title":"Banco Popular M\u00f3vil","target":"https:\/\/www.bancopopular.fi.cr\/tarjetas\/?utm_source=Regionales&utm_medium=SanCarlos&utm_campaign=CTR-120&utm_id=CTR-120","impression":true,"click":true},"63288":{"title":"Banco Popular Desk","target":"https:\/\/www.bancopopular.fi.cr\/tarjetas\/?utm_source=Regionales&utm_medium=SanCarlos&utm_campaign=CTR-120&utm_id=CTR-120","impression":true,"click":true},"63185":{"title":"TEC","target":"https:\/\/www.tec.ac.cr\/","impression":true,"click":true},"62456":{"title":"Credix 01","target":"https:\/\/www.sancarlosdigital.com\/visa-y-credix-lo-llevan-a-vivir-la-experiencia-de-catar-2022\/","impression":true,"click":true},"62326":{"title":"Municipalidad R\u00edo Cuarto","target":"https:\/\/www.facebook.com\/muniriocuarto\/","impression":true,"click":true},"61596":{"title":"Municipalidad San Carlos","target":"https:\/\/www.munisc.go.cr\/","impression":true,"click":true},"61389":{"title":"Credix M\u00f3vil","target":"https:\/\/nuevatarjeta.credix.com\/sancarlos\/","impression":true,"click":true},"61387":{"title":"Credix","target":"https:\/\/nuevatarjeta.credix.com\/sancarlos\/","impression":true,"click":true},"57905":{"title":"Adsense horizontal","target":"","impression":true,"click":true},"55118":{"title":"Adsense Notas","target":"","impression":true,"click":true},"32428":{"title":"BRD Abogados (M\u00f3vil)","target":"https:\/\/brd-abogados.com\/","impression":true,"click":true},"37282":{"title":"Contenidos Patrocinados","target":"","impression":false,"click":false},"32396":{"title":"BRD Abogados (DESKTOP)","target":"https:\/\/brd-abogados.com\/","impression":true,"click":true},"32195":{"title":"Coopelesca (Desktop)","target":"https:\/\/www.facebook.com\/COOPELESCARL\/","impression":true,"click":true},"31576":{"title":"Coocique M\u00f3vil","target":"https:\/\/www.facebook.com\/135451099812396\/posts\/5402111643146289\/","impression":true,"click":true},"31574":{"title":"Coocique Desktop","target":"https:\/\/www.facebook.com\/135451099812396\/posts\/5402111643146289","impression":true,"click":true},"27385":{"title":"Coopelesca (Movil)","target":"https:\/\/www.facebook.com\/COOPELESCARL\/","impression":true,"click":true},"25751":{"title":"Boletin Correo","target":"https:\/\/sancarlosdigital.com\/suscribase\/","impression":true,"click":true},"25554":{"title":"Banner Google News","target":"https:\/\/news.google.com\/publications\/CAAqMQgKIitDQklTR2dnTWFoWUtGSE5oYm1OaGNteHZjMlJwWjJsMFlXd3VZMjl0S0FBUAE?oc=3&ceid=MX:es-419","impression":false,"click":false}}};var advads_gatracking_anonym = false;var advads_gatracking_transmitpageqs = {};</script> <script type="text/javascript"> if ( typeof window.advadsGATracking === 'undefined' ) {
 window.advadsGATracking = {};
 }
 advadsGATracking.postContext = {"postID":63474,"postSlug":"atencion-usuarios-ebais-la-palmera-consulta-sera-en-san-juan-este-lunes","cats":"locales"}; </script> <script>document.addEventListener("DOMContentLoaded",function(){var lazyLoadInstance=new LazyLoad({elements_selector:"img[data-src],.perfmatters-lazy,.perfmatters-lazy-css-bg",thresholds:"0px 0px",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("loaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}});});function perfmattersLazyLoadYouTube(e){var t=document.createElement("iframe"),r="ID?";r+=0===e.dataset.query.length?"":e.dataset.query+"&",r+="autoplay=1",t.setAttribute("src",r.replace("ID",e.dataset.src)),t.setAttribute("frameborder","0"),t.setAttribute("allowfullscreen","1"),t.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),e.replaceChild(t,e.firstChild)}</script></body></html>